Содержание

Теософский Словарь

Е. П. Блаватская


КНИГИ - ПОМОЩЬ

книги в формате:
WinHelp (*.hlp) и WinHtmlHelp (*.chm).

Теософский Словарь v.1.1

Обновления будут появляться по мере исправления найденных ошибок.

http://www.roerich.com/bookhelp/

http://www.bookshelp.f2s.com

http://home.ural.ru/~bookhelp


A

 A. - Первая буква во всех мировых алфавитах, за исключением нескольких, таких как, например, монгольский, японский, тибетский, эфиопский и т.д. Эта буква большой физической силы и "магического действия" для тех, кто приняли ее и у кого числовое значение ее один. Это Алеф евреев, который символизируется Быком или Тельцом; Альфа греков - единица и первый; Аз славян, означающий местоимение "я" (относясь к "я есмь то, что я есмь"). Даже в астрологии Телец (Бык, или Буйвол, или Алеф) - первый знак Зодиака, цвет его - белый и желтый. Священный Алеф еще более выраженную священность получает у христианских каббалистов, когда они учат, что эта буква означает Троицу в Единстве, так как состоит из двух Иодов - один прямой, другой - перевернутый, с косой перекладиной или связкой. Кеннет Р.К. Маккензи констатирует, что "крест св. Андрея связан с ней оккультно". Божественное имя, первое в ряду, соответствующее Алефу, есть Aeheieh или Ахих, если без гласных, и это санскритский корень.


АХЛА

 АХЛА (Егип.) Одно из подразделений Кернетера, или адских сфер, или Аменти; это слово значит "Поле Покоя".


АНРУ

 АНРУ (Егип.) Второе подразделение Аменти. Небесное поле Анру окружено железной стеной. Это поле засеяно пшеницей, и "покойников" изображают подбирающими там колосья для "Хозяина Вечности"; высота одних стеблей - три, других - пять, а самых высоких - семь локтей. Те, кто достигли последних двух чисел, входили в царство блаженства (которое в Теософии называется Дэвачан); развоплощенные духи, сбор которых был лишь трех локтей высоты, отправлялись в низшие сферы (Камалока). Пшеница у египтян была символом Закона Воздаяния или Кармы. Локти относились к семи, пяти и трем "принципам" человека.


ААРОН

 ААРОН (Евр.) Старший брат Моисея и первый Посвященный Законодатель евреев. Это слово означает "Озаренный" или "Просвещенный". Таким образом, Аарон руководит рядом, или Иерархией посвященных Набим'ов, или Провидцев.


АБ

 АБ (Евр.) Одиннадцатый месяц еврейского гражданского года; пятый месяц священного года, начинающийся в июле. (у.у.у.)


АБАДОН

 АБАДОН (Евр.) Ангел Ада, соответствующий греческому Аполлиону.


АБАТУР

 АБАТУР (Гност.) В системе назареев "Старец Дней", Anticuus Altus, Отец Демиурга Вселенной именуется Третья Жизнь или "Абатур". В "Тайной Доктрине" он соответствует Третьему "Логосу". (См. "Кодекс Назареев".)


АББА АМОНА

 АББА АМОНА (Евр.) Букв., "Отец-Матерь"; оккультное название двух высших Сефиротов, Хокмы и Бины, из верхней триады, вершина которой Сефира, или Кэтер. Из этой триады исходит нижний септенарий Древа Сефиротов.


АБХАМСЫ

 АБХАМСЫ (Санскр.) Мистическое название "четырех классов существ", которые суть Боги, Демоны, Питри и Люди. Востоковеды иногда связывают это слово с "водами", но эзотерическая философия связывает его символику с Акашей - эфирными "водами пространства", так как именно в недрах и на семи планах "пространства" родились "четыре группы (низших) существ" и три высших Класса Духовных Существ. (См. "Тайная Доктрина", 1, с.566, и "Амбхамси".)


АБХАШВАРЫ

 АБХАШВАРЫ (Санскр.) Дэвы, или "Боги", Света и Звука, высшей на верхних трех небесных сфер (планов) второй Дхианы (см.). Класс шестидесяти четырех богов, представляющий определенный цикл и оккультное число.


АБХАВА

 АБХАВА (Санскр.) Отрицание, или не-существование индивидуальных объектов; нуменальная субстанция или абстрактная объективность.


АБХАЯ

 АБХАЯ (Санскр.) "Бесстрашие" - сын Драхмы; также религиозная жизнь исполнения долга. Как прилагательное "Неустрашимый", Абхая есть эпитет, даваемый каждому Будде.


АБХАЯГИРИ

 АБХАЯГИРИ (Санскр.) Букв., "Гора Бесстрашия" на Цейлоне. На ней находится старинная вихара или монастырь, в котором знаменитый китайский путешественник Фа-сиен нашел в 400-ом году нашей эры 5000 буддийских жрецов и аскетов, и Школу под названием "Абхаягири Васинах", "Школу Сокровенного Леса". Эта философская школа считалась еретической, так как аскеты изучали там доктрины как "великой", так и "малой" колесницы - или систем Махаяны и Хинаяны, - и Трияну или три последовательные ступени Йоги; так же, как это делает теперь некое Братство по ту сторону Гималаев. Это доказывает, что "ученики Катьяяны" были и есть такие же несектанты, какими являются теперь их скромные поклонники теософы. (См. Школа "Стхавирах".) Она была наиболее мистической из всех школ, знаменитая многочисленностью ею подготовленных Архатов. Братство "Абхаягири" само себя именовало учениками Катьяяны, любимого Челы Готамы, Будды. Традиция гласит, что вследствие фанатической нетерпимости и преследований, они покинули Цейлон и отправились по ту сторону Гималаев, где и остались до теперешнего времени.


АБХИДХАРМА

 АБХИДХАРМА (Санскр.) Метафизическая (третья) часть "Трипитаки" сугубо философский буддийский труд Катьяяны.


АБХИДЖНА

 АБХИДЖНА (Санскр.) Шесть феноменальных (или сверхъестественных) способностей, которые Шакьямуни Будда приобрел в ту ночь, когда достиг состояния Будды. Это "четвертая" степень Дхияны (седьмая в эзотерических учениях), которую должен достичь каждый истинный Архат. В Китае посвященные буддийские аскеты насчитывают шесть таких сил, а на Цейлоне - лишь пять. Первая Абхиджна есть Дивьячакхус, моментальное видение желаемого; вторая - Дивьясротра, способность воспринимать любой звук, и т.д.


АБХИМАНИМ

 АБХИМАНИМ (Санскр.) Имя Агни (огня), "старшего сына Брамы", другими словами, первый элемент или Сила, созданная во вселенной при ее эволюции "огонь творческого желания. От своей жены Свахи Абхиманим имел трех сыновей (огней): Паваку, Павамана и Шучи, а они имели "сорок пять сыновей, которые, вместе с первым сыном Брамы и его тремя потомками, составляют сорок девять огней" Оккультизма.


АБХИМАНЬЮ

 АБХИМАНЬЮ (Санскр.) Сын Арджуны. Он убил Лакшмана в великой битве Махабхараты на второй ее день, но на тринадцатый сам был убит.


АБХУТАРАДЖАСЫ

 АБХУТАРАДЖАСЫ (Санскр.) Класс богов или Дэв, в период пятой Манвантары.


АБИБ

 АБИБ (Евр.) Первый еврейский священный месяц, начинается в марте; называется также Нисан.


АБИЭГНУС МОНС

 АБИЭГНУС МОНС (Лат.) Мистическое название, которое - как определенная гора - часто указывается как место происхождения розенкрейцерских документов - "Monte Abiegno". Тут связь с Горой Меру и другими священными горами. (у.у.у.)


АБ-И-ХАЙАТ

 АБ-И-ХАЙАТ (Перс.) Вода бессмертия. Предполагают, что она дарует вечную молодость и вечную жизнь тому, кто пьет ее.


АБИРЫ

 АБИРЫ (Греч.) См. Кабиры, пишется также Кабейры. Могущественные, небесные, сыновья Зедека, справедливого; группа божеств, почитавшихся в Финикии: они, по-видимому, идентичны с титанами, корибантами, куретами, телхинами и Dei Magni Виргилия. (у.у.у.)


АБЛАНАТХАНАЛБА

 АБЛАНАТХАНАЛБА (Гност.) Термин, похожий на "Абракадабра". К.У. Кинг указывает, что это слово означало "ты отче наш"; оно одинаково читается с обеих сторон и употреблялось в Египте как заклинание. (См. "Абракадабра".)


АБРАКАДАБРА

 АБРАКАДАБРА (Гност.) Это символическое слово впервые появляется в медицинском трактате в стихах Самоника, который жил при императоре Септимии Севере. Годфри Хиггинс утверждает, что это от Абра или Абар - "Бог" в кельтском языке и кад, "святой"; оно употреблялось как заклинание и гравировалось на камеях как амулет. (у.у.у.)

Годфри Хиггинс почти прав, так как слово "Абракадабра" является позднейшим искажением священного гностического термина "Абрасакс", а последний в свою очередь - еще более ранним искажением священного и древнего коптского или египетского слова: магической формулы, означавшей в своей символике "Не тронь меня", и обращавшейся к божеству в своих иероглифах, как к "Отцу". Его обыкновенно прикрепляли к амулету или талисману и носили как Тат (см.) на груди под одеждой.


АБРАКСАС

 АБРАКСАС или АБРАСАКС (Гност.) Мистические слова, происхождение которых можно проследить вплоть до Василида, пифагорейца из Александрии, 90 г. н.э. Он употребляет Абраксас для обозначения Божества, наивысшего из Семи, имеющего 365 добродетелей. В греческих числах: а.1, b.2, r.100, a.1, x.60, a.1, s.200 = 365, дни года, солнечного года, цикл божественного действия. К.У. Кинг, автор книги "Гностики", считает, что это слово похоже на еврейское Шемхамфораш, священное слово, обобщенное имя Бога. Гемма Абраксас обыкновенно изображает тело человека с головой петуха, в одной руке у него щит, в другой - плеть. (у.у.у.)

Абраксас является двойником индусского Абхиманима (см.) в сочетании с Брамой. Именно эти сложные и мистические качества были причиной того, что Оливер, крупный авторитет масонов, связал слово Абраксас с именем Авраама. Это было неоправдано; добродетели и атрибуты Абраксаса, которых всего 365, должны были подсказать ему, что это божество связано с Солнцем и солнечным делением года, - более того, что Абраксас есть антитип, а Солнце - тип.


АБСОЛЮТНОСТЬ

 АБСОЛЮТНОСТЬ Когда служит предикатом Универсального Принципа, слово это обозначает абстрактное существительное; это более правильно и логично, чем применять прилагательное "абсолютный" к тому, что не имеет ни атрибутов, ни ограничений, и не может иметь таковых.


АБ-СУ

 АБ-СУ (Халд.) Мистическое название Пространства, означающее жилище Аба, "Отца" или Главы источника Вод Знания. Эти знания скрыты в невидимом пространстве или в сферах акаши.


АКАЦИЯ

 АКАЦИЯ (Греч.) Невинность; также растение, использовавшееся в франкмасонстве как символ посвящения, бессмертия и чистоты; дерево, которое шло на священные дрова Шиттим евреев. (у.у.у.)


АХАМОТ

 АХАМОТ (Гност.) Имя второй, низшей Софии. Изотерически и у гностиков, старшая София была Святым Духом (женского рода), или Шакти Непознаваемого, и Божественным Духом; тогда как София Ахамот есть лишь персонификация женского аспекта созидающей мужской Силы в природе; также Астральный Свет.


АХАРЫ

 АХАРЫ (Евр.) Боги, над которыми Иегова является Богом (по мнению евреев).


АЧАРА

 АЧАРА (Санскр.) Личные и социальные (религиозные) обязанности.


АЧАРЬЯ

 АЧАРЬЯ (Санскр.) Духовный учитель, Гуру; как напр., Шанкар-ачарья, букв., "учитель этики". Имя, обычно даваемое Посвященным и т.д., и означающее "Учитель".


АХАТ

 АХАТ (Евр.) Один, первый, женский; ахад - мужской. Талмудское слово, относящееся к Иегове. Стоит заметить, что санскритский термин ак означает один, эката - "единство"; Браму называют ак или эка, один, первый, - отсюда и это еврейское слово и его применение.


АХЕР

 АХЕР (Евр.) Талмудское имя апостола Павла. Талмуд передает историю о четырех Танаимах, вошедших в Райский Сад, т.е. за посвящением; Бен Асаи, который взглянул и потерял зрение; Бен Зома, который взглянул и потерял рассудок; Ахер, совершивший хищение в саду и потерпевший неудачу; и раввин Акиба, который единственный преуспел. Каббалисты уверяют, что Ахер есть Павел.


АХЕРОН

 АХЕРОН (Греч.) Одна из рек Гадеса в греческой мифологии.


АЧИТ

 АЧИТ (Санскр.) Абсолютный не-разум; как Чит - противоположное - есть абсолютный разум.


АЧЬЮТА

 АЧЬЮТА (Санскр.) То, что неподвластно изменению или падению; противоположное Чьюте, "падшему". Титул Вишну.


АКОСМИЗМ

 АКОСМИЗМ (Греч.) Пред-созидательный период, когда не было Космоса, но был лишь один Хаос.


АД

 АД (Ассир.) Ад, "Отец". По-арамейски ад означает один, а ад-ад - единственный.


АДАХ

 АДАХ (Ассир.) Заимствовано евреями для именования их Адаа, отца Юбала и т.д. Но Адах, означающий первый, один, есть всеобщее достояние. Есть основания думать, что Ак-ад означает первородный или Сын Ад'а. Адон был первым "Владыкой" Сирии. (См. "Разоблаченная Изида", II, с. 522, 523.)


АДАМ

 АДАМ (Евр.) В "Каббале" Адам есть "едино-родный" и означает также "красная земля". (См. "Адам-Адами" в "Тайн. Доктр.", II, с. 567.) Это почти идентично с Athamas или Thomas, и по-гречески переведено как Дидумос, "двойник" - Адам, "первый", в I гл. "Бытия" будучи представлен как "муже-женский".


АДАМ КАДМОН

 АДАМ КАДМОН (Евр.) Прототипный Человек; Человечество, "Небесный Человек", не впавший в грех; каббалисты относят его к Десяти Сефиротам на плане человеческого восприятия. (у.у.у.)

В "Каббале" Адам Кадмон есть проявленный Логос, соответствующий нашему Третьему Логосу; Непроявленный же есть образцовый, идеальный Человек, и символизирует Вселенную in abscondito, или в ее "отсутствии" - в Аристотелевском смысле. Первый Логос есть "Свет Мира", Второй и Третий - его постепенно сгущающиеся тени.


АДАМИЧЕСКАЯ ЗЕМЛЯ

 АДАМИЧЕСКАЯ ЗЕМЛЯ (Алхим.) Названная "чистым маслом золота" или "первоначальным элементом" в Алхимии. Это всего лишь один шаг от чистого однородного элемента.


АДБХУТА БРАХМАНА

 АДБХУТА БРАХМАНА (Санскр.) Брахмана чудес; описывает чудеса, предсказания и различные феномены.


АДБХУТА ДХАРМА

 АДБХУТА ДХАРМА (Санскр.) "Закон" явлений, никогда ранее неслыханных. Группа буддийских сочинений о чудесных или феноменальных происшествиях.


АДЕПТ

 АДЕПТ (Лат.) Adeptus, "Тот, кто достиг". В Оккультизме - тот, кто достиг стадии Посвящения и стал Мастером в науке Эзотерической философии.


АДХАРМА

 АДХАРМА (Санскр.) Неправедность, порок, противоположность Дхарме.


АДХИ

 АДХИ (Санскр.) Наивысший, верховный.


АДХИ-БХАУТИКА ДУХКХА

 АДХИ-БХАУТИКА ДУХКХА (Санскр.) Второй из трех видов страданий; букв., "Зло, происходящее от внешних явлений или существ".


АДХИ-ДАЙВИКА ДУХКХА

 АДХИ-ДАЙВИКА ДУХКХА (Санскр.) Третий из трех видов страданий. "Зло, происходящее от божественных причин, или справедливое кармическое наказание".


АДХИШТАНА

 АДХИШТАНА (Санскр.) Основа; принцип, включающий в себя некоторые другие принципы.


АДХЬЯТМИКА ДУХКХА

 АДХЬЯТМИКА ДУХКХА (Санскр.) Первый из трех видов страданий; букв. "Зло, происходящее от Самого Себя", вызванное или порожденное Я, или самим человеком.


АДХЬЯТМА ВИДИА

 АДХЬЯТМА ВИДИА (Санскр.) Букв., "эзотерическое светило". Одна из "Панча Видиа Шастр", или Священных Писаний Пяти Наук.


АДИ

 АДИ (Санскр.) Первый, первозданный.


АДИ (Сыновья)

 АДИ (Сыновья) В Эзотерической философии "Сыновья Ади" называются "Сыновьями Огненного Тумана". Термин, относимый к определенным Адептам.


АДИ-БХУТА

 АДИ-БХУТА (Санскр.) Первое Существо; также предвечный элемент. Адбхута есть имя Вишну, "первый Элемент", содержащий все элементы, "непостижимое божество".


АДИ-БУДДА

 АДИ-БУДДА (Санскр.) Первый и Наивысший Будда - не признаваемый в Южной Церкви. Вечный Свет.


АДИ-БУДХИ

 АДИ-БУДХИ (Санскр.) Предвечный Разум или Мудрость; вечный Будхи или Всемирный Ум. Относится к Божественной Мыслеоснове (Ideation), "Махабудхи" будучи синонимом Махата.


АДИКРИТ

 АДИКРИТ (Санскр.) Букв., "перво-созданный" или произведенный. Творческая Сила, вечная и несотворенная, но периодически проявляющаяся. Относится к Вишну, дремлющему на "водах пространства" в течении "пралайи". (См.)


АДИ-НАТХА

 АДИ-НАТХА (Санскр.) "Первый Владыка": Ади - "первый" (мужск. р.), натха - "Владыка".


АДИ-НИДАНА

 АДИ-НИДАНА (Санскр.) Первая и Наивысшая Причинность, от Ади - первый, и Нидана - основная причина (или сцепление причины и следствия).


АДИ-ШАКТИ

 АДИ-ШАКТИ (Санскр.) Первичная, божественная Сила; женская творческая сила, и аспект в каждом и каждого бога. Шакти в индусском Пантеоне всегда является супругой какого-либо бога.


АДИ-САНАТ

 АДИ-САНАТ (Санскр.) Букв., "Первый Старец". Этот термин соответствует каббалистическому "Ветхому Деньми", так как это титул Брамы - названного в "Зохаре" Аттика д'Аттикин, или "Старцем Старцев".


АДИТИ

 АДИТИ (Санскр.) Ведийское название Мулапракрити ведантистов; абстрактный аспект Парабрахмана, хотя оба непроявлены и непостижимы. В "Ведах" Адити есть "Матерь - Богиня", ее земным символом является беспредельное и безграничное пространство.


АДИТИ-ГЕЯ

 АДИТИ-ГЕЯ Составной термин, санскритский и латинский, в теофизических сочинениях означающий двойственную природу - духовную и физическую, так как Гея - богиня земли и объективной природы.


АДИТЬЯ

 АДИТЬЯ (Санскр.) Одно из имен Солнца; как Мартанда он является Сыном Адити.


АДИТЬИ

 АДИТЬИ (Санскр.) Семеро сыновей Адити; семеро планетарных богов.


АДИ ВАРША

 АДИ ВАРША (Санскр.) Первая земля; предвечная страна, в которой обитали первые расы.


АДОНАЙ

 АДОНАЙ (Евр.) То же, что Адонис. Обычно переводится, как "Владыка". Астрономически - Солнце. Когда еврей, читая, доходил до слова IHVH, которая произносится как Иегова, он останавливался и заменял это слово "Адонай", (Адни); но когда это было написано с точками Алхим, он называл это "Элохим". (у.у.у.)


АДОНИМ-АДОНАЙ, АДОН

 АДОНИМ-АДОНАЙ, АДОН. Древние халдео-еврейские названия Элохимов, или творящих земных сил, синтезированных Иеговой.


АДВАЙТА

 АДВАЙТА (Санскр.) Секта Веданты. Не-дуалистическая (А-двайта) школа Ведантийской философии, основанная Шанкарачарьей, величайшим из исторических браминских мудрецов. Двумя другими школами являются Двайта (дуалистическая) и Вишнитадвайта; все три называют себя ведантийскими.


АДВАЙТИН

 АДВАЙТИН (Санскр.) Последователь упомянутой школы.


АДИТУМ

 АДИТУМ (Греч.) Святая Святых в языческих храмах. Наименование тайной и священной огороженной территории или внутреннего помещения, в которое не позволялось заходить ни одному непосвященному; соответствует святилищу алтарей христианских церквей.


ЭБЕЛ-ЗИВО

 ЭБЕЛ-ЗИВО (Гност.) Метатрон или помазанный дух у назареев-гностиков; то же, что ангел Гавриил.


ЭОЛ

 ЭОЛ (Греч.) Бог, который, по Гесиоду, сдерживает, а также освобождает ветры; царь гроз и ветров Царь Эолии, изобретатель паруса и великий астроном, и поэтому обожествленный после смерти.


ЭОН

 ЭОН или ЭОНЫ (Греч.) Периоды времени; эманации, исходящие из божественной сущности, и небесные существа; гении и ангелы у гностиков.


ЭСИР

 ЭСИР (Сканд.) То же, что Асы, олицетворенные творящие Силы. Боги, создавшие черных гномов, или Эльфоф Тьмы, в Асгарде. Божественные Эсир, Асы, являются Эльфами Света. Это аллегория, сводящая вместе тьму, исходящую от света, и материю, рожденную от духа.


ЭФИР (Греч.)

 ЭФИР (Греч.) У древних - божественная святоносная субстанция, наполняющая всю вселенную, "одеяние" Высшего Божества, Зевса, или Юпитера. У современных писателей - Эфир (Ether), о значении которого в физике и химии смотреть "Словарь" Вебстера или любой другой. В Эзотеризме Эфир (Ether) есть третий принцип Космической Семиричности; Земля является низшим, затем следуют Астральный свет, Эфир (Ether) и Акаша - высший.


АЭРОБАЦИЯ

 АЭРОБАЦИЯ (Греч.) Букв., поднятие или хождение по воздуху, без какого-либо видимого посредничества при этом; "левитация".

Она может быть сознательной или бессознательной; в первом случае это магия, во втором - или болезнь или сила, требующая несколько пояснительных слов. Мы знаем, что земля - магнетическое тело; фактические - как установили некоторые ученые и как Парацельс утверждал лет 300 тому назад - она является одним большим магнитом. Она заряжена одним видом электричества, - назовем его позитивным, - который она постоянно развивает спонтанным действием внутри себя или в центре движения. Человеческие тела, также как все другие формы материи, заряжены противоположным видом электричества, негативным. То есть, органические или неорганические тела, если предоставить им самодействовать, будут постоянно и невольно заряжать себя и развивать вид электричества, противоположный тому, каким заряжена сама земля. Теперь, что же такое вес? - Просто притяжение земли. "Без притяжения земли вы не имели бы веса", говорит профессор Стюарт, "и если бы вы находились на земле, в два раза тяжелей этой, то и притяжение было бы в два раза больше". Как же тогда мы можем освободиться от этого притяжения? Согласно вышеупомянутому закону электричества, существует притяжение между нашей планетой и организмами на ней, удерживающее их на поверхности шара. Но во многих случаях происходит нарушение закона гравитации в виде левитации людей или неодушевленных предметов. Как это объяснить? Состояние нашей физической системы, говорят философы-теурги, во многом зависит от действия нашей воли. Правильно управляемая, она может совершать "чудеса", среди других - изменение этой электрической полярности с негативной на позитивную; связь человека с землей-магнитом стало бы тогда отталкивающей, и "тяготение" для него перестало бы существовать. Тогда для него было бы столь же естественно мчаться по воздуху до тех пор, пока противодействующая сила не иссякла, как до этого - оставаться на земле. Высота левитации измерялась бы его большей или меньшей способностью заряжать свое тело позитивным электричеством. Раз этот контроль над физическими силами достигнут, изменение своего веса или гравитации становится столь же легким, как дыхание. (См. "Раз. Изида", I, с. 23.)


АФРИТЫ

 АФРИТЫ (Араб.) Название местных духов, которых мусульмане принимают за чертей. Элементалы, которых очень боятся в Египте.


АГАПЭ

 АГАПЭ (Греч.) Праздник Любви; ранние христиане отмечали такие празднества в знак симпатии, любви и взаимного благожелательства. Из-за больших злоупотреблений пришлось их запретить, как установление; Павел в своем Первом Послании Коринфянам выражает недовольство недостойным поведением во время христианских празднеств. (у.у.у.)


АГАСТЬЯ

 АГАСТЬЯ (Санскр.) Имя великого Риши, очень почитаемого в Южной Индии; предполагаемый автор гимнов "Риг Веды", и великий герой в "Рамаяне". В тамильской литературе его считают первым наставником дравидов в науке, религии и философии. Также название звезды "Canopus".


АГАФОДЕМОН

 АГАФОДЕМОН (Греч.) Благотворный, добрый Дух, в противоположность злому - Какодемону. "Медный Змий" Библии является первым; летающие змии огня являются аспектом Какодемона. Офиты называли Агафодемона Логосом и Божественной Мудростью, которую в Вакхических Мистериях символизировали змием, поднявшимся на столб.


АГАФОН

 АГАФОН (Греч.) Высшее Божество Платона. Букв., "Добрый", наша Алайа, или "Всемирная Душа".


СТАРЕЦ

 СТАРЕЦ (Каббал.) Одно из каббалистических названий Сефиры, именуемой также Венцом, или Кэтер.


АГЛА

 АГЛА (Евр.) Это каббалистическое слово является талисманом, составленным из начальных букв четырех слов "Ateh Gibor Leolam Adonai", означающих "Ты могуществен навеки, О Господь". Мак-Грегор Матерс разъясняет это таким образом: "А, первый; А, последний; Г, троица в единстве; Л, завершение великого труда". (у.у.у.)


АГНЕЯСТРЫ

 АГНЕЯСТРЫ (Санскр.) Огненные метательные снаряды или оружие употребляемое Богами в экзотических "Пуранах" и в "Махабхарате"; магическое оружие, которым по преданию, владела раса адептов (четвертая), Атланты. Это "оружие огня" Бхарадваджа дал Агнивеше, сыну Агни, а тот - Дроне, хотя "Вишну Пурана" опровергает это, утверждая, что оно было дано мудрецом Аурвой Царю Сагару, его чела. Часто упоминаются в Махабхарате и Рамаяне.


АГНИ

 АГНИ (Санскр.) Бог Огня в Веде; самый старший и почитаемый среди Богов Индии. Он один из трех великих божеств: Агни, Вайю и Сурья, а также есть все три, так как является тройным аспектом огня; в небесах как Солнце; в атмосфере или воздухе "Вайю" - как Молния; на земле - как обыкновенный Огонь. Агни принадлежит ранне-ведийской Тримурти, до того как Вишну было дано место почета и были изобретены Брама и Шива.


АГНИ БАХУ

 АГНИ БАХУ (Санскр.) Сын-аскет Ману Сваямбхувы, "Саморожденного".


АГНИ БХУВАХ

 АГНИ БХУВАХ (Санскр.) Букв., "рожденным из огня", термин, относящийся к четырем расам Кшатриев (вторая, или каста воинов), предки которых будто бы выскочили из огня. Агни Бхувах есть сын Агни, Бога Огня; Агни Бхувах будучи тем же, что Картти-кея, Бог Войны. (См. "Тайн. Доктр.", II, с.690.)


АГНИ ДХАТУ САМАДХИ

 АГНИ ДХАТУ САМАДХИ (Санскр.) Вид созерцания в практике Йоги, когда Кундалини поднят до наивысшей точки и беспредельность предстает как одна полоса огня. Экстатическое состояние.


АГНИ ХОТРЫ

 АГНИ ХОТРЫ (Санскр.) Жрецы, которые служили Богу Огня в арийской древности. Термин Агни Хотри указывает на жертвоприношение.


АГНИ-РАТХА

 АГНИ-РАТХА (Санскр.) Букв., "Огненный Аппарат". Разновидность летательной машины. Упомянут в древних трудах по магии в Индии и в эпических поэмах.


АГНИШВАТТА

 АГНИШВАТТА (Санскр.) Класс Питри; создателей первой эфирной расы людей. Наши солнечные предки, в противоположность Бархишадам, "лунным" Питри или предкам, хотя в Пуранах это разъяснено по другому.


АГНОЙА

 АГНОЙА (Греч.) "Лишенный разума", букв., "неразумность", когда говорится о животной душе. Согласно Плутарху, Пифагор и Платон делили душу человека на две части (высший и низший манас) - разумную, или ноэтическую, и неразумную, или агнойю, иногда пишется "аннойа".


АГНОСТИК

 АГНОСТИК (Греч.) Слово, изобретенное м-ром Гексли (по его утверждению) для обозначения человека, который не верит ничему, что не может быть подтверждено органами чувств. Более поздние школы Агностицизма дали более философские определения этого термина.


АГРА-САНДХАНИ

 АГРА-САНДХАНИ (Санскр.) "Присяжные" или Рекордисты, которые на судилище развоплощенной Души читают запись ее жизни в сердце этой "Души". Почти то же, что Липики "Тайной Доктрины". (См. "Тайн. Доктр.", I, с.152.)


АГРУЭР

 АГРУЭР Очень древний финикийский бог. То же, что Сатурн.


АХАМ

 АХАМ (Санскр.) "Я" - основа Аханкары, Личности.


АХАН

 АХАН (Санскр.) "День", Тело Брамы в Пуранах.


АХАНКАРА

 АХАНКАРА (Санскр.) Концепция "Я", Самосознание или тождественность Самому Себе; "Я", эготический и майавический принцип в человеке, результат нашего незнания, отделяющего наше "Я" от Всемирного Единого Я. Личность, Эгоизм.


АХЕЙЕ

 АХЕЙЕ (Евр.) Существование. Тот, кто существует; соответствует Кэтер и Макропросопусу.


АХ-ХИ

 АХ-ХИ (Сензар), АХИ (Санскр.) или Змии. Дхиан-Коганы. "Мудрые Змии" или Драконы Мудрости.


АХИ

 АХИ (Санскр.) Змий. Имя Вритры, ведийского демона засухи.


АХТИ

 АХТИ (Сканд.) "Дракон" в Эддах.


АХУ

 АХУ (Сканд.) "Один" и Первый.


АХУМ

 АХУМ (Зенд.) Первые три принципа семиричного человека в Авесте; примитивный живой человек и его жизненные и астральные принципы.


АХУРА

 АХУРА (Зенд.) То же, что Асура, святой, Дыхание-подобный. Ахура Мазда, Ормузд зороастрийцев или парсов, есть Владыка, дарующий свет и разум, символ которого Солнце (см. "Ахура Мазда"); и темным аспектом которого является Ахриман - европейская форма от "Ангра Манью" (см.).


АХУРА МАЗДА

 АХУРА МАЗДА (Зенд.) Олицетворенное божество, Принцип Всемирного Божественного Света парсов. От Ахура или Асура, дыхание, "духовное, божественное" в старейшей "Риг Веде", низведенное ортодоксальными браминами в А-сура, "не-богов", - так же, как маздеяне разжаловали индусских Дэв (Богов) в Дэвов (Чертей).


АЙДОНЕЙ

 АЙДОНЕЙ (Греч.) Бог и Царь Преисподней; Плутон или Дионис Хтоний (подземный).


АЙДЖ ТАЙОН

 АЙДЖ ТАЙОН Высшее божество якутов, племени в Северной Сибири.


ЭЙН-АЙОР

 ЭЙН-АЙОР (Халд.) Единственный "Самосущий", мистическое название божественной субстанции. (у.у.у.)


ЭЙН

 ЭЙН (Евр.) Негативно существующий; божество в покое и абсолютно пассивное. (у.у.у.)


АЙНДРИ

 АЙНДРИ (Санскр.) Жена Индры.


АЙНДРИЯ

 АЙНДРИЯ (Санскр.) Или Индрани, Индрия; Шакти. Женский аспект или "супруга" Индры.


ЭЙН СОФ

 ЭЙН СОФ (Евр.) "Безграничный" или Беспредельный; Божество эманирующее и распространяющееся. (у.у.у.)

Эйн Соф пишется также En Soph и Ain Suph, но никто, даже раввины, не уверены в написании гласных. В религиозной метафизике древних еврейских философов Принцип Единого был абстракцией, подобно Парабрахман'у, несмотря на то, что современные каббалисты преуспели сейчас, с помощью чистой софистики и парадоксов, в создании из него "Всевышнего Бога", и ничего более высокого. Но у ранних халдейских каббалистов Эйн Соф - "без формы и существования", "не имеющий подобия ни с кем другим" (Франк, "Die Kabbala", с.126). То, что Эйн Софа никогда не рассматривали как "Творца", утверждает даже такой ортодоксальный иудей, как Филон, который "Творца" называет Логосом, следующим за "Беспредельным", и "Вторым Богом". "Второй Бог есть мудрость его (Эйн Софа)", говорит Филон ("Quaest. et Solut."). Божество есть Ни-что; оно безымянно и поэтому названо Эйн Софом; Эйн означает ничто. (См. Франк, "Kabbala", с.153, прим.).


ЭЙН СОФ АУР

 ЭЙН СОФ АУР (Евр.) Беспредельный Свет, который концентрируется в Первой и высшей Сефире или Кэтер, Венце. (у.у.у.)


АЙРЬЯМЕН ВЭДЖО

 АЙРЬЯМЕН ВЭДЖО (Зенд.) Или Айрьяна Вэджо, первобытная страна блаженства, упомянутая в "Вендидаде", где Ахура Мазда передал свои законы Зороастру (Спитама Заратустре).


АЙРЬЯНА-ИШЕДЖО

 АЙРЬЯНА-ИШЕДЖО (Зенд.) Название молитвы к "святому Айрьямену", божественному аспекту Ахримана до того, как последний стал темной противостоящей силой, Сатаной. Ибо сущность Ахримана такая же, как у Ахура Мазды, также как у Тифона-Сета одна сущность с Озирисом (см.).


АЙШ

 АЙШ (Евр.) Слово, обозначающее "Человека".


АЙСВАРИКА

 АЙСВАРИКА (Санскр.) Теистическая школа Непала, которая считает Ади Будду высшим богом (Ишварой), вместо того, чтобы усмотреть в этом названии обозначение принципа, абстрактный философский символ.


АЙТАРЕЯ

 АЙТАРЕЯ (Санскр.) Название одной Араньяки (Брахманы) и Упанишады "Риг Веды". Некоторые ее части чисто ведантические.


АЙТХ-УР

 АЙТХ-УР (Халд.) Солнечный огонь, божественный Эфир.


АДЖА

 АДЖА (Санскр.) "Нерожденный", несотворенный; эпитет, относящийся ко многим предвечным богам, и особенно - к первому Логосу - излучению Абсолютного в плане иллюзии.


АДЬИТЫ

 АДЬИТЫ (Санскр.) Одно из оккультных названий двенадцати великих богов, которые воплощаются в каждой Манвантаре. Оккультисты идентифицируют их с Кумарами. Они также именуются Джнана (или Дьнана) Дэвами. Также, форма Вишну во второй Манвантаре. Именуются также Джайа.


АДЖНАНА

 АДЖНАНА (Санскр.) или АГЬЯНА (Бенгали) Не-знание; скорее, отсутствие знания, чем "незнание", как обыкновенно переводится. Аджнани означает "профан".


АКАР

 АКАР (Егип.) Название той части дьявольских сфер Кер-нетера, которую можно назвать Адом. (у.у.у.)


АКАША

 АКАША (Санскр.) Тонкая, сверхчувственная духовная сущность, наполняющая все пространство; изначальная субстанция, ошибочно отождествленная с Эфиром. Но она относится к Эфиру так же, как Дух к Материи, или Атма к Кама-рупе. Фактически, она является Всемирным Пространством, в котором неотъемлемо заключена вечная Мыслеоснова Вселенной в ее вечно изменяющихся аспектах на планах материи и объективности, и из которого излучается Первый Логос, или выраженная мысль. Это причина тому, почему в Пуранах указано, что Акаша имеет лишь один характерный признак, а именно, звук, ибо звук есть ничто иное, как переведенный символ Логоса - "Речи" в ее мистическом смысле. В том же жертвоприношении ("Джьетиштома Агништома") она названа "Богом Акашей". В этих жертвенных мистериях Акаша есть все-управляющий и всемогущий Дэва, играющий роль Садасьи, управляющего магическими эффектами религиозного действия, и тот имел своего особого Хотри (жреца) в древности, носившего его имя. Акаша является необходимым посредником каждого Критья (магического действия) - религиозного или мирского. Выражение "возбудить Браму" означает возбудить силу, которая сокрыта в основе каждого магического действия; ведийские жертвоприношения фактически есть ничто иное, как церемониальная магия. Эта сила есть Акаша - в другом аспекте, Кундалини - оккультное электричество; в одном смысле - алкахест алхимиков или универсальный растворитель; анима мунди на высшем плане, - астральный свет на низшем. "В момент жертвоприношения жрец наполняется духом Брамы - временно становится самим Брамой." ("Раз. Изида".)


АКБАР

 АКБАР Великий Император Моголов Индии, выдающийся покровитель религий, искусств и наук, самый либеральный из всех мусульманских монархов. Никогда не было более терпимого или просвещенного владыки, чем император Акбар, - как в Индии, так и в любой другой магометанской стране.


АКИБА

 АКИБА (Евр.) Единственный из четырех танаимов (посвященных пророков), вступивших в Райский Сад (оккультных наук), которому удалось стать посвященным, в то время как другие потерпели неудачу. (См. Каббалистические Раввины.)


АКШАРА

 АКШАРА (Санскр.) Высшее Божество; букв., "неразрушимый", всегда совершенный.


АКТА

 АКТА (Санскр.) Помазанник; титул Тваштри или Вишвакармана, наивысшего "Творца" и Логоса в "Риг Веде". Он назван "Отцом Богов" и "Отцом священного Огня". (См. прим. на с. 128, т. II, "Тайн. Доктр.".)


АКУПАРА

 АКУПАРА (Санскр.) Символическая Черепаха, на которой, как полагают, покоится земля.


АЛ или ЭЛ

 АЛ или ЭЛ (Евр.) Это название божества обычно переводится как "Бог", означая могущественный, наивысший. Множественное число - Элохим - в Библии также переведено словом Бог - в единственном числе. (у.у.у.)


АЛ-АЙТ

 АЛ-АЙТ (Финик.) Бог Огня, древнее и очень мистическое имя в коптском Оккультизме.


АЛАПАР

 АЛАПАР (Халд.) Второй божественный правитель Вавилонии, царствовавший "три Сароса". Первым царем божественной Династии, согласно Берозу, был Алор. Он был "назначенным Пастырем людей" и царствовал десять Саросов (или 36 000 лет, сарос = 3600 лет).


АЛАЙА

 АЛАЙА (Санскр.) Вселенская Душа (см. "Тайная Доктрина", I, с.93 и след.). Это название принадлежит к тибетской системе созерцательной Школы Махаяны. В своем мистическом значении идентична с Акашей, а в своей сущности - с Мулапракрити, так как она есть основа или корень всех вещей.


АЛБА ПЕТРА

 АЛБА ПЕТРА (Лат.) Белый камень Посвящения. "Белый сердолик", упомянутый в "Откровении" Св. Иоанна.


АЛ-ЧЕЗАРИ

 АЛ-ЧЕЗАРИ (Араб.) Принц-философ и оккультист. (См. "Книга Ал-Чезари".)


АЛХИМИКИ

 АЛХИМИКИ От Ал и Хеми, огонь, или бог и патриарх, Хам; также название Египта. Розенкрейцеры средневековья, такие как Роберт де Флуктиб (Роберт Флудд), Парацельс, Томас Воган (Эйжен Филалет), Ван Гельмонт и другие - все были алхимиками, которые искали сокрытый дух в каждой неорганической крупице материи. Некоторые люди - нет, огромное большинство - обвиняли алхимиков в шарлатанстве и лживых притязаниях. Несомненно, таких людей, как Роджера Бэкона, Агриппу, Генри Кунрата и Гебера Аравийского (впервые открывшего Европе некоторые из тайн химии) едва ли можно считать обманщиками - менее всего, глупцами. Ученые, переделывающие физику на основе атомической теории Демокрита, как повторно заявил Джон Дальтон, с легкостью забывают, что Демокрит из Абдеры был алхимиком, и что ум, способный так глубоко проникать в скрытые действия природы в одном направлении, должен был иметь вескую причину учиться и стать герметическим философом. Олай Борричий уверяет, что колыбель алхимии следует искать в седой древности. ("Разобл. Изида")


АЛХИМИЯ

 АЛХИМИЯ, по-арабски Ул-Хеми, означает, как указывает это имя, химию природы. Все-таки, Ул-Хеми или Ал-Кимия представляет собою лишь арабизированное слово, взятое от греческого _________ (хемейя), от _________ - "сок", живица, выжатая из растения. Д-р Уинн Уэсткотт говорит: "Самое раннее употребление данного термина "алхимия" можно найти в трудах Юлия Фирмика Матерна, жившего при Константине Великом. В Париже, в Государственной Библиотеке имеется древнейший из сохранившихся алхимических трактатов, известных в Европе; его написал на греческом языке Зосим Панополит около 400-го года н.э.; следующим по древности является сочинение Энея Газея, 480 г. н.э." Она рассматривает тончайшие силы природы и те разные условия, при которых они выявляются. Стараясь, под покровом языка, более или менее искусственного, скрыть от непосвященных столько от mysterium magnum, чтобы оно осталось безопасным в руках исполненного самости мира, алхимик объявляет своим первым принципом существование определенного Универсального Растворителя, с помощью которого все составные тела разлагаются в однородную субстанцию, от которой они произошли; эту субстанцию он называет чистым золотом или summa materia. Этот растворитель, именуемый также menstruum universale, способен удалить все зачатки болезни из человеческого тела, возвращать молодость и продлевать жизнь. Таков lapis philosophorum (философский камень). Алхимия впервые проникла в Европу через Гебера, великого арабского мудреца и философа, в восьмом веке нашей эры; но она была известна и практиковалась за много веков до того в Китае и Египте. Многочисленные папирусы по алхимии и другие свидетельства того, что она была любимым предметом изучения правителей и жрецов, извлекались из земли и сохранялись под общим названием герметических трактатов (см. "Изумрудная Скрижаль"). Алхимия изучается в трех разных аспектах, которые допускают много различных интерпретаций, а именно, в Космическом, Человеческом и Земном аспектах. Эти три метода олицетворялись тремя алхимическими веществами - серой, ртутью и солью. Разные авторы указывали, что в алхимии имеются, соответственно, три, семь, десять и двенадцать процессов; но все они сходятся в том, что у нее лишь одна цель: превратить грубые металлы в чистое золото. Однако, чем является это золото на самом деле, правильно понимает лишь ничтожное меньшинство людей. Несомненно, что в природе существует такой процесс, как трансмутация простейших металлов в более благородные, или золото. Но это лишь один аспект алхимии, земной или чисто материальный, ибо логически мы осознаем, что этот же процесс происходит в недрах земли. Однако, кроме и выше этой интерпретации, в алхимии имеется символический смысл, чисто психический и духовный. В то время, как каббалист-алхимик старается осуществить первое, оккультист-алхимик, с презрением отвергая золото рудников, обращает все свое внимание и направляет все усилия лишь к трансмутации низшей четверки в божественную высшую триаду человека, которая, при полном слиянии, едина. Духовная, ментальная, психическая и физическая сферы человеческого существования в алхимии приравнены к четырем элементам - огню, воздуху, воде и земле, и каждый из них может быть в одном из трех состояний, то есть, в связанном, изменяющемся и испаряющемся. Мало, почти ничего, известно из устного предания относительно начала этой архаической ветви философии, но несомненно, что оно предшествовало составлению любого известного Зодиака и, что касается олицетворенных сил природы, вероятно и любой мировой мифологии; несомненно и то, что истинную тайну трансмутации (на физическом плане) знали в древности и утеряли до рассвета так называемого исторического периода. Современная химия своими лучшими основными открытиями обязана алхимии, но несмотря на неоспоримый труизм последней, что во вселенной существует лишь один элемент, химия распределила металлы в классы элементов и только сейчас начинает осознавать свою большую ошибку. Даже некоторые энциклопедисты теперь вынуждены признать, что если большинство оповещений о трансмутации являются обманом или заблуждением, "то все же, некоторые из них сопровождаются доказательствами, которые делают их возможными. ...С помощью гальванической батареи открыли, что даже щелочи имеют металлическую основу. Возможность добывания металла из других веществ, содержащих составляющие его ингредиенты, и превращения одного металла в другой... должна пока оставаться неразрешенной. Также не всех алхимиков следует считать обманщиками. Многие трудились при полной убежденности в достижении своей цели, с неутомимым терпением и чистотой сердца, которая солидными алхимиками настоятельно рекомендована в качестве основного условия успеха их трудов". ("Pop. Encyclop.")


АЛКИОН

 АЛКИОН (Греч.) или Халкион, дочь Эола и жена Кейкса, утонувшего во время путешествия за советом к оракулу; после чего она бросилась в море. Вслед за этим, благодаря милосердию богов, они оба были превращены в зимородков. Говорят, что самка кладет яйца в море и оставляет их в покое в течение семи дней до и после зимнего солнцестояния. Это имеет очень оккультное значение в орнитомантии.


АЛЕКТРОМАНТИЯ

 АЛЕКТРОМАНТИЯ (Греч.) Гадание с помощью петуха или другой птицы; рисовался круг и делился на части, из которых каждая была посвящена одной букве; на эти части сыпали зерна и отмечали те последовательные, соответствующие буквам отделы, из которых птица клевала зерна. (у.у.у.)


АЛЕТЫ

 АЛЕТЫ (Финик.) "Поклонники огня", от Ал-айт, Бог Огня. То же, что Кабиры или божественные Титаны. Как семь эманаций Агруэра (Сатурна), они связаны со всеми богами огня, солнца и "грозы" (Марутами).


АЛЭТЕЙА

 АЛЭТЕЙА (Греч.) Истина; также Алэтия, одна из кормилиц Аполлона.


АЛЕКСАНДРИЙСКАЯ ШКОЛА

 АЛЕКСАНДРИЙСКАЯ ШКОЛА (Философ.) Эта знаменитая школа образовалась в Александрии (Египет), которая была несколько столетий великим престолом учености и философии. Знаменита своей библиотекой, носящей название "Александрийской", созданной Птолемеем Сотером, умершим в 283 году до Р.Х., в самом начале его царствования; библиотекой, которая когда-то гордилась 700 000 свитков или томов (Аул Геллий); своим музеем, первой подлинной академией наук и искусств; своими всемирно известными учеными - такими как Евклид (отец научной геометрии), Аполлоний Пергский (автор доныне сохранившегося труда о конических сечениях), Никомах (арифметик); астрономами, физиками, анатомами - такими как Герофил и Эразистрат, врачами, музыкантами, художниками и т.д.; она стала еще более знаменитой благодаря своей Эклектической, или Нео-Платонической школе, основанной в 193 году н.э. Аммонием Саккасом, учениками которого были Ориген, Плотин и многие другие, прославленные теперь в истории. Известнейшие школы гностиков свое начало взяли в Александрии. Филон Иудей, Иосиф, Ямблих, Порфирий, Климент Александрийский, Эратосфен Астроном, Ипатия, дева-философ, и бесчисленное количество других звезд второй величины - все принадлежали, в разные времена, к этим великим школам и помогли превратить Александрию в один из наиболее справедливо прославляемых оплотов учености, когда-либо созданных миром.


АЛХИМ

 АЛХИМ (Евр.) См. "Элохим".


АЛКАХЭСТ

 АЛКАХЭСТ (Араб.) Универсальный растворитель в Алхимии (см. "Алхимия"); но в мистицизме - Высшее Я, соединение с которым превращает материю (свинец) в золото, и возвращает все составные вещи - такие как человеческое тело и его атрибуты - к их первоначальной сущности.


АЛМАДЭЛ

 АЛМАДЭЛ Книга. Трактат по Теургии, или Белой Магии, неизвестного средневекового автора Европы; она нередко встречается в рукописных томах под названием "Ключи Соломона". (у.у.у.)


АЛМЕХ

 АЛМЕХ (Араб.) Танцовщицы; то же, что индийские "научи", храмовые и публичные танцовщицы.


АЛЬФА ПОЛАРИС

 АЛЬФА ПОЛАРИС (Лат.) То же, что Дхрува, полярная звезда 31 105 лет тому назад. (Настоящая книга была издана в 1892 году).


АЛСВИДЕР

 АЛСВИДЕР (Сканд.) "Наибыстрейший", название коня луны в Эддах.


АЛЬТРУИЗМ

 АЛЬТРУИЗМ (Лат.) От alter - другое. Свойство, противоположное эгоизму. Деяния, направленные на то, чтобы делать добро другим, не считаясь с собой.


АЛЗЕ, ЛИБЕР, де ЛАПИДЕ ФИЛОСОФИКО

 АЛЗЕ, ЛИБЕР, de Lapide Philosophico. Алхимический трактат неизвестного немецкого автора; датирован 1677 годом. Его можно найти перепечатанным в Герметическом Музее; в нем имеется знаменитый рисунок человека с удлиненными ногами и телом, скрытым семи-конечной звездой. Элефас Леви его скопировал. (у.у.у.)


АМА

 АМА (Евр.), АМИА (Халд.) Матерь. Наименование Сефиры Бины, чье "божественное имя есть Иегова", и которая названа "Небесной Матерью".


АМАНАСА

 АМАНАСА (Санскр.) "Лишенные разума", ранние расы на этой планете; также определенные индусские боги.


АМАРА КОША

 АМАРА КОША (Санскр.) "Бессмертный словарь". Древнейший из известный миру словников и самый совершенный словарь классического Санскрита; написан Амаром Синхой, мудрецом второго века.


АМБА

 АМБА (Санскр.) Имя старшей из семи Плеяд, небесных сестер, каждая из которых является супругой одного из Риши, принадлежащих к Саптарикша или семи Риши из созвездия, известного как Большая Медведица.


АМБХАМСИ

 АМБХАМСИ (Санскр.) Имя главного среди Кумар, Санат-Суджаты, означающее "воды". Это обозначение станет более понятным, когда мы вспомним, что более поздним представителем Санат-Суджаты был Архангел Михаил, который в Талмуде назван "Принцем Вод", а в Римской Католической Церкви считается покровителем морских заливов и мысов. Санат-Суджата есть беспорочный сын беспорочной матери (Амба или Адити, хаос и пространство), или "вод" беспредельного пространства. (См. "Тайн. Доктр.", 1, с.568.)


АМДО

 АМДО (Тиб.) Священная местность, место рождения Цонг-к'а-па, великого тибетского реформатора и основателя Гэ-лук-па (желтые шапки), предполагаемого Аватара Амита-будды.


АМЕН

 АМЕН В еврейском языке образован из букв А М N - 1, 40, 50 - 91 и таким образом однороден с "Иегова Адонай" - 10, 5, 6, 5 и 1, 4, 50, 10 - 91 вместе; это одна форма еврейского слова "истина". В просторечии Аминь (Amen) считают означающим "да будет так". (у.у.у.)

Но в изотерической речи Амен означает "сокрытый". Мането Себеннит уверяет, что это слово обозначает то, что скрыто, и от Гекатея и других мы знаем, что египтяне употребляли это слово для призывания своего великого Бога Тайны, Аммона (или "Аммаса, скрытого бога"), чтобы тот проявил себя им. Бономи, знаменитый иероглифист, очень уместно называет его поклонников "Аменофами", а мистер Бонвик цитирует одного писателя, который говорит: "Амман, сокрытый бог навсегда останется сокрытым, пока не станет антропоморфически выявленным; далеко находящиеся боги бесполезны". Амен величается "Владыкою праздника новолуния". Иегова-Адонай есть новая форма одноголового бога - Амуна или Аммона (см.), которого египетские жрецы призывали под именем Амена.


АМЕНТИ

 АМЕНТИ (Егип.) Эзотерически и буквально - обитель Бога Амена, или Амуна, или "сокрытого", тайного бога. Эзотерически - царство Озириса, разделенное на четырнадцать частей, каждая из которых была предусмотрена для какой-то определенной цели, связанной с состоянием покойника после смерти. Кроме прочего, в одной из них был Зал Суда. Это была "Западная Земля", "Тайная Обитель", темная страна и "дом, лишенный дверей". Но это был и Кер-нетер, "обитель богов", и "страна духов", подобная "Гадесу" греков (см.). Это был и "Дом Благого Отца" (в котором "множество дворцов"). Эти четырнадцать частей включали среди многих и Анру (см.), зал Двух Истин, Страну Блаженства, Нетер-ксер, "место погребения (или сожжения)", Отамер-ксер, "Безмолвие-любящие Поля", а также многие другие мистические залы и обители - одну похожую на Шеол евреев, другую - на Дэвачан оккультистов и т.д. Среди пятнадцати врат обители Озириса было двое главных: "врата входа", или Русту, и "врата выхода" (реинкарнации), Амх. Но не было в Аменти области, представляющей ортодоксальный христианский Ад. Наихудшим из всех был Зал вечного Сна и Тьмы. Как указал Лепсий, покойники "спят (там) в нетленных формах, они не просыпаются, чтобы увидеть своих братьев, не узнают больше отца и мать, их сердца не чувствуют ничего к своим женам и детям. Этот дом бога Все-Мертвого. ...Каждый боится молиться ему, ибо тот не слышит. Никто не может восхвалить его, ибо он не замечает тех, кто поклоняются ему, также как не обращает внимания ни на какое жертвоприношение". Этот бог есть Кармическое Решение; страна Безмолвия - обиталище тех, кто умирают абсолютными неверующими, умирающих от несчастных случаев до им отпущенного срока, и, наконец, умерших на пороге Авичи, которое никогда не находилось в Аменти или в каком-либо другом субъективном состоянии - за исключением одного случая - но на этой земле вынужденного повторного рождения. Эти не оставались долго даже в своем состоянии глубокого сна, забвения и тьмы, но более или менее скоро направлялись в сторону Амх, "врат выхода".


АМЕША СПЕНТЫ

 АМЕША СПЕНТЫ (Зенд.) Амшеспенды. Шесть ангелов или божественных Сил, олицетворенных богами, сопровождающими Ахура Мазду, синтезом и седьмым которых он является. Они являются одним из прототипов "Семи Духов" или Ангелов, с Михаилом во главе, или "Небесного Воинства"; "Семи Ангелов Присутствия" римских католиков. Они суть Строители, Космократоры гностиков и идентичны с Семью Праджапати, Сефиротами и т.д. (см.).


АМИТАБХА

 АМИТАБХА Китайское извращение санскритского Амрита Будда, или "Бессмертный Просветленный" - имя Готамы Будды. Это слово имеет также вариации, как Амита, Абида, Амитая и т.д., и объяснено как означающее и "Бесконечный Возраст", и "Бесконечный Свет". Первоначальная концепция идеала безличного божественного света со временем была антропоморфизирована.


АММОН

 АММОН (Егип.) Один из великих богов Египта. Аммон или Амун гораздо старше Амуна-Ра, и идентичен с Ваалом. Хаммон, Владыка Неба. Аммун-Ра был Ра Духовное Солнце, "Солнце Справедливости" и т.д., ибо - "Владыка Бог есть Солнце". Он Бог Тайны, и иероглифы его имени часто перевернуты. Он - Пан, Вся Природа, эзотерически, и поэтому - вселенная и "Владыка Вечности". Ра, как указан в одной старой надписи, был "порожден Неит'ой, но не рожден". Он именуется "само-порожденным" Ра, и взглядом своего огненного глаза создал добро, как Сет-Тифон своим взглядом породил зло. Как Аммон (также Амун и Амен), Ра, он есть "Владыка миров, возведенный на престол Солнечного диска, и появляется в небесной бездне". Очень древний гимн произносит это слово как "Амен-ра" и приветствует "Владыку" престолов земли... Владыку Истины, отца богов, создателя человека, творца зверей, Повелителя Бытия, Просветителя Земли, плывущего в небесах в спокойствии. ...Все сердца смягчаются, видя тебя, властитель жизни, здоровья и силы! Мы поклоняемся твоему духу, который один сотворил нас", и т.д. (См. Бонвик, "Egyptian Belief".) Аммон Ра назван "Супругом своей матери" и ее сыном (См. "Кнумис" и "Кнуфис", а также "Тайн. Доктр.", I, с. 139 и 488.) "Одноголовому" Богу евреи жертвовали ягнят, и ягненок христианской теологии есть замаскированный отголосок того овна.


АММОНИЙ САККАС

 АММОНИЙ САККАС Великий и прекрасный философ, живший в Александрии во втором и третьем веке нашей эры; основатель Неоплатонической Школы филалетеян или "любителей истины". Он родился в бедной христианской семье, но был одарен такой выдающейся, почти божественной добротой, что его называли Теодидактом, "богом обучения". Он почитал все хорошее в Христианстве, но очень рано отошел от него и церквей, не будучи способным найти там какое-либо превосходство над более древними религиями.


АМРИТА

 АМРИТА (Санскр.) Небесный напиток или пища богов; пища, дарующая бессмертие. Эликсир жизни, выпахтанный из океана молока в пуранической аллегории. Древне-ведийский термин, относящийся к священному соку Сома в Храмовых Мистериях.


АМУДАМ МУЛАМ

 АМУДАМ МУЛАМ (Санскр.) Букв., "бескорневой корень"; Мулапракрити ведантистов, духовный "корень природы".


АМУН

 АМУН (Копт.) Египетский бог мудрости, которому жрецами служили лишь Посвященные или Иерофанты.


АНА

 АНА (Халд.) "Невидимое небо" или Астральный Свет; небесная матерь земного моря, Мар, - отсюда, вероятно, и происхождение Анны, матери Марии.


АНАКАЛИПСИС

 АНАКАЛИПСИС (Греч.), или "Попытка снять покрывало с Саитской Изиды", Годфри Хиггинса. Очень ценный труд, теперь его можно приобрести лишь за баснословные деньги; он рассматривает происхождение всех мифов, религий и мистерий, и представляет огромный кладезь классической эрудиции. (у.у.у.)


АНАГАМИН

 АНАГАМИН (Санскр.) Анагам. Тот, кто больше не должен возрождаться в мире желаний. Одна ступень до того, чтобы стать Архатом и быть готовым к Нирване. Третья из четырех стадий святости на пути к конечному Посвящению.


АНАХАТА ЧАКРАМ

 АНАХАТА ЧАКРАМ (Санскр.) Престол или "колесо" жизни; сердце - согласно некоторым комментаторам.


АНАХАТА ШАБДА

 АНАХАТА ШАБДА (Санскр.) Мистические голоса и звуки, слышимые Йогом в начальной стадии своей медитации. Третье из четырех состояний звука, иначе называемое Мадхьямой, - четвертым состоянием будет его воспринимание физическим слухом. Звук в его предыдущих стадиях неслышим, кроме как для тех, кто развили свои внутренние, высшие духовные чувства. Эти четыре стадии называются соответственно: Пара, Пашьянти, Мадхьяма и Вайкхари.


АНАЙТИЯ

 АНАЙТИЯ (Халд.) Производное от Ана (см.), богиня, идентичная с индусской Аннапурной, одно из имен Кали - женского аспекта Шивы - в ее лучшем аспекте.


АНАЛОГЕТИКИ

 АНАЛОГЕТИКИ Ученики Аммония Саккаса (см.), названные так из-за своего обычая интерпретировать все священные легенды, мифы и мистерии посредством принципа аналогии и соответствия, что сейчас находим в каббалистической системе, и в высочайшем виде - в Школах Эзотерической Философии, на Востоке. (См. статью Т.Субба Роу "Двенадцать Знаков Зодиака" в сборнике "Пять Лет Теософии".)


АНАНДА

 АНАНДА (Санскр.) Блаженство, радость, счастье. Имя любимого ученика Готамы, Владыки Будды


АНАНДА-ЛАХАРИ

 АНАНДА-ЛАХАРИ (Санскр.) "Волна радости"; прекрасная поэма, написанная Шанкарачарьей, гимн Парвати, очень мистический и оккультный.


АНАНДАМАЙА-КОША

 АНАНДАМАЙА-КОША (Санскр.) "Иллюзорная Оболочка Блаженства", т.е. майавическая или иллюзорная форма, наружность того, что бесформенно. "Блаженство" или высшая душа. Ведантийское название одной из пяти Кош или "принципов" в человеке; идентично нашему Атма-Буддхи или Духовной Душе.


АНАНГА

 АНАНГА (Санскр.) "Бестелесный". Эпитет Камы, бога любви.


АНАНТА-ШЕША

 АНАНТА-ШЕША (Санскр.) Змий Вечности - ложе Вишну во время Пралайи (букв., бесконечный остаток).


АНАСТАЗИС

 АНАСТАЗИС (Греч.) Непрерывное существование души.


АНАТУ

 АНАТУ (Халд.) Женский аспект Ану (см.). Она представляет Землю и Бездну, в то время как ее супруг - Небеса и Высь. Она мать бога Хэа, и творит небеса и землю. Астрономически, она Иштар, Венера, Ашторет евреев.


АНАКСАГОР

 АНАКСАГОР (Греч.) Знаменитый ионийский философ, живший за 500 лет до Р.Х., изучал философию под руководством Анаксимена из Милета и при Перикле поселился в Афинах. Среди его последователей и учеников были Сократ, Эврипид, Архелай и другие выдающиеся люди и философы. Он был очень ученым астрономом и одним из первых обнародовал то, чему Пифагор учил тайно, т.е. движение планет, затмения солнца и луны и т.д. Именно он учил теории о Хаосе, по принципу "ничто не рождается из ничего", и об атомах как о сущности и субстанции, находящейся в основе всех тел, "той же природы, как и те тела, которые они образуют". Эти атомы, учил он, привел в движение Ноус (Вселенский Разум, Махат индусов), этот Ноус есть нематериальная, вечная, духовная сущность; этой комбинацией был образован мир - материальные, плотные тела спускались вниз, а эфирные атомы (или огненный эфир) поднимались вверх и распространялись в верхних небесных сферах. Предвосхищая современную науку более чем на 2000 лет, он учил, что звезды состоят из той же материи, что и наша земля, и что солнце есть пылающая масса; что луна - темное, необитаемое тело, получающее свой свет от солнца; кометы - блуждающие звезды или тела; и к тому же, превосходя упомянутую науку, он заявлял, что абсолютно уверен в том, что реальное существование вещей, воспринимаемых нашими чувствами, не может быть наглядно доказано. Он умер в изгнании в Лампсаке в возрасте семидесяти двух лет.


СТАРЦЫ

 СТАРЦЫ Название, данное оккультистами семи созидающим Лучам, рожденным из Хаоса или "Глуби".


АНДА КАТАХА

 АНДА КАТАХА (Санскр.) Внешний покров или "скорлупа" яйца Брамы; пространство, в котором заключена наша проявленная вселенная.


АНДРОГИННЫЙ КОЗЕЛ

 АНДРОГИННЫЙ КОЗЕЛ (Мендеса.) См. "Бафомет".


АНДРОГИННЫЙ ЛУЧ

 АНДРОГИННЫЙ ЛУЧ (Эзотер.) Первый дифференцированный луч; Второй Логос; Адам Кадмон в "Каббале"; "мужчиной и женщиной создал он их" - в первой главе "Бытия".


АНГАРАКА

 АНГАРАКА (Санскр.) Звезда Огня; планета Марс; по-тибетски Миг-мар.


АНГИРАС

 АНГИРАС (Санскр.) Один из Праджапати. Сын Дакши; законодатель и т.д.


АНГИРАСЫ

 АНГИРАСЫ (Санскр.) Общее наименование нескольких личностей и вещей в Пуранах; класс Питри, прародителей человечества; река в Плакше, одной из Сапта двип (см.)


АНГРА МАЙНЬЮ

 АНГРА МАЙНЬЮ (Зенд.) Зороастрийское имя Ахримана; злой дух разрушения и противодействия, который, по словам ("Вендидат", фаргард I) Ахура Мазды, "противо-создает своим колдовством" каждую прекрасную страну, созданную Богом, ибо "Ангра Манью есть сама смерть".


АНИМА МУНДИ

 АНИМА МУНДИ (Лат.) "Мировая Душа", то же, что Алайа северных буддистов, божественная сущность, которая пропитывает, одушевляет и наполняет все, от мельчайшего атома материи вплоть до человека и бога. В некотором смысле это есть "семи-покровная матерь" станц "Тайной Доктрины", сущность семи планов чувствования, сознания и дифференциации, моральной и физической. В своем высшем аспекте это Нирвана в низшем - Астральный Свет. У гностиков, ранних христиан и назареев она была женского рода; двуполой - у других сект, которые рассматривали ее лишь в ее четырех низших планах. Огненной, эфирной природы в объективном мире форм (в этом случае - эфир), и божественной и духовной в ее трех высших планах. Когда утверждается, что каждая человеческая душа родилась, отделившись от Анима Мунди, то это, эзотерически, означает, что наши высшие Эго в сущности идентичны с Тем, что есть излучение вечно непознаваемого Вселенского Абсолюта.


АНДЖАЛА

 АНДЖАЛА (Санскр.) Одна из олицетворенных сил, появившихся из тела Брамы - Праджапати.


АНДЖАНА

 АНДЖАНА (Санскр.) Змий, сын Риши Кашьяпы.


АННАМАЙА КОША

 АННАМАЙА КОША (Санскр.) Ведантийский термин. То же, что Стхула Шаркра или физическое тело. Это первая "оболочка" из пяти, принятых ведантистами; оболочка есть то же самое, что в Теософии называется "принципом".


АННАПУРА

 АННАПУРА (Санскр.) См. "Ана".


АННЕДОТ

 АННЕДОТ (Греч.) Общее наименование Драконов или Человеко-Рыб, которых всего было пять. Историк Бероз сообщает, что из Эритрейского моря неоднократно выходил полудемон, названный Оанном или Аннедотом, который, хотя и был наполовину животным, учил халдеев полезным ремеслам и всему, что могло очеловечить их. (См. Ленорман, "Chaldean Magic", с.203, а также "Оанн".) (у.у.у.)


АНОЙА

 АНОЙА (Греч.) "Недостаток понимания", "глупость". Анойа есть название, данное Платоном и другими низшему Манасу, когда тот слишком сблизился с Камой, которая лишена разума (агнойа). Греческое слово "агнойа", безусловно является производным и происшедшим от одного корня с санскритским словом "аджнана" (фонетически, "агньяна") или невежество, неразумность, отсутствие знания. (См. "Агнойа" и "Агностик".)


АНОУКИ

 АНОУКИ (Егип.) Форма Изиды; богиня жизни, от имени которой произошло еврейское Анк, жизнь. (См. "Ануки".)


АНСУМАТ

 АНСУМАТ (Санскр.) Персонаж Пуран, "племянник 60 000 дядей", сыновей Царя Сагара, испепеленных одним взглядом "Глаза" Риши Капилы.


АНТАХКАРАНА

 АНТАХКАРАНА (Санскр.) или Антаскарана. Этот термин имеет различные значения, разнящиеся у каждой школы философии и секты. Так, Шанкарачарья переводит это слово, как "понимание"; другие - как "внутренний инструмент, Душа, образованная мыслящим принципом и эгоизмом"; в то время как оккультисты разъясняют это как тропу или мост между Высшим и Низшим Манасом, между божественным Эго и личной Душой человека. Он служит посредником связи между обоими и передает от Низшего к Высшему Эго все те личные впечатления и мысли человека, которые могут быть, по своей природе, ассимилированы и накоплены неумирающей Сущностью и, таким образом, стать бессмертными вместе с нею; это единственные элементы мимолетной Личности, переживающие смерть и время. Отсюда явно следует, что лишь то, что в человеке благородно, духовно и божественно, может подтвердить в Вечности то, что он существовал.


АНФЕСТЕРИЯ

 АНФЕСТЕРИЯ (Греч.) Праздник Цветов (Флоралия): во время этого празднества в Элевсинских Мистериях в храмовых озерах, Лимнах, выполняли ритуал Крещения или очищения, когда Мисты должны были пройти через "узкие врата" Диониса, чтобы выйти из них полностью Посвященными.


АНТРОПОЛОГИЯ

 АНТРОПОЛОГИЯ Наука о человеке; среди других подразделений она включает: - Физиологию или ту отрасль естественной науки, которая раскрывает в людях, животных и растениях тайны органов и их функций; а также, и особенно, - Психологию или великую и в наше время слишком пренебрегаемую науку о душе, как о сущности, отличной от духа, и об ее связи с духом и телом. В современной науке психология занимается лишь - или в основном - состояниями нервной системы и почти полностью игнорирует психическую сущность и природу. Врачи психологией называют науку о сумасшествии, и этим словом именуют кафедру лунатизма в медицинских колледжах. ("Раз. Изида.)


АНТРОПОМОРФИЗМ

 АНТРОПОМОРФИЗМ (Греч.) От "антропос" - человек. Наделение бога или богов человеческой формой и человеческими свойствами или качествами.


АНУ (Санскр.)

 АНУ (Санскр.) "Атом", титул Брамы, который, как сказано, является атомом также, как и беспредельной вселенной. Намек на пантеистическую природу этого бога.


АНУ (Халд.)

 АНУ (Халд.) Одно из высших вавилонских божеств. "Царь Ангелов и Духов, Владыка города Эрех". Он - Властитель и Бог Неба и Земли. Символ его - звезда и один из видов мальтийского креста - эмблемы божественности и верховной власти. Он является абстрактным божеством; считают, что он одушевляет все эфирное пространство или небеса, в то время как его "супруга" одушевляет более материальные планы. Оба они соответствуют Урану и Гее Гесиода. Они появились из первичного Хаоса. Все его титулы и свойства наглядны и указывают на здоровье, физическую и моральную чистоту, древность и святость. Ану был самым ранним богом города Эрех. Одним из его сыновей был Бил или Вил-Кан, бог огня, разных металлов и оружия. Георг Смит вполне уместно видит в этом божестве близкую связь с чем-то вроде гибрида между "библейским Тувал Каином и классическим Вулканом"... которого, кроме того, считают "самым могущественным богом, что касается колдовства и заклинаний вообще".


АНУБИС

 АНУБИС (Греч.) Собакоголовый бог, в определенном аспекте идентичный с Гором. Он является богом, имеющим, в первую очередь, дело с развоплощенными или воскресшими в post mortem жизни. Анэпу - его египетское имя. Он психопомпическое божество, "Владыка Безмолвного Царства Запада, земли Мертвых, подготовитель пути к другому миру", тот, кому доверено отвести усопшего к Озирису, Судье. Короче говоря, он есть "бальзамировщик" и "страж умершего". Одно из древнейших божеств Египта. Мариетт Бей нашел изображение этого бога в гробницах Третьей Династии.


АНУГИТА

 АНУГИТА (Санскр.) Одна из Упанишад. Очень оккультный трактат. (См. "The Sacred Books of the East".)


АНУГРАХА

 АНУГРАХА (Санскр.) Восьмое творение в "Вишну Пуране".


АНУКИ

 АНУКИ (Егип.) См. "Аноуки" выше. "Слово Анк по-еврейски означает "моя жизнь", мое существование, что есть личное местоимение Анохи - от имени египетской богини Аноуки", говорит автор книги "Hebrew Mystery, or Source of Measures".


АНУМАТИ

 АНУМАТИ (Санскр.) Полная луна; когда от бога - Сомы - тогда она становится богиней.


АНУМИТИС

 АНУМИТИС (Санскр.) Заключение, дедукция в философии.


АНУННАКИ

 АНУННАКИ (Халд.) Ангелы или Духи Земли; также элементалы земли.


АНУНИТ

 АНУНИТ (Халд.) Богиня Аккада; Люцифер, утренняя звезда. Венера, как вечерняя звезда, была Иштар города Эрех.


АНУПАДАКА

 АНУПАДАКА (Санскр.) Анупападака, также и Аупападука; означает "без родителей", "само-сущий", рожденный без каких-либо родителей или прародителей. Этот термин относится к определенным саморожденным богам и Дхиани Буддам.


АНУТТАРА

 АНУТТАРА (Санскр.) Несравненный, бесподобный. Так, "Ануттара Бодхи" означает "непревзойденный или несравненный разум", "Ануттара Дхарма" - несравненный закон или религия, и т.д.


АНЬЯМСАМ АНИЯСАМ

 АНЬЯМСАМ АНИЯСАМ (Санскр.) Ано-раниянсам (в "Бхагавад гите"). Букв., "самый атомический среди атомических; малейший из малых". Относится к всемирному божеству, сущность которого повсюду.


АУР

 АУР (Халд.) Синтез обоих аспектов астро-эфирного света; и оджизнедающий, и об - смерть-приносящий свет.


АПАМ НАПАТ

 АПАМ НАПАТ (Зенд.) Таинственное существо, соответствующее Фохату оккультистов. Это ведийское, также и авестийское название. Буквально оно означает "Сын Вод" (пространства, т.е. Эфира), ибо в Авесте Апам Напат находится между язатами огня и язатами воды (см. "Тайная Доктрина", 11, с. 501, прим.).


АПАНА

 АПАНА (Санскр.) "Входящее дыхание"; упражнение в Йоге. Прана и апина суть "выходящее" и "входящее" дыхание. В "Анугите" она названа "жизненным ветром".


АПАП

 АПАП (Егип.), по-гречески Апофис. Символический Змий Зла. Солнечная Ладья вместе с Солнцем являются великими Умертвителями Апапа в "Книге Мертвых". Это Тифон, который, убив Озириса, воплощается в Апапа, желая убить Гора. Подобно Taoer (или Та-ап-оэр), женскому аспекту Тифона, Апап назван "пожирателем Душ", и это верно, поскольку Апап символизирует животное тело, как материю, оставленную без души и предоставленную самой себе. Озирис, также как и все другие Солнечные боги, является прообразом Высшего Я (Христос); Гор (его сын) - это низший Манам или личное Эго. На многих памятниках можно увидеть Гора - с помощью множества собакоголовых богов, вооруженных крестами и копьями - убивающего Апапа. Некий востоковед говорит: "Бога Гора, стоящего, как победителя, на Змие Зла, можно считать самой ранней формой нашей известной группы - Св. Георгия (который есть Михаил) и Дракона, или святости, попирающей грех." Драконизм не ушел вместе с древними религиями, но целиком перешел в позднейшую христианскую форму поклонения.


АПАРИНАМИН

 АПАРИНАМИН (Санскр.) Постоянноп и Неизменное, противоположное Паринамину, тому, что подвержено изменению, дифференциации и упадку.


АПАРАСКША

 АПАРАСКША (Санскр.) Прямое восприятие.


АПАВА

 АПАВА (Санскр.) Букв., "Тот, кто играет в Воде". Еще один аспект Нараяны или Вишну, комбинированного с Брамой, ибо Апава, подобно последнему, расчленяет себя на две части, мужскую и женскую, и создает Вишну, порождающего Вирадж, который создает Ману. Это имя в браминской литературе объяснено и истолковано по-разному.


АПАВАРГА

 АПАВАРГА (Санскр.) Освобождение от повторных рождений.


АПИС

 АПИС (Егип.), или Хапи-анкх. "Живой усопший" или Озирис, воплотившийся в священного белого Быка. Апис был быко-богом, которого, по достижении двадцати восьми лет, возраста, когда Озирис был убит Тифоном, предавали смерти с большой церемонией. Поклонялись не Быку, а символу Озириса, - так же как христиане в своих церквях ныне становятся на колени перед Агнцом, символом Иисуса Христа.


АПОКРИФ

 АПОКРИФ (Греч.) Очень ошибочно толкуется, и понимается как сомнительный или поддельный. Это слово означает просто тайный, эзотерический, сокрытый.


АПОЛЛОН БЕЛЬВЕДЕРСКИЙ

 АПОЛЛОН БЕЛЬВЕДЕРСКИЙ Из всех древних изваяний Аполлона, сына Юпитера и Латоны, называемого Фебом, Гелиосом, лучезарным и Солнцем, самое лучшее и совершенное то, которое известно под этим названием и находится в Бельведерской галерее Ватикана в Риме. Он назван Пифонским Аполлоном, так как этот бог изображен здесь в момент своей победы над змием Пифоном. Эту статую нашли в руинах Антиума в 1503 году.


АПОЛЛОНИЙ ТИАНСКИЙ

 АПОЛЛОНИЙ ТИАНСКИЙ (Греч.) Замечательный философ, родившийся в Каппадонии приблизительно в начале первого столетия; ревностный пифагореец, изучивший финикийские науки под руководством Евтидема; и Пифагорейскую философию и другие учения - у Евксена из Гераклеи. Согласно принципам этой школы, он оставался вегетарианцем всю свою долгую жизнь, питался лишь фруктами и ратениями, не пил вина, носил одеяния исключительно из волокон растений, ходил босым и позволял бороде и волосам расти беспрепятственно - как все Посвященные до и после него. Он был посвящен жрецами храма Эскулапа (Асклепия) в Эгее, и научился многим из "чудес" в исцелении больных, совершаемых богом медицины. Подготовив себя к более высокому посвящению пятилетним молчанием и скитаниями, посетив Антиохию, Эфасс, Памфилию и другие места, он через Вавилон отправился в Индию; и все его близкие ученики бросили его, так как боялись идти в "страну чар". Однако случайный ученик Дамис, которого он встретил в пути, сопровождал его в путешествиях. В Вавилоне он был посвящен халдеями и Магами - согласно Дамису, рассказ которого спустя сто лет переписал некий Филострат. По возвращении из Индии, он показал себя истинным Посвященным, в то, что эпидемии и землетрясения, смерти правителей и другие события, им предсказанные, полностью сбывались. На Лесбосе жрецы Орфея, позавидовав ему, отказались посвятить его в свои особые мистерии, хотя они сделали это несколько лет спустя. Он проповедовал афинянам и жителям других городов чистейшую и благороднейшую этику, и феномены, им совершенные, были столь же чудесны, сколь и многочисленны и хорошо засвидетельствованы. "Как это понять", спрашивает с тревогой Юстин Мученик, "как это понять, что талисманы (telesmata) Аполлония имеют силу, ибо они предохраняют, как мы видим, от ярости волн, злобы ветра и нападения диких зверей; и, в то время, как чудеса нашего Господа сохраняются лишь в преданиях, чудеса Аполлония очень многочисленны и действительно проявлены в теперешних делах?.." ("Quecst.", XXIV). Но ответ на это легко найти в том факте, что после перехода Гиндукуша Аполлоний был направлен одним правителем в обитель Мудрецов, - быть может, остающихся там и по сей день, - которые обучили его непревзойденному знанию. Его диалоги с коринфянином Менипсом поистине дают нам эзотерический катехизис и раскрывают (если поняты) многие важные тайны природы. Аполлоний был другом, корреспондентом и гостем царей и цариц, и ничьи чудесные или "магические" силы не засвидетельствованы лучше, чем его. В конце своей долгой и удивительной жизни он открыл эзотерическую школу в Эфессе и скончался достигнув почти столетнего возраста.


АПОРРЕТА

 АПОРРЕТА (Греч.) Тайные указания по эзотерическим вопросам, дававшиеся во время египетских и греческих Мистерий.


АПСАРА

 АПСАРА (Санскр.) Ундина или Водяная Нимфа, из Рая, или Небес, и Индры. Апсары в народном веровании являются "супругами богов" и именуются Суранганами, и менее почетным термином - Сумат-атмаджами, или "дочерями услаждения"; ибо рассказывается, что когда они появились при пахтании Океана, ни Боги (Суры), ни Демоны (Асуры) не хотели брать их в законные жены. Урваси и некоторые другие из них упомянуты в Ведах. В Оккультизме они суть определенные "снотворные" водяные растения, и низшие силы природы.


АР-АБУ НАСР-АЛ-ФАРАБИ

 АР-АБУ НАСР-АЛ-ФАРАБИ, по-латински назван Альфарабием, перс и величайший аристотелевский философ своей эпохи. Родился в 950 году н.э. и, как сообщают, был убит в 1047 году. Он был герметическим философом и обладал способностью гипнотизирования посредством музыки, заставляя тех, кто слушал его игру на лютне, смеяться, плакать, плясать и делать то, что ему было угодно. Некоторые из его трудов по Герметической философии можно найти в Лейденской библиотеке.


АРАХАТ

 АРАХАТ (Санскр.) Произносится и пишется также Архат, Архан, Рахат и т.д., "достойный", букв., "заслуживающий божественных почестей". Это было имя, даваемое вначале джайнским, а впоследствии буддийским святым, посвященным в эзотерические тайны. Архат есть тот, кто вступил на лучшую и высочайшую тропу и, поэтому, освобожден от повторных рождений.


АРАНИ

 АРАНИ (Санскр.) "Женская Арани" есть имя ведийской Адити (эзотерически - утроба мира). Арани есть Свастика, дискообразная деревянная дощечка, в которой брамины добывают огонь трением ее прамантхой - тростинкой, символом мужского породителя. Мистическая церемония с множеством скрытых значений и очень священная, которую материализм нашей эпохи извратил до фаллического значения.


АРАНЬЯКА

 АРАНЬЯКА (Санскр.) Святые отшельники, мудрецы, жившие в древней Индии в лесах. Также часть Вед, содержащая Упанишады, и т.д.


АРАРИТА

 АРАРИТА (Евр.) Весьма известное каббалистическое чудо-слово, состоящее из семи букв; числовое значение его 813; буквы его собраны Нотариконом из предложения "один принцип его единства, одно начало его индивидуальности, изменение его есть единство". (у.у.у.)


АРАСА МАРАМ

 АРАСА МАРАМ (Санскр.) Индусское священное древо знания. В оккультной философии - мистическое слово.


АРБА-ИЛ

 АРБА-ИЛ (Халд.) Четверо Великих Богов. "Арба" есть арамейское слово четыре, а "ил" означает то же, что Ал или Эл. Три мужских божества и одно женское - которое, хотя и дева, все же порождает - образуют широко распространенный идеал Божества. (у.у.у.)


АРХАНГЕЛ

 АРХАНГЕЛ (Греч.) Верховный, наивысший ангел. От греческого слова arch, "главный" или "изначальный", и angelos, "вестник".


АРХЕЙ

 АРХЕЙ (Греч.) "Старец". Относится к старейшему проявленному божеству; термин, используемый в "Каббале"; "архаический", старый, древний.


АРХОБИОЗИС

 АРХОБИОЗИС (Греч.) Первобытное начало жизни.


ПРОТОТИПНАЯ ВСЕЛЕННАЯ

 ПРОТОТИПНАЯ ВСЕЛЕННАЯ (Кабб.) Идеальная вселенная, по образу которой был построен объективный мир. (у.у.у.)


АРХОНЫ

 АРХОНЫ (Греч.) В мирском и библейском языке - "властители" и принципы; в Оккультизме - предвечные планетные духи.


АРХОНТЫ

 АРХОНТЫ (Греч.) Архангелы после того как стали Феруэрами (см.) или собственными тенями, имеющие миссию на земле; мистическая вездесущность, заключающая в себе двойную жизнь; вид гипостатического действия: одного - чистоты, в более высокой сфере, другого - земного, совершаемого на нашем плане. (См. Ямблих, "De Mysteriis", II, 3.)


АРДАТ

 АРДАТ (Евр.) Это слово встречается во Второй Книге Ездры, IХ, 26. Это название дано одному современному "оккультному роману", где большой интерес вызывает посещение героем книги области так называемой Святой Земли, которой приписываются магические свойства. В Книге Ездры пророк посылается на это поле, называемое Ардат, "где нет ни одного дома" и позванные "едят лишь полевые цветы, не вкушают мяса, не пьют вина и непрестанно молятся высшему, и тогда я приду и буду говорить с тобой". (у.у.у.)


АРДХА-НАРИ

 АРДХА-НАРИ (Санскр.) Букв., "полу-женщина". Шива, изображенный как Андрогин, наполовину мужчина, наполовину женщина, - вид соединенных мужской и женской энергий. (См. оккультную диаграмму в "Раз. Изиде", II.)


АРДХАНАРИШВАРА

 АРДХАНАРИШВАРА (Санскр.) Букв., "двуполый владыка". Эзотерически - неполяризованные формы космической энергии, символизированной каббалистической Сефирой, Адам Кадмоном и т.д.


АРЕС

 АРЕС Греческое название Марса, бога войны; также термин, употребленный Парацельсом, дифференцированная Сила в Космосе.


АРГХА

 АРГХА (Халд.) Ковчег, чрево Природы; полумесяц и жизнь-спасающий корабль; также чаша пожертвований, сосуд, используемый в религиозных церемониях.


АРГХЬЯНАТХ

 АРГХЬЯНАТХ (Санскр.) Букв., "владыка возлияний".


АРИАН

 АРИАН Последователь Ария, пресвитера Церкви в Александрии в четвертом столетии. Тот, кто считает, что Христос есть сотворенное и человеческое существо, стоящее ниже Бога Отца, хотя и великий и благородный человек, истинный адепт, сведущий во всех божественных тайнах.


АРИСТОБУЛ

 АРИСТОБУЛ (Греч.) Александрийский писатель и малоизвестный философ, Еврей, старавшийся доказать, что Аристотель разъяснял эзотерические мысли Моисея.


АРИТМОМАНТИЯ

 АРИТМОМАНТИЯ (Греч.) Наука о соответствиях между богами, людьми и числами, как это преподавалось Пифагором. (у.у.у.)


АРДЖУНА

 АРДЖУНА (Санскр.) Букв., "белый". Третий из пяти Братьев Панду или предполагаемых Сыновей Индры (эзотерически то же, что Орфей). Ученик Кришны, посетивший его и женившийся на Су-бхадре, его сестре, помимо многих других жен - согласно аллегории. Во время братоубийственной войны между Куравами и Пандавами Кришна учил его высшей философии, служа его возничим. (См. "Бхагавад Гита".)


КОВЧЕГ ИЗИДЫ

 КОВЧЕГ ИЗИДЫ Во время великой египетской ежегодной церемонии, совершаемой в месяце Атир, жрецы в процессии несли ладью Изиды, и елись коллирийские лепешки или булочки, на которых был знак креста (Тат). Это было поминанием плача Изиды из-за потери Озириса; празднество Атира было очень впечатляющим. "Платон отзывается о мелодиях этого празднества, как об очень древних", пишет м-р Бонвик ("Eg. Belief and Mod. Thought"). "Miserere в Риме, говорят, напоминает это по своему меланхолическому ритму и заимствована из этого празднества. Плачущие девы под покрывалами следовали за ковчегом. Норны или девы под покрывалами, так же плакали из-за потери бога наших саксонских предков, злосчастного, но доброго Балдура".


КОВЧЕГ ЗАВЕТА

 КОВЧЕГ ЗАВЕТА Каждый ковчег-святыня, будь то у египтян, индусов, халдеев или у мексиканцев, был фаллической святыней - символом йони или чрева природы. Секет египтян, ковчег или священный ящик, стоял на ара - его пьедестале. Ковчег Озириса, со священными реликвиями этого бога, был "таких же размеров, как еврейский ковчег", говорит С.Шарп, египтолог; его несли жрецы на шестах, просунутых через его кольца, в священной процессии, - как и ковчег, вокруг которого танцевал Давид, Царь Израиля. Мексиканские боги также имели свои ковчеги. У Дианы, Цереры и других богинь, также как у богов, были свои. В каждом случае ковчег был ладьей - перевозочным средством. "Фивы имели священный ковчег длиной в 300 локтей", и сказано, что слово Фивы означает по-еврейски ковчег", что есть ничто другое, как естественное признание места, которому избранный народ обязан своим ковчегом. Кроме того, как пишет Бауэр, "Моисей не первый использовал Херувима". Крылатая Изида была херувимом или Ариэхом в Египте за века до появления там Авраама или Сары. "Часто указывалось на внешнее сходство некоторых египетских ковчегов, увенчанных двумя крылатыми человеческими фигурами, с ковчегом завета." (Bible Educator".) И не только "внешнее", но и внутреннее "сходство" и тождественность теперь общеизвестны. Ковчеги, как завета, так и подлинного, прямого языческого символизма, имели и теперь имеют одно и то же значение. То же произошло и с "Урим" и "Туммин" (см.). В Египте, как доказано многими египтологами, эти двое были символами Двух Истин. "Обе фигуры - Ре и Тмей - египетский Верховный Жрец носил на нагрудной пластине. Тме, во множественном числе тмин, означало по-еврейски истина. Уилкинсон говорит, что фигура Истины имела закрытые глаза. Розеллини рассказывает о Тмей, носившемся как ожерелье. Диодор указывает на такое же ожерелье из золота и драгоценных камней у Верховного Жреца во время произнесения приговора. Септуагинт переводит Туммин как Истина." (Бонвик, "Eg. Belief".)


АРКА

 АРКА (Санскр.) Солнце.


АРКИТЫ

 АРКИТЫ Древние жрецы, прикрепленные к Ковчегу как Изиды, так и индусского Аргуа; всего их было семеро, как жрецов египетского Тат и любого другого крестообразного символа, представляющего три и четыре, комбинация которых дает муже-женское число. Аргха (или ковчег) был четырех-кратным женским символом, а пламя, горевшее над ним - тройственным лингамом.


АРУЭР

 АРУЭР (Греч.) Бог Харсиези, который был старшим Гором. В Амбосе находился его храм. Если вспомним определение главных египетских богов, данное Плутархом, то эти мифы станут более ясными, так как он хорошо говорит: "Озирис представляет начало и принцип; Изида - ту, что получает; и Гор - соединение их обоих. Гор произошел от них, он ни вечный, ни нетленный, но, будучи вечно в зарождении, он старается чередованиями подражаний и периодической страстью (ежегодно вновь пробуждающейся к жизни) оставаться вечно молодым, как будто он никогда не должен умереть." Таким образом, поскольку Гор есть олицетворенный физический мир, Аруэр или "старший Гор", есть идеальная Вселенная; и именно поэтому говорится, что "его породили Озирис и Изида, будучи еще в лоне их матери" - Пространства. Вокруг этого бога и на самом деле много тайн, но значение символа становится ясным, если имеется ключ к нему.


АРТЕФИЙ

 АРТЕФИЙ Великий герметический философ, настоящее имя которого никогда не было известно и сочинения которого не датированы, хотя известно, что свою "Тайную Книгу" он написал в ХII веке. Легенда гласит, что в то время ему было тысяча лет. Одному алхимику, живущему в Багдаде, принадлежит его книга о снах, в которой он выдает тайну видения прошлого, настоящего и будущего во сне и запоминания увиденного. Сохранились лишь две копии этого манускрипта. Книга о "Снах" иудея Соломона Алмула, изданная на еврейском в Амстердаме в 1642 г., содержит некоторые отголоски из более раннего труда Артефия.


АРТА

 АРТА (Егип.) Земля; египетский бог Марс.


АРТУФЫ

 АРТУФЫ В Южной Америке и на островах общее название храмов нагализма или поклонения змеям.


АРУНДХАТИ

 АРУНДХАТИ (Санскр.) "Утренняя Звезда"; Люцифер-Венера.


АРУПА

 АРУПА (Санскр.) "Бестелесное", бесформенное, в противоположность рупа, "телу" или форме.


АРВАКСРОТА

 АРВАКСРОТА (Санскр.) Седьмое сотворение - то есть, человека в "Вишну Пуране".


АРВАКЕР

 АРВАКЕР (Сканд.) Букв., "рано встающий". В Эддах - конь колесницы Солнца, которой управляет дева Сол.


АРЬЯ

 АРЬЯ (Санскр.) Букв., "святой", первоначальный титул Риши, тех, кто овладели "Арьясатьяни" (см.) и вступили на путь Арьямарга к Нирване или Мокше, великий "четырех-кратный" путь. Но сейчас это название стало обозначением расы, и наши востоковеды, лишая индусских браминов их права первородства, сделали арийцами всех европейцев. В эзотеризме эти четыре пути или стадии, - поскольку вступить на них можно лишь благодаря большому духовному развитию и "росту в святости", - называют "четырьмя плодами". Ступени Архатства, называемые соответственно Сротапатти, Сакридагамин, Анагамин и Архат, или четыре класса Арьев, соответствуют этим четырем путям и истинам.


АРЬЯ-БХАТА

 АРЬЯ-БХАТА (Санскр.) Самый древний индусский алгебраист и астроном, не считая Асура Майю (см.); автор труда под названием "Арья Сиддханта", система Астрономии.


АРЬЯ ДАСА

 АРЬЯ ДАСА (Санскр.) Букв., "Святой Учитель". Великий мудрец и Архат школы Махасамгхика.


АРЬЯХАТА

 АРЬЯХАТА (Санскр.) "Путь Архатства" или святости.


АРЬЯСАНГА

 АРЬЯСАНГА (Санскр.) Основатель первой Школы Йогачарья. Этот Архат, непосредственный ученик Готамы Будды, в высшей степени необосновано спутан и смешан с личностью под тем же именем, будто бы жившей в Айодхье (Уде) около пятого или шестого века нашей эры, и, в добавление к системе Йогачарья, учившей культу Тантрики. Те, кто старались популяризировать его, заявили, что он тот самый Арьясанга, который был последователем Шакьямуни, и что было ему тысяча лет. Одной внутренней очевидности достаточно, чтобы показать, что написанные им труды, переведенные около 600-го г. н.э., труды, полные культа Тантры, ритуализма и принципов, которым сейчас, в значительной степени, следуют секты "красных шапок" в Сиккиме, Бутане и Малом Тибете, не могут быть той же самой возвышенной системой чистого Буддизма ранней школы Йогачарья, которая является ни северной, ни южной, но абсолютно эзотерической. Хотя ни одна из подлинных книг Йогачарья ("Нарджол чодпа") никогда не попадала в руки публики или в продажу, все же в "Йогачарья Бхуми Шастре" псевдо-Арьясанги можно найти многое из старой системы, в доктрины которой он мог быть посвящен. Все же, это настолько смешано с Шиваизмом и магией Тантрики, и суевериями, что труд этот сам наносит поражение своей цели, несмотря на замечательную диалектическую тонкость. Как ненадежны заключения, к которым приходят наши востоковеды, и как противоречивы указанные ими даты, можно увидеть на конкретном примере. В то время, как Ксома де Керес (который, кстати, никогда не был знаком с Гэ-лук-па (желтыми шапками), но всю свою информацию получил от "красношапочных" лам пограничной области) относит псевдо-Арьясангу к седьмому столетию нашей эры; Васильев, который большую часть своей жизни провел в Китае, доказывает, что он жил гораздо раньше, а Уильсон (см. "Roy. As. Soc.", т. VI, с. 240), говоря о периоде, когда были написаны труды Арьясанги, еще сохранившиеся на санскрите, считает, что теперь "установлено, что они были написаны самое позднее от полутора веков до-, до столько же веков после эры Христианства." В любом случае, так как неоспоримо, что религиозные труды Махаяны все были написаны задолго до времени Арьясанги - жил ли он во "втором веке до Р.Х." или же в "седьмом после Р.Х." - и что они содержат все и гораздо больше из основных доктрин системы Йогачарья, столь искаженных айодхьянским подражателем, - заключение таково, что где-то должно находиться истинное толкование, свободное от популярного Шиваизма и магии левой руки.


АРЬСАТЬЯНИ

 АРЬСАТЬЯНИ (Санскр.) Четыре истины или четыре догмата: 1) Дукха, или то, что страдание и боль являются неизбежными спутниками чувственного (эзотерически - физического) существования; 2) Самудайа, тот труизм, что страдания усиливается человеческими страстями; 3) Ниродха, то, что подавление и прекращение всех этих чувств возможно для человека "на пути"; 4) Марга, узкий путь или та стезя, которая ведет к такому благословенному результату.


АРЬЯВАРТА

 АРЬЯВАРТА (Санскр.) "Страна Арьев", или Индия. Древнее название Северной Индии, где брамины-захватчики ("с Окса", как говорят востоковеды) поселились сперва. Ошибочно распространять это наименование на всю Индию, так как Ману дает название "страна Арьев" лишь "полосе между Гималаями и горными хребтами Виндхья, от восточного до западного моря".


АСАКРИТ САМАДХИ

 АСАКРИТ САМАДХИ (Санскр.) Определенная ступень экстатического созерцания. Стадия в Самадхи.


АСАНА

 АСАНА (Санскр.) Треть ступень Хатха Йоги, одна из предписанных поз медитации.


АСАТ

 АСАТ (Санскр.) Философский термин, означающий "не-бытие" или вернее, небытийность. "Непостижимое ничто". Сат, неизменная, вечная, вездесущее, и единственная реальная "Бытийность" (но не Бытие) упомянуто как "родившееся от Асад - рожден Сат'ом". Нереальное или Пракрити, объективная природа, рассматриваемая как иллюзия. Природа, или обманчивая тень ее единой истинной сущности.


АСАТОР

 АСАТОР (Сканд.) То же, что Тор. Бог гроз и грома, герой, получивший Мьельнир, "молот грозы", от его изготовителей, гномов. С ним он побеждает Алвина в "битве слов", сокрушает голову великану Хрунгиру и подвергает Локи наказанию за его магию, уничтожает целую расу великанов в Тримхейме, и будучи добрым и доброжелательным богом, немедленно воздвигает вехи, освящает брачные узы, благословляет закон и порядок, и, с его помощью, свершает всякий добрый и замечательный подвиг. Бог в Эддах, который почти столь же велик, как Один. (См. "Мьельнир" и "Молот Тора".)


АСАВА САМКХАЙА

 АСАВА САМКХАЙА (Пали.) "Законченность потока", одна из шести "Абхиджн" (см.). Феноменальное знание законченности потока жизни и ряда повторных рождений.


АСБУРДЖ

 АСБУРДЖ Одна из легендарных вершин в горной цепи Тенериф. В преданиях Ирана - большая гора, по своему аллегорическому значению соответствующая Мировой горе, Меру. Асбурдж есть та гора, "у подножья которой заходит солнце".


АСХ МЕЦАРЕФ

 АСХ МЕЦАРЕФ (Евр.) Очищающий Огонь, каббалистический трактат, посвященный вопросам Алхимии и зависимости между металлами и планетами. (у.у.у.)


АСЫ

 АСЫ (Сканд.) В древнескандинавских балладах - сотворители Гномов и Эльфов, Элементалов, стоящих ниже человека. Они являются потомством Одина; то же, что Эсир.


АСГАРД

 АСГАРД (Сканд.) Царство и обитель древнескандинавских богов, скандинавский Олимп; расположен "выше Дома Эльфов Света", но на одном плане с Етунхеймом жилищем Етунов, злых великанов, сведущих в магии, с которыми боги находятся в постоянной вражде. Очевидно то, что боги Асгарда суть то же самое, что и индийские Суры (боги), а Етуны - Асуры, - обе группы представляют враждующие силы в природе - благотворные и пагубные. Они также являются прототипами греческих богов и Титанов.


АШ

 АШ (Евр.) Огонь, как физический, так и символический огонь; по-английски пишется как As, Aish и Each.


АШЕН ЛАНГАН

 АШЕН ЛАНГАН (Коларианские.) Определенные обряды для изгнания злых духов, похожие на изгнание бесов у христиан; употребляются коларианскими племенами в Индии.


АШЕРА

 АШЕРА (Евр.) В Ветхом Завете встречающееся слово, которое обычно переводят как "роща", подразумевая идолопоклонство, но возможно, что на самом деле это относится к обрядам половой развращенности; это существительное женского рода. (у.у.у.)


АШМОГ

 АШМОГ (Зенд.) Дракон или Змий, чудовище с верблюжьей шеей в Авесте; вид аллегорического Сатаны, который после Падения "утерял свою природу и имя" в древнееврейских (каббалистических) текстах назван "летучим верблюдом"; очевидно, в обоих случаях - воспоминание или верование в доисторических или допотопных чудовищ - наполовину птиц, наполовину пресмыкающихся.


АШТАДИША

 АШТАДИША (Санскр.) Пространство с восемью направлениями. Воображаемое деление пространства, представленного как восьмигранника, а в других случаях - как додекаэдр.


АШТА СИДДХИ

 АШТА СИДДХИ (Санскр.) Восемь достижений в практике Хатха Йоги.


АШТАР ВИДИА

 АШТАР ВИДИА (Санскр.) Самый древний индусский труд по Магии. Хотя существует утверждение, что это сочинение в полном виде имеется в руках у некоторых оккультистов, все же востоковеды считают его утерянным. Сейчас сохранились лишь очень немногие его фрагменты, но даже они очень сильно искажены.


АШ ИГГДРАСИЛ

 АШ ИГГДРАСИЛ (Сканд.) "Мировое Древо". Символ Мира у древних скандинавов, "древо вселенной, времени и жизни". Оно вечно зеленое, ибо Норны Рока обрызгивают его ежедневно водой жизни из источника Урд, струящегося в Мидгарде. Дракон Нидхегг непрестанно грызет его корни, дракон Зла и Греха; но Аш Иггдрасил не может засохнуть пока не разразилась Последняя Битва (Седьмая Раса в Седьмом Круге), когда жизнь, время и мир исчезнут и скроются.


АСИРЫ

 АСИРЫ (Санскр.) Элементалы без голов; букв., "безголовые"; употребляется также по отношению к первым двум человеческим расам.


АШИТА

 АШИТА (Санскр.) Имя собственное; сын Бхараты; Риши и Мудрец.


АСК

 АСК (Сканд.) или Ясень. "Древо Познания". Вместе с Эмблой (ольхой) Аск был деревом, из которого боги Асгарда сотворили первого человека.


АСКИ-КАТАСКИ-ХАЙКС-ТЕТРАКС-ДАМНАМЕНЕУС-АЙСИОН

 АСКИ-КАТАСКИ-ХАЙКС-ТЕТРАКС-ДАМНАМЕНЕУС-АЙСИОН Эти мистические слова, которые, как сообщает Афанасий Кирхер, означают "Тьма, Свет, Земля, Солнце и Истина", были, говорит Гесихий, выгравированы на поясе или ремне Дианы из Эфесса. Плутарх говорит, что жрецы обычно читали эти слова над людьми, которые были одержимы бесами. (у.у.у.)


АСМОДЕЙ

 АСМОДЕЙ Персидский Аэшма-дэв, Эшам-дэв парсов, "злой Дух Похотливости", согласно Бреалю, которого евреи присвоили под именем Ашмедай, "Разрушитель"; "Талмуд" отождествляет эту тварь с Вельзевулом и Азраэлем (Агелом Смерти) и называет его "Царем Чертей".


АСМОНЕАНЕ

 АСМОНЕАНЕ Жрецы-цари Израиля, династия которых царствовала над иудеями 126 лет. Они провозгласили Канон Моисеева Закона в противоположность "Апокрифу" (см.), или Тайным Книгам александрийских иудеев, каббалистов, и закрепили значение мертвой буквы первого. Вплоть до времени Иоанна Хиркана они были аскедеянами (Хасидим) и фарисеями; но после стали саддукеями или задокитами; защитниками Жреческого закона как противопоставленного раввинскому.


АШОКА

 АШОКА (Санскр.) Знаменитый индийский царь династии Мориа, правивший в Магадхе. На самом деле было два ашоки - согласно хроникам Северного Буддизма, хотя первый Ашока - дед второго, названный профессором Максом Мюллером "Константином Индии" - более известен под своим именем Чандрагупты. Это первого именовали Пиядаси (пали), "превосходный", и Дэванам-пийа, "любимец богов", а также Калашока, в то время как имя его внука было Дхармашока - Ашока благого закона - вследствие его преданности Буддизму. Кроме того, согласно тому же источнику, второй Ашока никогда не был приверженцем браминской веры, но от рождения был буддистом. Это его дед был сперва обращен в новую веру, после чего он повелел начертать на колоннах и скалах множество эдиктов - обычай, которому следовал и его внук. Но именно второй Ашока был усерднейшим приверженцем Буддизма; кто содержал в своем дворце от 60 до 70 тысяч монахов и жрецов, и кто воздвиг по всей Индии 84 000 дагоб и ступ, правил 36 лет и посылал миссии на Цейлон и по всему миру. Надписи разных эдиктов, провозглашенных им, обнаруживают благороднейшие этически мысли; особенно - эдикты в Аллахабаде, в форте, на так называемой "колонне Ашоки". Эти изречения величественны и поэтичны, выражают нежность как к животным, так и к людям, и возвышенный взгляд на миссию правителя по отношению к своему народу, которому с большим успехом можно было бы следовать в нашу эпоху ужасных войн и диких вивисекций.


АЗОМАТЫ

 АЗОМАТЫ (Греч.) Букв., без материального тела, бестелесные; употребляется по отношению к небесным Существам и Ангелам.


АШРАМ

 АШРАМ (Санскр.) Священная обитель, монастырь или хижина отшельников для аскетических целей. Каждая секта в Индии имеет свои Ашрамы.


АССАСИНЫ

 АССАСИНЫ Масонский и мистический орден, основанный Хассан Сабахом в Персии, в одиннадцатом столетии. Это слово является европейским извращением слова "Хассан", составляющего главную часть этого имени. Они были просто суфиями и, согласно преданию, предавались употреблению гашиша для вызывания небесных видений. Как показано нашим покойным братом Кеннетом Маккензи, "они были учителями тайных доктрин Исламизма; они поощряли математику и философию, и создали много ценных трудов. Глава Ордена звался Шейк-эл-Джебел, в переводе - "Старец Гор", и, как их Великий Учитель, он обладал силой жизни и смерти".


АССОРУС

 АССОРУС (Халд.) Третья группа потомства (Киссар и Ассорус) от вавилонской Диады, Тауте и Апасон, согласно Теогониям Дамаския. От этого последнего произошли трое других, из которых последний, Аос, породил Бэла - "производителя Мира, Демиурга".


АШШУР

 АШШУР (Халд.) Город в Ассирии; древнее местонахождение библиотеки, из которой Георг Смит выкопал самые ранние из известных табличек происхождение которых он датирует примерно 1500 годом до Р.Х. и которые названы "Ашшур Киле Шергат".


АШШУРБАНИПАЛ

 АШШУРБАНИПАЛ (Халд.) Сарданапал греков, "величайший среди ассирийских Властителей, гораздо более незабвенный благодаря своему великолепному покровительству знаниям, чем величию своей империи", пишет Г. Смит, и добавляет: "Ашшурбанипал прибавил Ассирийской царской библиотеке больше, чем все другие правители до него". Но поскольку этот выдающийся ассириолог в другом месте своей "Вавилонской и Ассирийской Литературы" ("Chald. Account of Genesis") говорит, что "большинство сохранившихся текстов относится к более раннему периоду, до 1600 года до Р.Х.", и все же утверждает, что, "почти всем нашим знаниям ранней вавилонской истории мы обязаны табличкам, написанным во время его (Ашшурбанипала) царствования (673 г. до Р.Х.)", то можно справедливо спросить: "откуда вы знаете?"


АССИРИЙСКИЕ СВЯЩЕННЫЕ ПИСАНИЯ

 АССИРИЙСКИЕ СВЯЩЕННЫЕ ПИСАНИЯ. Востоковеды указывают на семь таких книг: Книги Мамита, Поклонения, Толкований, Хождения в Гадес, две книги Молита ("Канмагарри" и "Канмикри": Талбо) и Кантолит, утерянный ассирийский Псалтырь.


АССИРИЙСКОЕ ДРЕВО ЖИЗНИ

 АССИРИЙСКОЕ ДРЕВО ЖИЗНИ. "Ашера" (см.). В Библии переводится как "роща" и встречается тридцать раз. Оно названо "идолом"; и Мааха, бабушка Асы, Царя Иерусалима, обвиняется в изготовлении для себя такого идола, который был лингамом. Веками в Индии это был религиозный ритуал. Но первоначальная Ашера была колонной с семью ветвями на каждой стороне, увенчаная шарообразным цветком с тремя исходящими лучами; и не фаллическим камнем, который из нее сделали иудеи, но метафизическим символом. "Милосердный, кто мертвых к жизни воскрешает!" - было молитвой, произносимой перед Ашерой на берегах Евфрата. "Милосердный" не был ни личным богом иудеев, принесших "рощу" из своего пленения, ни каким-либо вне-космическим богом, но высшей триадой в человеке, символизированной с шарообразным цветком с его тремя лучами.


АСТА-ДАША

 АСТА-ДАША (Санскр.) Совершенная, Высшая Мудрость; титул Божества.


АСТЕР'Т

 АСТЕР'Т (Евр.) Астарта, сирийская богиня, супруга Адона, или Адоная.


АСТРЕА

 АСТРЕА (Греч.) Древняя богиня справедливости, которую злонамеренность людей прогнала с земли на небеса, где она теперь обитает как созвездие Девы.


АСТРАЛЬНОЕ ТЕЛО

 АСТРАЛЬНОЕ ТЕЛО, или Астральный "Двойник". Эфирный дубликат или тень человека или животного. Линга Шарира, "Доппелгенгер". Читатель не должен смешивать это с Астральной Душой, что есть другое обозначение низшего Манаса, или так называемого Кама-Манаса, отражения Высшего Эго.


АСТРАЛЬНЫЙ СВЕТ

 АСТРАЛЬНЫЙ СВЕТ (Оккульт.) Невидимая сфера, окружающая наш земной шар, также как и любой другой, соответствующая как второй Принцип Космоса (третий есть Жизнь, чьим проводником она является) Линга Шарире, или Астральному Двойнику в человеке. Тонкая сущность, видимая лишь ясновидящему оку, и низший, за исключением одного (а именно, земли), из Семи Акашных или Космических Принципов. Элифас Леви называет это великим Змием и Драконом, из которого на Человечество излучаются все злые воздействия. Это так, но почему не прибавить, что Астральный Свет выдает лишь то, что получил; что он является великим земным тиглем, в котором все низкие эманации земли (моральные и физические), которыми напитан Астральный Свет, преобразовываются в их тончайшую сущность и посылаются обратно усиленными; таким образом, становясь эпидемиями - моральными, психическими и физическими. в конечном счете, Астральный Свет есть то же, что Сидеральный Свет Парацельса и других герметических философов. "Физически это есть эфир современной науки. Метафизически и в его духовном, или оккультном смысле, эфир есть нечто гораздо большее, чем обычно предполагают. В оккультной физике и алхимии наглядно доказано, что он включает в свои безбрежные волны не только "перспективу и мощь каждого качества жизни" м-ра Тиндаля, но также и реализацию мощи каждого качества духа. Алхимики и герметисты считают, что их астральный, или сидеральный эфир, кроме вышеупомянутых свойств серы и белой и красной магнезии, или magnes, есть анима мунди, мастерская Природы и всего Космоса - как духовно, так и физически. Этот "гранд магистериум" утверждает себя в феноменах месмеризма, в "левитации" людей и инертных предметов; и в своем духовном аспекте может быть назван эфиром. Обозначение астральный является древним и употреблялось некоторыми неоплатониками, несмотря на утверждение некоторых, что это слово было изобретено мартинистами. Порфирий описывает небесное тело, которое всегда соединено с душою, как "бессмертное, лучистое и звездо-подобное". Корень этого слова можно найти, наверное, в скифском Aist-aer, что означает звезда, или в ассирийском Istar, которое, согласно Бюрнуфу, имеет то же значение." ("Раз. Изида".)


АСТРОЛАТРИЯ

 АСТРОЛАТРИЯ (Греч.) Поклонение Звездам.


АСТРОЛОГИЯ

 АСТРОЛОГИЯ (Греч.) Наука, определяющая воздействие небесных тел на земные дела и претендующая на предсказывание будущих событий по расположению звезд. Ее древность такова, что ставит ее среди самых ранних рекордов человеческого познания. Много веков она оставалась тайной наукой на Востоке, и в своем высочайшем аспекте остается таковой и в наши дни; на Западе ее экзотерическое применение было доведено до какой-то степени совершенства лишь в период времени с того момента, когда Вараха Мухира написал свой труд по Астрологии примерно 1400 лет тому назад. Клавдий Птолемей, знаменитый географ и математик, около 135 г. н.э. написал трактат "Tetrabiblos", по-прежнему являющийся основой современной астрологии. Наука Гороскопии теперь изучается, главным образом, в четырех направлениях: т.е. 1) Земная - в ее применении относительно метеорологии, сейсмологии, земледелия и т.д.; 2) Государственная или гражданская - относительно судеб наций, царей и властителей; 3) Ежечасная - в отношении развеивания сомнений, возникающих в уме по какому-то вопросу; 4) Гороскопическая - в ее применении к судьбам личности с момента их рождения до смерти. Египтяне и халдеи были одними из самых древних приверженцев Астрологии, хотя их методы чтения звезд и современная практика значительно различаются. Первые утверждали, что Бэлус, Бэл или Элу халдеев, потомок божественной Династии или Династии царей-богов, был родом из страны Хеми, и покинул ее, чтобы основать колонию Египта на берегах Евфрата, где был построен храм, обслуживавшийся жрецами, находившимися на службе у "владык звезд"; эти жрецы приняли название халдеев. Известны два факта: а) что Фивы (в Египте) претендовали на честь изобретения Астрологии; и б) что халдеи были теми, кто учили этой науке другие народы. Теперь, Фивы в значительной мере предшествуют не только "Уру халдеев", но и Ниппуру, где Бэла сперва почитали, - Син, сын его (луна), был верховным богом Ура, родины Тераха, сабеянина и астролатра, и Авраама, его сына, великого астролога библейского предания. Таким образом, все склоняется к подтверждению заявления египтян. Если позже звание астролога обрело в Риме и других местах дурную славу, то это произошло благодаря мошенничеству тех, кто хотел зарабатывать деньги с помощью того, что было неотъемлемой частью святой Науки Мистерий, и кто, будучи несведущими относительно последней, развили систему, основанную исключительно на математике, вместо трансцендентальной метафизики, и имевшую физические небесные тела в качестве ее упадхи или материальной основы. Все же, несмотря на все гонения, число приверженцев Астрологии среди наиболее мыслящих и ученых умов всегда было очень велико. Если Кардан и Кеплер были среди ее ревностных приверженцев, то ее более поздним последователям нет причины краснеть, даже при ее ныне несовершенной и искаженной форме. Как сказано в "Разоблаченной Изиде" (I, 259): "Астрология для точной астрономии есть то же, что психология для точной физиологии. В астрологии и психологии необходимо выйти за пределы видимого мира материи и вступить во владения трансцендентного духа." (См. "Астроном".)


АСТРОНОМ

 АСТРОНОМ (Греч.) Титул, даваемый Посвященному на Седьмой Ступени принятия Мистерий. В древние времена Астрономия была синонимом Астрологии; великое Астрологическое Посвящение происходило в Египте в Фивах, где жрецы усовершенствовали, если и не полностью изобрели, эту науку. Пройдя ступени Пастофора, Неокора, Меланофора, Кистофора и Балахала ( ступень Звездной Химии), неофита учили мистическим знакам Зодиака, в виде хоровода, представляющего путь планет (танец Кришны и гопи, по сей день празднуемый в Раджпутане); после чего он получал крест, Тау (или Тат), и становился Астрономом и Целителем. (См. "Раз. Изида", II, 423). В этих занятиях Астрономия и Химия были неотделимы. "Гиппократ настолько сильно верил в воздействие звезд на живые существа и на их болезни, что настоятельно советовал не доверять врачам, несведущим в астрономии" (Араго). К несчастью, Ключ от последних дверей Астрологии или Астрономии утерян для современного астролога; а без него - как сможет он когда-нибудь ответить на уместное замечание автора книги "Mazzaroth", который пишет: "говорят, что люди рождаются под одним знаком, в то время как на самом деле они родились под другим, поскольку солнце теперь видно во время равноденствия среди иных звезд"? Но несмотря на это, даже те немногочисленные истины, которые ему известны, привели к его науке таких выдающихся и ученых уверовавших, как сэр Исаак Ньютон, епископы Иеремия и Хол, архиепископ Ашер, Драйден, Флэмстед, Ашмол, Джон Мильтон, Стил и множество знаменитых розенкрейцеров.


АСУРА МАЗДА

 АСУРА МАЗДА (Санскр.) В Зенде Ахура мазда. То же что Ормузд или Маздео; бог Зороастра и парсов.


АСУРАМАЯ

 АСУРАМАЯ (Санскр.) Известен также под именем Маясура. Астроном Атлантиды, считался великим магом и волшебником, популярен в санскритских сочинениях.


АСУРЫ

 АСУРЫ (Санскр.) Экзотерически - элементалы и злые боги - считаются вредоносными; демоны и не боги. Но эзотерически - противоположное. Ибо в самых древних частях "Риг Веды", этот термин употреблен относительно Высшего Духа, следовательно, Асуры духовны и божественны. Лишь в последней книге " Риг Веды", в ее позднейшей части, и в "Атхарва Веде" и "Брахманах" этот эпитет, данный Агни, величайшему ведийскому Божеству, Индре и Варуне, начал означать противоположное богам. Асу означает дыхание, и своим дыханием Праджапати (Брама) создает Асуров. Когда ритуализм и догма завладели лучшей частью религии Мудрости, первая буква а была принята как отрицательная приставка, и окончательное значение этого термина стало "не бог", и лишь Сура - божество. Но в Ведах Суры всегда связывались с Сурьей, Солнцем, и считались низшими божествами, дэвами.


АШВАМЕДХА

 АШВАМЕДХА (Санскр.) Жертвоприношение Коня, древний браминский обряд.


АШВАТТХА

 АШВАТТХА (Санскр.) "Дерево Бо", древо познания, ficus religiosa.


АШВИНЫ

 АШВИНЫ (Санскр.), или Ашвинау, двойственный; или же Ашвини-Кумарау - наиболее таинственные и оккультные божества, которые "смущали древнейших комментаторов". Буквально, они "Всадники", "божественные возничие", так как они едут в золотой колеснице, несомой конями или птицами, или животными, и "владеют множеством форм". Они суть два ведийских божества, сыновья-близнецы солнца и неба, которое становится нимфой Ашвини. В мифологическом символизме они являются "яркими предвестниками Ушас, зари", будучи "вечно молодыми и красивыми, светлыми, подвижными и быстрыми, как соколы", "прокладывающие путь для прекрасной утренней зари к тем, кто терпеливо ожидал всю ночь". Их называют также "целителями Сварги" (или Дэвачана), поскольку они исцеляют все страдания и горести, и излечивают все болезни. Астрономически они - созвездия. Им восторженно поклонялись, как показывают их эпитеты. Они - "Океаном порожденные" (т.е. родившиеся от пространства), или Абдхиджау, "увенчанные лотосами", или Пушкара-шраджам, и т.д. Яска, комментатор, заявляет в "Нирукте", что "Ашвины представляют переход от тьмы к свету" - космически, и мы можем добавить, что и метафизически. Мьюир и Гольдштюкер склонны усмотреть в них древних "широко известных всадников", - несомненно исходя из легенды, "что боги отказали Ашвинам в доступе к жертвоприношению на основании, что те были в слишком близких отношениях с людьми". Именно так, ибо как поясняет тот же Яска, "они отождествлены с небом и землею", только по совершенно иной причине. В действительности они подобны Рибхам, "сперва прославленным смертным (но иногда и не-прославленным), которые с течением времени переведены в общество богов"; и они проявляют отрицательный характер, "результат союза света с тьмою", просто потому, что эти близнецы является, в эзотерической философии, Кумара-Эго, воплощающимися "Принципами" в этой Манвантаре.


АТАЛА

 АТАЛА (Санскр.) Одна из областей в локах индусов и одна из семи гор; но эзотерически Атала находится на астральном плане, и когда-то была реальным островом на этой земле.


АТАЛАНТА ФУГИЭНС

 АТАЛАНТА ФУГИЭНС (Лат.) Знаменитый трактат выдающегося розенкрейцера Михаила Майера; в нем имеется множество замечательных гравюр Алхимического символизма; здесь можно найти оригинал изображения мужчины и женщины в круге, вокруг которого треугольник, затем квадрат; надпись гласит: "От первого энс происходит две противоположности, отсюда развиваются три принципа, и от них - четыре элементарных состояния; если вы отделите чистое от нечистого, то получите Философский камень". (у.у.у.)


АТАРПИ

 АТАРПИ (Халд.), или Атарпи-ниси, "человек". Персонаж, который был "благочестив к богам", и который молил бога Хэа устранить зло засухи и другие обстоятельства до того, как будет послан Потоп. Этот рассказ обнаружен на одной из древнейших вавилонских табличек, и относится к мировому греху. По словам Г. Смита, "бог Элу, или Бэл, созывает собрание богов, своих сыновей, и сообщает им, что он разгневан грехом мира"; и в отрывочных фразах таблички: "...Я сотворил их... На греховность их я сердит, наказание их будет немалым... пусть исчерпается пища, наверху пусть Вул выпьет свой дождь", и т.д., и т.д. В ответ на молитву Атарпи, бог Хэа объявляет свое решение уничтожить людей, им сотворенных, что и выполняет в конце концов с помощью потопа.


АТАШ БЭХРАМ

 АТАШ БЭХРАМ (Зенд.) Священный огонь парсов, непрерывно поддерживаемый в их храмах огня.


АТЕФ

 АТЕФ (Егип.) или Корона Гора. Она состояла из высокой белой шапки с рогами барана и уреем спереди. Ее два пера изображают две истины - жизнь и смерть.


АТАМАЗ

 АТАМАЗ (Евр.) То же, что Адонис у греков, - иудеи заимствовали всех своих богов.


АТАНОР

 АТАНОР (Оккульт.) "Астральный" флюид алхимиков, их рычаг Архимеда; экзотерически - печь алхимика.


АТХАРВА ВЕДА

 АТХАРВА ВЕДА (Санскр.) Четвертая Веда; букв., магическое заклинание, содержащее афоризмы, заклинания и магические формулы. Одна из древнейших и наиболее почитаемых Книг браминов.


АФЕНАГОР

 АФЕНАГОР (Греч.) Философ-платоник из Афин, написавший в 177 году н.э. Греческую Апологию христиан, посланную императору Марку Аврелию, чтобы доказать, что выдвинутые против них обвинения в том, что они были кровосмесителями и ели убитых детей - были ложными.


АТОР

 АТОР (Егип.) "Матерь Ночь". Изначальный Хаос в египетской космогонии. Богиня ночи.


АТИВАХИКИ

 АТИВАХИКИ (Санскр.) У вишиштадвайтистов - Питри, или Дэви, помогавшие развоплощенной душе, или Дживе, в ее переходе от мертвого тела в Парамападху.


АТЛАНТЫ

 АТЛАНТЫ (Греч.) Прародители Фараонов и предки египтян - согласно некоторым, и как учит Эзотерическая Наука (см. "Тайн. Доктр.", II, и "Эзотерический Буддизм"). Платон услышал об этом в высоко цивилизованном народе - последние остатки которого были затоплены за 9 000 лет до него - от Солона, который узнал это от Высших Жрецов Египта. Вольтер, вечный насмешник, был прав, заявляя, что "атланты (наша четвертая Коренная Раса) появлялись в Египте. ...В Сирии и Фригии, а также в Египте, они установили поклонение Солнцу". Оккультная философия учит, что египтяне были остатками последних арийских атлантов.


АТЛАНТИДА

 АТЛАНТИДА (Греч.) Континент, который - согласно тайным учениям и Платону - погрузился в Атлантический и Тихий океаны.


АТМА или АТМАН

 АТМА или АТМАН (Санскр.) Вселенский Дух, божественная Монада, так называемый седьмой Принцип в семиричном строении человека. Высшая Душа.


АТМА-БХУ

 АТМА-БХУ (Санскр.) Существование души или существование в качестве души. (См. "Алайа".)


АТМАБОДХА

 АТМАБОДХА (Санскр.) Букв., "Само-знание"; наименование ведантийского трактата Шанкарачарьи.


АТМА-ДЖНАНИ

 АТМА-ДЖНАНИ (Санскр.) Знающий Мировую Душу, или Душу вообще.


АТМА-МАТРАСУ

 АТМА-МАТРАСУ (Санскр.) Войти в элементы "Самости". (См. "Тайн. Доктр.", I, с.413.) Атмаматра есть духовный атом как противоположный и противопоставленный элементарно дифференцированному атому или молекуле.


АТМА ВИДИА

 АТМА ВИДИА (Санскр.) Высшая форма духовного знания; букв., "Знание Душой".


АТРИ

 АТРИ Сыновья его (Санскр.) Класс Питри, "предков человека", или так называемые Праджапати, "прародители"; один из семи Риши, образующих созвездие Большой Медведицы.


АТТАВАДА

 АТТАВАДА (Пали.) Грех личности.


АТЬЯНТИКА

 АТЬЯНТИКА (Санскр.) Один из четырех видов пралайи, или растворения. "Абсолютная" пралайа.


АЦИЛУТ

 АЦИЛУТ (Евр.) Высший из Четырех Миров "Каббалы", относящийся только к чистому Духу Бога. (у.у.у.) Для другого толкования см. "Азилут".


АУДЛАНГ

 АУДЛАНГ (Сканд.) В древнескандинавских легендах - второе небо, сотворенное Божеством над владением Иды.


АУДУМЛА

 АУДУМЛА (Сканд.) Символ природы в древнескандинавской мифологии. Корова Творения, "кормилица", от которой потекли четыре потока молока, питавшие великана Имира, или Ергелмира (материя в кипении) и его сыновей, Хримтхурсов (Инеистые Великаны), до появления богов или людей. Так как ей негде было пастись, она лизала соль с ледяных скал и таким образом создала Бури, "Сотворителя", который, в свою очередь, имел сына Бера (родившийся), который женился на дочери Инеистых Великанов и имел троих сыновей: Одина (Дух), Вили (Воля) и Ве (Святость). Смысл этой аллегории очевиден. Это - докосмическое единство элементов, Духа - или созидающей Силы - с Материей, охлаждаемой, но еще кипящей, которую он формирует в согласии с вселенской Волей. Тогда появляются Асы, "столбы и опоры Мира" (Космократоры), и творят, как велит им Отец Всего.


АВГОЭЙД

 АВГОЭЙД (Греч.) Бульвер Литтон называет его "Лучезарным Я" или Высшим Эго. Но в Оккультизме это нечто другое. Это тайна. Авгоэйд есть светящееся божественное излучение Эго, которое, когда воплощено, является лишь своей тенью - все-таки столь же чистой. Это пояснено в "Амшаспендах" и их "Феруэрах".


АУМ

 АУМ (Санскр.) Священный слог; трех-буквенное единство; отсюда - троица в одном.


АУРА

 АУРА (Греч. и Лат.) Тонкая, невидимая сущность или флюид, эманирующий из людских и животных тел, и даже из вещей. Это психическое испарение, в котором участвуют как ум, так и тело, так как аура является электро-жизненной и в то же время электро-ментальной; в Теософии называется акашной или магнетической аурой.


АУРАНАВАБХА

 АУРАНАВАБХА (Санскр.) Древний комментатор, писавший на санскрите.


АУРВА

 АУРВА (Санскр.) Мудрец, которому приписывают изобретение "огненного оружия", названного Агнеястра.


АВА-БОДХА

 АВА-БОДХА (Санскр.) "Матерь Знания". Одно из имен Адити.


АВАЙВАРТИКА

 АВАЙВАРТИКА (Санскр.) Эпитет каждого Будды: букв., тот, кто больше не возвращается, кто направляется прямо в Нирвану.


АВАЛОКИТЕШВАРА

 АВАЛОКИТЕШВАРА (Санскр.) "Наблюдающий Владыка". В экзотерической интерпретации он - Падмапани (носитель лотоса и лотосом рожденный) Тибета, первый божественный прародитель тибетцев, полная инкарнация или Аватар Авалокитешвары; но в эзотерической философии - Авалоки, "наблюдающий", есть Высшее Я, в то время как Падмапани - Высшее Эго, или Манас. Мистическая формула "Ом мани падме хум" употребляется специально для вызывания их объединенной помощи. Тогда как народная фантазия заявляет о многих инкарнациях Авалокитешвары на земле и видит в нем - не так уж неправильно - духовного вождя каждого верующего, - эзотерическая интерпретация усматривает в нем Логос - как небесный, так и человеческий. Потому, если Школа Йогачарья провозгласила Авалокитешвару, как Падмапани, "Дхиани Бодхисаттвой Амитабха Будды", то это верно, так как первый является духовным отражением второго в мире форм, оба будучи едины - один на небесах, другой на земле.


АВАРАСАЙЛА САНГХАРАМА

 АВАРАСАЙЛА САНГХАРАМА (Санскр.) Букв., Школа Обитателей западной горы. Известная Вихара (монастырь) в Дханакстчаке - согласно Эйтелю, "построенная за 600 лет до Р.Х., и покинутая 600 лет после Р.Х."


АВАСТАН

 АВАСТАН (Санскр.) Древнее название Аравии.


АВАСТХИ

 АВАСТХИ (Санскр.) Состояние условия, позиции.


АВАТАРА

 АВАТАРА (Санскр.) Божественная инкарнация. Низшествие бога или какого-либо другого возвышенного Существа, которое усовершенствовалось за пределы необходимости Перевоплощений, в теле обыкновенного смертного. Кришна был аватаром Вишну. Далай Лама принимается за аватара Авалокитешвары, а Таши Лама - за аватара Цонг-к'а-па или же Амитабхи. Существуют два вида аватаров: родившиеся от женщины, и лишенные родителей, анупападака.


АВБУРИ или АБУРИ

 АВБУРИ или АБУРИ В Уилтшире находятся остатки древнего мегалитического храма Змия: согласно знаменитому собирателю древностей Стаклею, 1740, там имеются следы двух кругов из камней и двух аллей; это все образовало фигуру змия. (у.у.у.)


АВЕСТА

 АВЕСТА (Зенд.) Букв., "Закон". От древнеперсидского Абаста, "закон". Священные Писания зороастрийцев. Зенд в "Зенд-Авесте" означает "комментарий" или "толкование". Ошибочно принимать "Зенд" за язык, так как "это относилось лишь к пояснительным текстам, толкованиям Авесты" (Дармштетер).


АВИЦЕННА

 АВИЦЕННА Латинизированное имя Абу-Али ал Хосэйн бен Абдаллах Ибн Сина; персидский философ, родившийся в 980 г. н.э., хотя обычно упоминается как аравийский врач. Благодаря своим удивительным знаниям, он был прозван "Знаменитым", и был автором лучших и самых первых алхимических сочинений, известных в Европе. Как гласит легенда, ему подчинялись все Духи Стихий, и дальше она сообщает, что благодаря своему знанию Элексира Жизни он живет и поныне, как адепт, и обнаружит себя непосвященным в конце определенного цикла.


АВИДИА

 АВИДИА (Санскр.) Противоположное Видиа. Знанию. Невежество, которое исходит и порождается иллюзией Чувств, или Випарьяя.


АВИКАРА

 АВИКАРА (Санскр.) Свободный от вырождения; неизменный - употребляется по отношению к Божеству.


АВИЧИ

 АВИЧИ (Санскр.) Состояние: не обязательно по-смертное или между двумя рождениями, ибо оно может иметь место также и на земле. Букв., "непрерывный ад". Последний из восьми адов, как нам сказано, "где преступники беспрестанно умирают и вновь рождаются - но все же не без надежды на конечное спасение". Это потому, что Авичи есть другое название Миалбы (нашей земли), а также состояние, на которое осуждены некоторые бездушные люди на этом физическом плане.


АВЬЯКТА

 АВЬЯКТА (Санскр.) Нераскрытая причина; однородная или недифференцированная; противоположное Вьякте, дифференцированному. Первое относится к непроявленному, второе - к проявленному Божеству, или к Брахме и Браме.


АКСИЕР

 АКСИЕР (Греч.) Один из Кабиров.


АКСИОКЕРСА

 АКСИОКЕРСА (Греч.) ------"------


АКСИОКЕРС

 АКСИОКЕРС (Греч.) ------"------


АЙАНА

 АЙАНА (Санскр.) Период времени; две айаны составляют год, одна является периодом движения Солнца по эклиптике на север, другая - на юг.


АЙИН

 АЙИН (Евр.) Букв., "Ничто", - отсюда и название Эйн-Соф. (См. "Эйн".)


АЙМАР ЖАК

 АЙМАР ЖАК. Знаменитый француз, имевший большие успехи в применении Волшебной Палочки, примерно в конце 17-го столетия; его часто использовали для раскрытия преступлений; два доктора медицинских наук Парижского университета, Шовен и Гарнье, докладывали о реальности его способностей. См. Colguhoun "Магия". (у.у.у.)


АЮР ВЕДА

 АЮР ВЕДА (Санскр.) Букв., "Веда Жизни".


АЮТА

 АЮТА (Санскр.) Сто Коти, или сумма, равная 1 000 000 000.


АЗАРЕКШ

 АЗАРЕКШ (Зенд.) Место, знаменитое благодаря храму огня зороастрийцев и магов во времена Александра Великого.


АЗАЗЭЛЬ

 АЗАЗЭЛЬ (Евр.) "Бог Победы"; козел отпущения за грехи Израиля. Тот, кто постигнет тайну Азазэля, говорит Абен Езра, "овладеет тайной Божьего имени", и поистине так. См. "Тифон", и козел отпущения, посвященный ему в древнем Египте.


АЖИ-ДАХАКА

 АЖИ-ДАХАКА (Зенд.) Один из Змиев или Драконов в легендах Ирана и Священных Писаниях Авесты, аллегорический разрушающий Змий или Сатана.


АЗИЛУТ

 АЗИЛУТ (Евр.) Наименование мира Сефиротов, названного миром Эманаций Олам Азилут. Это великий и наивысший прототип других миров. "Ацилут есть Великая Священная Печать, с помощью которой скопированы все миры, которые отпечатали на себе образ на Печати; и так как эта Великая Печать включает три сферы, которые суть три зуры (прототипа): Нэфеш (Жизненный Дух или Душа), Руах (моральный и мыслящий Дух) и Нэшама (Высшая Душа человека), то Отпечатанный также получает три зуры, именно, Бриа, Иецира, и Асия, и эти три зуры есть лишь одно в Печати" ("Каббала" Мейера). Глобусы А и Z нашей земной цепи находятся в Азилуте. (См. "Тайн. Доктр.")


АЗОТ

 АЗОТ (Алхим.) Творящий принцип в Природе, большая часть которого хранится в Астральном Свете. Он символизирован фигурой, представляющий крест (см. "Элифас Леви"), каждая из четырех частей которого носит одну букву слова Таро, которое можно прочесть и как Рота, Атор, и многими другими способами, которые все имеют оккультное значение.


АЛЬФА и ОМЕГА

 АЛЬФА и ОМЕГА Альфа и Омега, Первый и Последний, начало и конец всякого активного существования; Логос - отсюда (у христиан) Христос. См. "Откр. Св. Иоанна", XXI, с. 6, где Иоанн использует "Альфа и Омега" как символ Божественного Утешителя, который "свободно дает тому, кто испытывает жажду, из источника воды жизни". Слово Азот или Азотх является средневековым глифом этой идеи, ибо это слово состоит из первой и последней букв греческого алфавита, латинского - А и Z, и еврейского - А и Т, или алеф и тау. (См. также "Азот".) (у.у.у.)


B

 B. - Вторая буква почти во всех алфавитах и также в еврейском. Ее символ - дом, форма Бет'а, сама буква похожа на жилище, сарай или укрытие. "Как составную часть корня слова, ее часто употребляют, чтобы показать, что это имеет какую-то связь с камнем: например, когда в Бет-эле собраны камни. Ее еврейское числовое значение - два. Вместе с первой буквой она образует слово Аб, корень слова "отец", Учитель, лицо, облеченное властью, и имеет каббалистическую особенность быть первой буквой в Священной Книге Закона. Божественное имя, связанное с этой буквой, есть Bakhour (R.M.Cyc.)


ВААЛ

 ВААЛ (Халд., Евр.) Ваал или Адон (Адонай) был фаллическим богом. "Кто взойдет на холм (высокое место) Господа; кто станет на место его Кадушу (см.) ?" (Псалмы, ХХIV, 3). "Круговая пляска", совершавшаяся Царем Давидом вокруг ковчега, была пляской, предписанной Амазонкам в Мистериях, пляской дочерей Силомских ("Кн. Судей", ХХI, и след.), и тем же, что и прыжки пророков Ваала ("I Кн. Царств", ХVIII). Его звали Ваал-Цефоном или богом крипты ("Исход"), и Сетом или столбом (Фаллос), ибо он был тем же, что и Аммон (или Ваал-Хаммон) Египта, прозванный "сокрытым богом". Тифон, прозванный Сетом, великий бог Египта во время ранних династий, есть аспект Ваала или Аммона, также как и Шивы, Иеговы и других богов. Ваал, в одном смысле, есть все-уничтожающее Солнце, огненный Молох.


ХОЛМ БАБИЛ

 ХОЛМ БАБИЛ (Халд., Евр.) Местонахождения храма Бэла в Вавилоне.


ВАКХ

 ВАКХ (Греч.) Экзотерически и поверхностно - бог вина и урожая винограда, распущенности и веселья; но эзотерически смысл этого олицетворения более глубокий и философский. Он - Озирис Египта, и его жизнь и значение относятся к той же группе, что и другие солнечные божества, все "Грех-несущие", убитые и воскресшие, напр., Дионис или Атис Фригии (Адонис или сирийский Таммуз), Аусоний, Балдур (см.) и т.д. Всех их предавали смерти, оплакивали и возвращали к жизни. Весселья в честь Атиса происходили в Иларии на "языческую" пасху, 15-го марта. Аусоний, форма Вакха, был убиваем "во время весеннего равноденствия, 21-марта, и воскресал через три дня". Таммуз, двойник Адониса и Атиса, оплакивался женщинами в "роще", названной его именем, "за Вифлеемом, где плакал младенец Иисус", говорит Св. Иероним. Вакх умерщвлен, и его мать собирает части его расчлененного тела, так же как Изида собирает части Озириса, и так далее. Дионис Якх, растерзанный Титанами, Озирис, Кришна - все сходили в Гадес и снова возвращались. Астрономически все они представляют Солнце; психически - являются символами вечно воскресающей "Души" (Эго в своей реинкарнации); духовно - все они суть невинные козлы отпущения, искупающие грехи смертных, их собственных земных оболочек, а на самом деле - опоэтизированный образ божественного человека, формы из праха, одушевленной ее богом.


БЭКОН РОДЖЕР

 БЭКОН РОДЖЕР. Францисканский монах, известный как адепт Алхимии и Магических Искусств. Жил в тринадцатом веке в Англии. Он верил в философский камень так, как верят в него все адепты Оккультизма, а также в философскую астрологию. Его обвиняют в изготовлении бронзовой головы, которая, имея скрытый внутри акустический аппарат, казалось произносила предсказания, что было словами, произносимыми им самим в другой комнате. Он был замечательным физиком и химиком, и ему приписывают изобретение пороха, хотя он говорил, что узнал этот секрет от "Азиатских (Китайских) мудрецов".


БАДДХА

 БАДДХА (Санскр.) Связанный, обусловленный, - каким является всякий смертный, который еще не освободился через Нирвану.


БАГАВАДАМ

 БАГАВАДАМ (Санскр.) Тамильский Священный Текст по Астрономии и другим предметам.


БАГ-БОГ

 БАГ-БОГ (Слав.) "Бог"; славянское имя греческого Вакха, чье имя стало прототипом имени Бог или Bagh и bog или bogh; по-русски - Бог.


БАХАК ЗИБО

 БАХАК ЗИБО (Гност.) "Отец Гениев" в "Кодексе Назареев". Назареи были ранней полу-христианской сектой.


БАЛ

 БАЛ (Евр.) Обыкновенно переводится как "Владыка", но также и Бэл, халдейский бог, и Ваал, "идол".


БАЛА

 БАЛА (Санскр.) или Панчабалани. "Пять способностей", достигаемых в практике Йоги: полное доверие или вера; энергия; память; медитация; мудрость.


БАЛДУР

 БАЛДУР (Сканд.) Податель всего Благого". Светлый Бог, который есть "наилучший", и все человечество громко восхваляет его; он столь прекрасен по своему виду и чертам, что, кажется, из него истекают лучи света" ("Эдда"). Такова была песнь рождения, напеваемая в честь Балдура, воскресающего как Вали, весеннее Солнце. Балдур назван "возлюбленным", "Святым", "единственно безгрешным". Он является "Богом Благости", который будет вновь рожден, когда новый и более чистый мир воскресает из пепла старого, в грех погрузившегося мира (Асгард). Его убил хитрый Локи, ибо Фригг, матерь богов, "умоляя все существа, все безжизненные вещи поклясться, что они не повредят возлюбленному", забыла упомянуть, "слабую ветвь омелы", также как мать Ахиллеса забыла пяту своего сына. Локи делает из нее стрелу и влагает в руки слепого Хедура, который убивает ею бога света с солнечным сердцем. Рождественская омела, по-видимому, является воспоминанием о той омеле, которая убила Северного Бога Благости.


БАЛ-ИЛУ

 БАЛ-ИЛУ (Халд.) Одно из многих названий Солнца.


БАМБУКОВЫЕ КНИГИ

 БАМБУКОВЫЕ КНИГИ Очень древние и безусловно до-исторические труды на китайском языке, содержащие допотопные записи "Летописей Китая". Они найдены в гробнице правителя Сеанга из Уаи, умершего в 295 г. до Р.Х. - и претендуют на происхождение за много столетий до этого.


БАНДХА

 БАНДХА (Санскр.) Зависимость; жизнь на этой земле, - от того же корня, что и Баддха.


БАФОМЕТ

 БАФОМЕТ (Греч.) Андрогинный козел Мендеса. (См. "Тайн. Доктр.", I, 318.) Согласно западным, и особенно французским каббалистам, тамплиеры были обвинены в поклонении Бафомету, и Жак де Молей, Великий Мастер Тамплиеров, вместе со всеми своими братьями масонами, вследствие этого был казнен. Но эзотерически и филологически это слово никогда не означало "козел", ни даже что-либо столь вещественное, как идол. Этот термин означал, согласно Фон Хаммеру, "крещение" или посвящение в Мудрость - от греческого слова бафе и метис, и от родственности Бафомета с Паном. Фон Хаммер должен быть прав. Это был герметико-каббалистический символ, но вся эта история, выдуманная духовенством, была ложной. (См. "Пан".)


КРЕЩЕНИЕ

 КРЕЩЕНИЕ (Греч.) Ритуал очищения, совершавшийся во время церемонии посвящения на священных танках Индии; а также более поздний идентичный ритуал, установленный Иоанном "Крестителем" и применявшийся его учениками и последователями, которые не были христианами. Обряд этот уже поседел от древности, когда его приняли христиане ранних веков. Крещение принадлежало к самой ранней халдео-аккадийской теургии; оно религиозно совершалось в ночных церемониях в Пирамидах, где до сих пор мы находим купель в форме саркофага; известно, что оно имело место во время Элевсинских мистерий на священных храмовых озерах, и применяется еще теперь потомками древних сабеян. Мендеяне (El Mogtasila арабов) являются, несмотря на свое обманчивое название "христиане Св. Иоанна", меньше христианами, нежели окружающие их правоверные мусульманские арабы. Они чистые сабеяне; и это объясняется очень просто, если вспомнить, что крупный семитский ученый Ренан в своем труде "Vie de Jesus" показал, что арамейский глагол себа, источник названия сабеянин, есть синоним греческого баптидзо. Современные сабеяне, мендеяне, чьи всенощные бдения и религиозные ритуалы, происходящие лицом к лицу с безмолвными звездами, описаны некоторыми путешественниками, все еще сохранили теургические ритуалы крещения своих далеких и почти забытых предков, халдейских Посвященных. Их религия есть одна из размножившихся видов крещения, религия семи очищений во имя семи планетарных владык, "семи "Ангелов Присутствия" римско-католической Церкви. Протестантские баптисты являются лишь бледными подражателями El Mogtasila или назареев, совершающих свои гностические обряды в пустынях Малой Азии. (См. "Будхасп".)


БАРДЕЗАН

 БАРДЕЗАН или Bardaisan. Сирийский гностик, ошибочно принимаемый за христианского богослова; родился в Эдессе ("Edessene Chronicle") в 155 г. н.э. (Assemani, "Bibl. Crient.", I, 389). Он был великим астрологом, последователем Восточной Оккультной Системы. Согласно Порфирию (который называет его вавилонянином - наверно вследствие его Халдеизма или астрологии), "Бардезан... поддерживал связь с индийцами, которые были посланы к римскому императору под предводительством Дамадамиса" ("De Abst.", IV, 17), и свои сведения получал от индийских гимнософов. Фактом является то, что большинство его учений, как бы сильно они не были изменены его многочисленными гностическими последователями, можно проследить до индийской философии, и еще дальше - до Оккультных учений Тайной Системы. Так, в своих "Гимнах" он говорит о творящем Божестве как об "Отце-Матери", и где-то в другом месте - об "Астральной Судьбе" (Карма), о "Разумах Огня" (Агни-Дэвы) и т.д. Он связывал Душу (личный Манас) с Семью Звездами, устанавливая ее происхождение от Высших Существ (божественное Эго); и поэтому "признавал духовное воскресение, но отрицал воскресение тела", как гласит обвинение Отцов Церкви. Ефраим показывает его учащим знакам Зодиака, важности часа рождения и "провозглашающим семь". Называя Солнце "Отцом Жизни", и Луну "Матерью Жизни", он изображает последнюю "выделяющей свое одеяние света (принципы) для возрождения Земли". Фотий не может понять, как, признавая Душу свободной от власти genesis (удела рождения)" и обладающей свободной волей, он все же подчиняет тело закону рождения (genesis). Ибо "они (бардезанцы) говорят, что богатство и нищета, болезнь и здоровье, и смерть, и все вещи вне нашего управления суть дела судьбы" ("Bibl. Cod.", 223, с.221 и след). Это несомненно Карма, которая отнюдь не препятствует свободной воле. Ипполит делает из него представителя Восточной Школы. Говоря о Крещении, Бардезан якобы сказал (там же, с.985 и след.): "Все таки не одно Купание освобождает нас, но Знание того, кем мы являемся, кем становимся, где были раньше, куда спешим, от чего избавляемся; что есть зарождение (рождение), что есть возрождение (перерождение)". Это прямо указывает на доктрину реинкарнации. Его разговор ("Дизлог") с Авидой и Барджаминой о Судьбе и Свободной Воле доказывает это: "То, что названо Судьбой, есть порядок истечения, данный Владыкам (Богам) и Элементам; согласно которому Разумы (Духовные Эго) изменяются своим нисшествием в Душу, а Душа - своим нисшествием в тело". (См. Трактат, найденный в его сирийском оригинале и опубликованный с английским переводом в 1855 г. доктором Кэртоном. "Spicileg. Syriac.", в Британском музее.)


БАРДЕЗАНСКАЯ СИСТЕМА

 БАРДЕЗАНСКАЯ СИСТЕМА "Кодекс Назареев", система, разработанная неким Бардезаном. Некоторые называют ее Каббалой внутри Каббалы; религия или секта, эзотеризм которой выражен в совершенно своеобразных названиях и аллегориях. Очень древняя гностическая система. Этот кодекс переведен на латинский язык. Правильно ли называть Сабеянизм мендеитов (неверно называемых христианами Св. Иоанна), содержащийся в назареанском "Кодексе", "Бардезанской системой", как делают это некоторые - это сомнительно, ибо учения Кодекса и названия Добрых и Злых Сил, находимые там, более древние, чем Бардайзан. Все же, названия в обеих системах идентичны.


БАРЕЗМА

 БАРЕЗМА (Зенд.) Растение, используемое мобедами (жрецами парсов) в храмах огня, где находится освященные пучки его.


БАРХИШАДЫ

 БАРХИШАДЫ (Санскр.) Класс лунных Питри, или "Предков", Отцов, которые - в популярном веровании - в своих прежних инкарнациях поддерживали священное пламя домашнего очага и совершали жертвоприношения огню. Эзотерически - Питри, выделившие свои тени, или чхайи, чтобы создать с их помощью первого человека. (См. "Тайн. Доктр.", т. II.)


БАЗИЛЕЙ

 БАЗИЛЕЙ (Греч.) Архон или Водитель, выполнявший внешний надзор во время Элевсинских Мистерий. В то время как последний был посвященным мирянином и должностным лицом в Афинах, Базилей внутреннего Храма был из свиты великого Иерофанта, и как таковой был одним из главных Мистов и принадлежал к внутренним таинствам.


ВАСИЛИДИЙСКАЯ СИСТЕМА

 ВАСИЛИДИЙСКАЯ СИСТЕМА Названа по имени Василида, основателя одной из наиболее философских гностических сект. Климент Александрийский говорит о Василиде Гностике как о "философе, посвятившем себя созерцанию божественного". Несмотря на его заявление о получении всех своих доктрин от апостола Матфея и от Петра через Глаука, Ириней ругал его, Тертуллиан свирепствовал, и Отцы Церкви не находили подходящих слов для поношения "еретика". И все же, согласно сообщению самого Св. Иеронима, который с негодованием описывает то, что он нашел в единственной подлинной еврейской копии Евангелия от Матфея (см. "Раз. Изида", т. II, с. 211), которую он достал от назареев, это заявление Василида становится более чем правдоподобным, и, если бы было принято, разрешило бы большую и запутанную проблему. Его 24 тома "Разъяснения Евангелий" были - как рассказывает Евсевий - сожжены. Нет надобности напоминать, что эти евангелия не были нашими теперешними Евангелиями. Так, истину всегда затемняли.


БАСАНТИН

 БАСАНТИН, Джеймс. Шотландский астролог. Жил в 16 веке и, говорят предсказал сэру Роберту Мелвиллу, в 1562 году, смерть и все события, связанные с Марией, несчастной Королевой шотландцев.


БАТ

 БАТ (Евр.) Дочь.


БАТ-КОЛ

 БАТ-КОЛ (Евр.) Дочь Голоса; Божественное откровение, или наитие, которое вдохновляло пророков Израиля в виде голоса с Небес и Места Милосердия. На латыни - Filia Vocis. Аналогичный идеал можно найти в индусской экзотерической теологии под названием Вак, голос, женская сущность, аспект Адити, матери богов и изначального Света; тайна. (у.у.у.)


БАТУ

 БАТУ (Егип.) Первый человек в египетском фольклоре. Нум, небесный художник создает прекрасную девушку - прообраз греческой Пандоры - и посылает ее к Бату, после чего счастье первого человека нарушено.


БАТРИА

 БАТРИА (Егип.) Согласно преданию - жена фараона и наставница Моисея.


ВЕЛЬЗЕВУБ

 ВЕЛЬЗЕВУБ (Евр.) Искаженное Ваал Храмов, и правильнее - Вельзевул. Букв., Вельзевуб означает "бог мух" - насмешливый эпитет, употребленный евреями, и неправильное и перепутанное толкование "бога священных скарабеев", божеств, стороживших мумии, и символов преобразования, возрождения и бессмертия. Вельзевул означает, собственно, "Бог Жилища", и в этом смысле упомянут в "Ев. от Матфея", X, с. 25. Так как Аполлон - первоначально не греческий, но финикийский бог - был богом врачевания, Пайаном, или целителем, также как и богом оракулов, он как таковой постепенно превратился в "Владыку Жилища", домашнее божество, и был, таким образом, назван Вель-зевул. В одном смысле он был также психопомпическим богом, заботящимся о душах, как это делал Анубис. Вельзевуб всегда был богом предсказаний и лишь позднее был спутан и отождествлен с Аполлоном.


БЭЛ

 БЭЛ (Халд.) Самый старший и могущественный бог Вавилонии, - одно из древнейших триединств: Ану (см.); Бэл, "Владыка Мира", отец богов, Создатель и "Владыка города Нипур"; и Хэа, творец судьбы, Владыка Глуби, Бог Мудрости и эзотерического Знания, и "Владыка города Эриду". Жена Бэла, или его женский аспект (Шакти), была Бэлата, или Бэлтис, "матерь великих богов" и "Госпожа города Нипур". Первоначально Бэла называли также Эну, Элу и Капту (см. труд Г. Смита "Chaldean account of Genesis"). Его старшим сыном был Лунный Бог Син (имена которого были также Ур, Агу и Иту), который являлся главным божеством города Ур, названного в честь него одним из его имен. Ур был местом рождения Авраама (см. "Астрология"). В ранней религии Вавилонии Луна была, подобно Соме в Индии, мужским, а Солнце - женским божеством. И это привело почти каждый народ к большим братоубийственным войнам между поклонниками луны и солнца, т.е. - к борьбе между Лунной и Солнечной Династиями - Чандра и Сурья-вакша в древней Арьяварте. То же, в меньшем масштабе, мы находим у семитских племен. Авраам и его отец Терах изображены переселяющимися из Ура и уносящими с собой своего лунного бога (или его отпрыска); ибо Иегова Элохим или Эл - иная форма Элу - всегда был связан с луною. Именно еврейская лунная хронология ввела европейские "цивилизованные" народы в грубейшие ошибки и заблуждения. Меродах, сын Хэа, позже стал Бэлом и почитался в Вавилоне. Другой его эпитет, Бэлас, имеет множество символических значений.


БЭЛ ШЕМЕШ

 БЭЛ ШЕМЕШ (Халд., Евр.) "Владыка Солнца", название Луны в течение того периода, когда евреи становились поочередно поклонниками солнца и луны, и когда Луна была мужским, а Солнце - женским божеством. Этот период охватил время между аллегорическим изгнанием Адама и Евы из Эдема вплоть до не менее аллегорического Ноева потопа. (См. "Тайн. Докт.", I, с. 490.)


ТАБЛИЧКА БЕМВО

 ТАБЛИЧКА БЕМВО, или Mensa Isiaca. Медная табличка, покрытая мозаичными рисунками (теперь в Туринском музее), когда-то принадлежавшая знаменитому кардиналу Бембо. Происхождение и датировка ее неизвестны. Она покрыта египетскими фигурами и иероглифами, и, как предполагают, была орнаментом в древнем Храме Изиды. Ученый иезуит Кирхер дал ее описание, и у Монтфоксна есть глава, посвященная ей. (у.у.у.)

Единственный труд на английском языке о Табличке Изиды написан доктором У. Уинном Уэсткоттом, который в дополнение к ее истории, описанию и оккультному значению, поместил и фотогравюру.


БЕН

 БЕН (Евр.) Сын; обычная приставка к именам собственным для указания сына такого-то и такого-то, например, Бен Соломон, Бен Ишмаил, и т.д.


БЫТИЙНОСТЬ

 БЫТИЙНОСТЬ Термин, созданный теософами, чтобы точнее перевести сущность непереводимого слова Сат. Последнее не означает "Бытие" (Being), ибо оно заключает в себе чувствующее осознание или какое-то сознание существования. Но так как термин Сат относится исключительно к абсолютному Принципу, к всемирному, неизвестному и вечно непостижимому Присутствию, которое философский Пантеизм постулирует в Космосе, называя его основным корнем Космоса и самим Космосом, - "Бытие" не является подходящим словом для его выражения. Поистине, последнее не есть даже, как переведено некоторыми востоковедами, "непостижимая Сущность", ибо оно не более Сущность, чем не-Сущность, но обе вместе. Это есть, как сказано, абсолютная Бытийность - а не Бытие, - одно без второго, неразделенное и неделимое Все - корень всей Природы, видимой и невидимой, объективной и субъективной, доступный ощущению высшей духовной интуицией, но никогда не поддающейся полному постижению.


БЕН ШАМЕШ

 БЕН ШАМЕШ (Евр.) Дети или "Сыновья Солнца". Этот термин относится к периоду, когда евреи были разделены на поклонников солнца и луны - элитов и белитов. (См. "Бэл-Шемеш".)


БЕНУ

 БЕНУ (Егип.) Слово, относившееся к двум символам, которые оба переводятся, как "Феникс". Один был Шен-шен (цапля), а другой - птица трудноописуемого вида, называемая Рех (красная); обе они были посвящены Озирису. Именно последняя была обычным Фениксом великих Мистерий, типичным символом самосотворения и возрождения через смерть - прообразом Солнечного Озириса и божественного Эго в человеке. Кроме того, и Цапля, и Рех были символами циклов: первая - солнечного года в 365 дней, вторая - тропического года, или периода, охватывающего почти 26 000 лет. В обоих случаях эти циклы были видами возвращения света из тьмы, годового и великого циклического возвращения солнечного бога к месту своего рождения, или - его Воскресение. Рех-Бену описан Макробием как живущий 660 лет и затем умирающий, в то время как другие удлиняли его жизнь до 1460 лет. Плиний Натуралист изображает Реха как большую птицу с золотыми и пурпурными крыльями и длинным, синим хвостом. Как известно каждому читателю, Феникс, чувствуя приближение своего конца - согласно традиции - строит для себя на вершины жертвенного алтаря погребальный костер, и затем всходит на него, чтобы предать себя там всесожжению. Затем в пепле появляется червь, который растет и быстро развивается в нового Феникса, возродившегося из пепла своего предшественника.


БЕРАСИТ

 БЕРАСИТ (Евр.) Первое слово в "Книге Бытия". Английский установившийся вариант переводит это как "В начале", но этот перевод оспаривается многими учеными. Тертуллиан одобрял "В силе"; Гротий - "Когда сперва"; но авторы труда "Targum of Jerusalem", которым уж следовало бы знать еврейский язык, если вообще кто-либо его знал, переводили это - "В Мудрости". Годфри Хиггинс в своем "Анакалипсисе" настаивает на том, что Берасит есть знак творительного падежа, означающий "в", и рас, расит - древнее слово для Хокма, "мудрость". (у.у.у.)

Берасит или Берашет есть мистическое слово у каббалистов Малой Азии.


БЕРГЕЛМИР

 БЕРГЕЛМИР (Сканд.) Великан, который спасся в лодке от общей гибели своих братьев, сыновей великана Имира, утонувших в крови своего яростного Отца. Он - скандинавский Ной, поскольку тот также становится после Потопа отцом великанов. В древнескандинавских балладах внуки божественного Бури - Один, Вили и Ве - представлены побеждающими и убивающими ужасного великана Имира и создающими из его тела мир.


БЕРОЗ

 БЕРОЗ (Халд.) Жрец Храма Бэла, писавший для Александра Великого историю Космогонии - как ей учили в Храмах - на основе астрономических и хронологических записей, сохранившихся в этом храме. Фрагменты, которые мы имеем в так называемых переводах Евсевия, конечно, настолько ненадежны, насколько ненадежными этот биограф императора Константина - из которого он сделал святого (!!) - смог их сделать. Единственное руководство по этой Космогонии теперь можно найти во фрагментах ассирийских табличек, очевидно, почти целиком переписанных с более древних вавилонских летописей, которые - что бы ни говорили востоковеды - неоспоримо являются первоисточниками "Кн. Бытия", Моисея, Потопа, башни Вавилонской, младенца Моисея, пущенного по воде, и других событий. Ибо, если фрагменты Космогонии Бероза, столь тщательно откорректированные и, наверняка, искаженные и дополненные Евсевием, не являются большим доказательством древности этих записей в Вавилонии - имея ввиду, что этот жрец Бэла жил спустя 300 лет после того, как евреи были взяты пленниками в Вавилонию, и эти записи могли быть заимствованы ассирийцами от них - то более поздние открытия сделали такую утешительную гипотезу невозможной. Теперь востоковедами полностью установленно, что "Ассирия не только заимствовала свою цивилизацию и письменность из Вавилонии", но что ассирийцы скопировали свою литературу с вавилонских источников. Более того, с своей первой "Hibbert Lecture" профессор Сайс показывает, что культура как самой Вавилонии, так и города Эриду - чужеземный ввоз; и, согласно этому ученому, город Эриду стоял "на берегах Персидского залива уже 6 000 лет тому назад", т.е. около того времени, когда, по "Кн. Бытия", Элохим сотворил из ничего мир, солнце и звезды.


БЭС

 БЭС (Егип.) Фаллический бог, бог похоти и наслаждения. Он представлен стоящим на лотосе, готовым пожрать свое потомство (Абидос). Довольно современное божество чужеземного происхождения.


БЕСТЛА

 БЕСТЛА (Сканд.) Дочь "инеистых великанов", сыновей Имира; вышла замуж за Бури, мать Одина и его братьев ("Эдда").


БЕТ

 БЕТ (Евр.) Дом, жилище.


БЕТ ЭЛОХИМ

 БЕТ ЭЛОХИМ (Евр.) Каббалистический трактат, рассматривающий ангелов, души людей, и демонов. Название означает "Дом Богов".


БЕТИЛЫ

 БЕТИЛЫ (Финик.) Магические камни. Древние авторы называли их "одушевленными камнями"; пророчествующими камнями, в которые верили и которыми пользовались как язычники, так и христиане. (См. "Тайн. Доктр.", II, с. 428)


БХАДРА НИХАРА

 БХАДРА НИХАРА (Санскр.) Букв., "Монастырь Мудрецов или Бодхисаттв". Вихара или Матхам в Каньякубжде.


БХАДРАКАЛЬПА

 БХАДРАКАЛЬПА (Санскр.) Букв., "Кальпа Мудрецов". Наш нынешний период есть Бхадра Кальпа и, согласно экзотерическому учению, длится 236 000 000 000 лет. Он "назван так потому, что в течение его появляется 1 000 Будд или мудрецов" ("Chinese Sanskrit Dict."). "Четыре Будды уже появились" - эта книга добавляет; но так как из 236 миллионов более чем 151 миллион лет уже прошли, то это кажется довольно неравным распределением Будд. Подобным же образом экзотерические или народные религии путают все. Экзотерическая философия учит, что каждая Коренная раса имеет своего главного Будду или Реформатора, который появляется также и в семи подрасах как Бодхисаттва (см.). Готама Шакьямуни был четвертым, и также пятым Буддой; пятым потому, что мы являемся пятой коренной расой, а четвертым - как главный Будда в этом четвертом Круге. Бхадра Кальпа, или "период устойчивости", есть название нашего нынешнего Круга; эзотерически, длительность его относится, конечно, лишь к нашему глобусу (Д); "1 000" Будд, таким образом, в действительности ограничены лишь общим числом в 49.


БХАДРАСЕНА

 БХАДРАСЕНА (Санскр.) Буддийский царь Магадхи.


БХАГАТЫ

 БХАГАТЫ (Санскр.) Индусы называют их также Сокха и Сивнат; тот кто изгоняет злых духов.


БХАГАВАД-ГИТА

 БХАГАВАД-ГИТА (Санскр.) Букв., "Господня Песнь". Часть "Махабхараты", великого эпоса Индии. Она содержит диалог, в котором Кришна - "Возничий" - и Арджуна, его Чела, беседуют о высшей духовной философии. Этот труд исключительно оккультный, эзотерический.


БХАГАВАТ

 БХАГАВАТ (Санскр.) Титул Будды и Кришны. Букв. - "Владыка".


БХАО

 БХАО (Санскр.) Церемония гадания у коларианских племен Центральной Индии.


БХАРАТА ВАРША

 БХАРАТА ВАРША (Санскр.) Страна Бхарата, древнее название Индии.


БХАРГАВЫ

 БХАРГАВЫ (Санскр.) Древняя раса в Индии; от имени Бхригу, Риши.


БХАШЬЯ

 БХАШЬЯ (Санскр.) Комментарий.


БХАСКАРА

 БХАСКАРА (Санскр.) Одно из названий Сурьи, Солнца, означающее "жизне-датель" и "свето-создатель".


БХАВА

 БХАВА (Санскр.) Бытие, или состояние бытия; мир, рождение, а также одно из имен Шивы.


БХИКШУ

 БХИКШУ (Санскр.) На пали - Биккху. Наименование, данное первым последователям Шакьямуни Будды. Букв., "нищенствующий ученик". "Sanskrit Chinese Dictionary" правильно разъясняет этот термин, подразделяя бхикшу на два класса шраманов (буддийских монахов и жрецов), а именно, "эзотерические нищенствующие, управляющие своей природой с помощью (религиозного) закона и экзотерические нищенствующие, управляющие своей природой путем диеты"; и добавляет менее правильно: "Каждый истинный бхикшу должен творить чудеса".


Б'ОНЫ

 Б'ОНЫ (Тибет.) Последователи древней религии аборигенов Тибета; до-буддийских храмов и обрядности; то же, что и дугпа, "красные шапки", хотя это последнее обозначение обыкновенно относится только к колдунам.


БХРАНТИДАРШАНАТАХ

 БХРАНТИДАРШАНАТАХ (Санскр.) Букв., "Ошибочное понимание или восприятие"; нечто, постигаемое по обманчивой наружности как майавическая, иллюзорная форма.


БХРИГУ

 БХРИГУ (Санскр.) Один из великих ведийских Риши. Ману называет его "Сыном", и доверяет ему свои "Установления". Он - один из Семи Праджапати, или прародителей человечества, что равнозначно отождествлению его с одним из творящих богов, помещенных Пуранами в Крита Юге, или в первой эпохе, эпохе чистоты. Доктор Уинн Уэсткотт напоминает нам, что покойный и весьма эрудированный доктор Кинили (пишущий это слово Brighoo) сделал из этого Муни (Святого) четвертого из своих двенадцати "божественных вестников" в Мире, добавляя, что он появился в Тибете 4 800 лет до н.э. и что его религия распространилась вплоть до Британии, где его последователи воздвигли мегалитический храм Стоунхенджа. Это, конечно, является гипотезой, основанной лишь на личных предположениях доктора Кинили.


БХУМИ

 БХУМИ (Санскр.) Земля, называемая также Притхиви.


БХУР-БХУВА

 БХУР-БХУВА (Санскр.) Мистическое заклинание, как-то Ом, Бхур, Бхува, Свар, означающее "Ом, земля, небо, небеса". Это - экзотерическое разъяснение.


БХУРАНЬЮ

 БХУРАНЬЮ (Санскр.) "Быстроходный" или скорый. Употребляется относительно метательного оружия - тождественен также греческому Форонею.


БХУР-ЛОКА

 БХУР-ЛОКА (Санскр.) Одна из 14 лок, или миров, в индусском Пантеизме; наша Земля.


БХУТАДИ

 БХУТАДИ (Санскр.) Элементарные субстанции, начальная и зародышевая сущность элементов.


БУТАН

 БУТАН Страна еретических буддистов и ламаистов за Сиккимом, где правит Дхарма Раджа, номинальный вассал Далай Ламы.


БХУХТАВИШИА

 БХУХТАВИШИА (Санскр.) Искусство изгнания, лечения и исцеления демонической одержимости. Букв., "знание Демонов" или "Духов".


БХУТА-САРГА

 БХУТА-САРГА (Санскр.) Элементальное или начальное Творение, то есть когда материя была несколькими степенями менее материально, чем теперь.


БХУТЕТА

 БХУТЕТА (Санскр.) Или Бхутешвара; букв., "Владыка существ или существующих жизней". Имя относящееся к Вишну, Браме и Кришне.


БХУТЫ

 БХУТЫ (Санскр.) Бхута: Духи, фантомы. Называть их "демонами", как это делают востоковеды, неправильно. Ибо, если, с одной стороны, бхута есть "злой дух, появляющийся на кладбищах, скрывающийся в деревьях, оживляющий тела мертвых и обманывающий и пожирающий людей", в народном воображении, то в Индии, Тибете и Китае под бхутами понимают также "еретиков", пачкающих свои тела пеплом, или аскетов шайва (Шиву в Индии считают Царем бхутов).


БХУВА-ЛОКА

 БХУВА-ЛОКА (Санскр.) Один из 14 миров.


БХУВАНА

 БХУВАНА (Санскр.) Имя Рудры или Шивы, одного из индийской Тримурти (Троица).


БИФРЕСТ

 БИФРЕСТ (Сканд.) Мост, построенный богами, чтобы защитить Асгард. На нем "третий бог Меча, известный как Хеймдал или Ригер", стоит день и ночь, опоясанный своим мечем, ибо он страж, выбранный для защиты Асгарда, обители богов. Хеймдал есть скандинавский Херувим с пламенным мечем, "который поворачивается на все стороны, чтобы защитить путь к древу жизни".


БИХАР ГБЯЛПО

 БИХАР ГБЯЛПО (Тибет.) Царь, обожествленный дугпами. Покровитель всех их религиозных построек.


БИНА

 БИНА (Евр.) Понимание. Третья из 10-ти Сефиротов, третья из Божественной Триады; женская сила, соответствующая букве he Тетраграмматона IHVH. Бина именуется Айма, Божественная Матерь, и "великое Море". (у.у.у.)


БИРС НИМРУД

 БИРС НИМРУД (Халд.) Востоковеды считают это местонахождением Вавилонской Башни. Огромное здание Бирс Нимруд находится недалеко от Вавилона. Сэр Х. Роулинсон и несколько ассириологов исследовали раскопанные развалины и обнаружили, что башня состояла из семи этажной кирпичной кладки, - каждый этаж разного цвета, - что доказывает, что этот храм был посвящен семи планетам. Даже с тремя разрушенными верхними этажами или перекрытиями, она все еще высится на 154 фута над уровнем равнины. (См. "Борсиппа".)


ЧЕРНЫЕ ГНОМЫ

 ЧЕРНЫЕ ГНОМЫ. Название Эльфов Тьмы, ползающих по темным пещерам земли и изготовляющих оружие и утварь для своих божественных отцов, Эсир, или Асов. Именуются также "Черными Эльфами".


ЧЕРНЫЙ ОГОНЬ

 ЧЕРНЫЙ ОГОНЬ (Зохар.) Каббалистический термин для обозначения Абсолютного Света и Мудрости; "черный" потому, что непостижим для нашего ограниченного рассудка.


ЧЕРНАЯ МАГИЯ

 ЧЕРНАЯ МАГИЯ (Оккульт.) Колдовство; некромантия, или воскрешение мертвых, и другие эгоистические злоупотребления анормальными силами. Это злоупотребление может быть ненамеренным, но все же это "черная магия" всякий раз, когда что-либо произведено феноменальным образом просто ради собственного удовлетворения.


Б'НЕ АЛХИМ

 Б'НЕ АЛХИМ или Бени Элохим (Евр.) "Сыны Бога", букв., или правильнее - "Сыны богов", так как Элохим есть множественное число от Элоа. Группа ангельских сил, которые по аналогии можно отнести к Сефире Ход. (у.у.у.)


ЛАДЬЯ СОЛНЦА

 ЛАДЬЯ СОЛНЦА Эта священная солнечная ладья называлась Секти и управлялась мертвыми. У египтян высшее напряжение (exaltation) Солнца было в Овене, а ослабление (depression) - в Весах. Видно, что из ладьи исходит синий свет - "Сын Солнца". Древние египтяне учили, что настоящий цвет Солнца - синий, также и Макробий указывает, что его цвет перед достижением горизонта и после исчезновения за ним - чисто синий. В этом отношении любопытно отметить факт, что лишь в 1881 году физики и астрономы открыли, что наше Солнце на самом деле синее". Профессор Лэнгли посвятил много лет подтверждению этого факта. С помощью своего великолепного научного прибора физической науки ему в конце концов удалось доказать, что своей кажущейся желто-оранжевой окраской Солнце обязано лишь эффекту поглощению, вызываемому его атмосферой, состоящей из газов, главным образом металлических, но что на самом деле "Солнце не белое, а синее", то есть нечто открытое египетскими жрецами без каких-либо известных научных инструментов много тысячелетий тому назад!


БОАЗ

 БОАЗ (Евр.) Прадед Давида. Это слово состоит из Б, означающего "в", и оз - "сила", символическое название одного из столбов в портике храма Царя Соломона. (у.у.у.)


БОДХА-БОДЖИ

 БОДХА-БОДЖИ (Санскр.) Мудрость-знание.


БОДХИ

 БОДХИ или Самбодхи (Санскр.) Воспринимающий ум, в противоположность Буддхи, что есть потенциальность ума.


БОДХИ ДРУМА

 БОДХИ ДРУМА (Санскр.) Дерево Бо или Бодхи; древа "познания", Pippala или ficus religiosa в ботанике. То дерево, под которым Шакьямуни медитировал семь лет и затем достиг состояния Будды. Первоначально оно было, как утверждают, 400 футов высоты, но когда Сюан Цзян увидел его около 640 года н.э. - лишь 50 футов. Его отростки распространены по всему Буддийскому миру и посажены почти перед каждой известной Вихарой, или храмом, в Китае, Сиаме, Цейлоне и Тибете.


БОДХИДХАРМА

 БОДХИДХАРМА (Санскр.) Религия мудрости; или мудрость, содержащаяся в Дхарме (этике). Также имя великого Архата Кшатрия (принадлежавшего к касте воинов), царского сына. Паньятара, его гуру, "дал ему имя Бодхидхарма, чтобы отметить его понимание (бодхи) Закона (дхарма) Будды". ("Jain. San. Dict.") Бодхидхарма, живший в шестом столетии, посетил Китай, куда отвез драгоценную реликвию, а именно, чашу милостыни Владыки Будды.


БОДХИСАТТВА

 БОДХИСАТТВА (Санскр.) Букв., "тот, чья сущность (саттва) стала разумом (бодхи)": те кто нуждаются лишь в одной инкарнации для того, чтобы стать совершенными Буддами, то есть иметь право на Нирвану. Это относится к Мануши (земным) Буддам. В метафизическом смысле Бодхисаттва - это наименование, данное сынам небесных Дхиани Будд.


БОДХЬЯНГА

 БОДХЬЯНГА (Санскр.) Букв., семь ветвей знания или понимания. Одна из 37 категорий Бодхи пакчика дхармы, охватывающая семь степеней разумения (эзотерически - семь состояний сознания), и они суть; 1) Смрити, "память"; 2) Дхарма правитчая, "правильное понимание" или распознавание Закона; 3) Вирья, "энергия"; 4) Прити, "духовная радость"; 5) Прасрабдхи, "спокойствие" или покой; 6) Самадхи, "экстатическое созерцание", и 7) Упекша, "абсолютная бесстрастность".


БЕМЕ ЯКОБ

 БЕМЕ ЯКОБ Великий мистический философ, один из самых выдающихся теософов средневековья. Он родился около 1575 года в Старом Зейденбурге, примерно в двух милях от Герлица (Силезия), и умер в 1624 году, примерно в 50-летнем возрасте. В детстве он был обыкновенным пастухом, а после того, как в деревенской школе научился читать и писать, стал подмастерьем бедного сапожника в Герлице. Он был прирожденным ясновидящим самых чудесных способностей. Без образования или знакомства с наукой он писал труды, которые, как теперь доказано, полны научных истин; но, как он сам говорил, то, о чем он писал, он "видел как будто в большой Глубине в Вечном". Он обладал "полным представлением о вселенной как бы в хаосе", которое все же "время от времени открывалось в нем, как в молодом растении". Он был совершенным прирожденным Мистиком, и, несомненно, очень редкого склада, одной из тех тонких натур, материальная оболочка которых никоим образом не препятствует прямому - хотя бы только случайному - взаимодействию между умственным и духовным Эго. Именно это Эго Якоб Беме, подобно столь многим другим необученным мистикам, ошибочно принял за Бога; "Человек должен сознавать", он пишет, "что его знания не есть его собственные, но от Бога, который проявляет Идеи Мудрости в Душе Человека, в той мере, как он пожелает". Если бы этот великий теософ изучал Восточный Оккультизм, он высказался бы по-другому. Тогда он знал бы, что "бог", говоривший через его бедный невоспитанный и нетренированный мозг, был его собственным божественным Эго, всеведущим Божеством в нем, и что выдавалось этим Божеством не в "той мере, как он пожелает", а по мере способностей смертного и временного жилища, ИМ наполняемого.


БОНАТИ

 БОНАТИ Гвидо. Францисканский монах, родившийся во Флоренции в XIII веке и умерший в 1306 году. Он стал астрологом и алхимиком, но потерпел неудачу как розенкрейцерский адепт. После этого он вернулся в свой монастырь.


БОНА-ОМА

 БОНА-ОМА, или Бона Дэа. Римская богиня, покровительница посвященных-женщин и оккультисток. Названа также Фауной - по имени своего отца Фауна. Ей поклонялись как пророчествующему целомудренному божеству, и ее культ ограничивался исключительно женщинами, мужчинам не разрешалось даже произносить ее имя. Свои прорицания она открывала лишь женщинам, и церемонии ее Святилища (в пещере в Авентине) проводились весталками каждого первого мая. Ее отвращение к мужчинам было столь велико, что ни одной личности мужского пола не позволялось приближаться к дому консулов, где иногда происходили ее празднества, и даже портреты и бюсты мужчин выносились на это время из помещений. Клодий, осквернивший однажды такой священный праздник, войдя в дом императора - где он проводился - в женском одеянии, навлек сам на себя несчастье. Цветы и листва украшали ее храм, и женщины совершали возлияния из сосуда (мелларима), наполненного молоком. Неверно, что меллариум содержал вино, как утверждали некоторые писатели, которые, будучи мужчинами, пытались отомстить таким образом.


БОНО

 БОНО Петр. Ломбардиец; великий адепт Герметической Науки, путешествовал в Персию для изучения Алхимии. Вернувшись из своих странствий, он в 1330 г. поселился в Истрии и стал известен как розенкрейцер. Калабрийскому монаху Ланцинию приписывается опубликование в 1702 г. сжатого собрания сочинений Боно о трансмутации металлов. Все же в этом труде больше от Лациния, чем от Боно. Боно был истинным адептом и Посвященным, а такие не оставляют после себя своих секретов в рукописях.


БУДХАСП

 БУДХАСП (Халд.) По одним утверждениям халдей; но в эзотерическом учении - буддист (Бодхисаттва) с Востока, который стал основателем эзотерической школы Нео-сабеизма и священный ритуал крещения которого целиком перешел в христианскую церемонию того же названия. Ибо почти за три века до нашей эры буддийские монахи наводнили всю Сирию, проложили себе путь в Месопотамскую долину и посетили даже Ирландию. Имя Ферко и Фахо Кодекса Назареев есть ни что иное как искажение Фхо, Фо и Пхо - имя, которое китайцы, тибетцы и даже непальцы часто дают Будде.


КНИГА МЕРТВЫХ

 КНИГА МЕРТВЫХ Древний египетский ритуальный и оккультный труд, приписываемый Тоту-Гермесу. Найден в саркофагах древних мумий.


КНИГА КЛЮЧЕЙ

 КНИГА КЛЮЧЕЙ Древнее каббалистическое сочинение.


БОРДЖ

 БОРДЖ (Перс.) Мировая Гора, вулкан или гора огня; то же, что индийская Меру.


БОРРИ ИОСИФ ФРАНЦ

 БОРРИ ИОСИФ ФРАНЦ. Выдающийся герметический философ, родился в Милане в 17-ом веке. Он был адептом, алхимиком и страстным оккультистом. Он знал слишком много и был поэтому приговорен к смертной казни за ересь в январе 1661 г., после кончины папы Иннокентия Х. Он спасся и прожил еще долгие годы, пока в конце концов не был опознан одним монахом в турецком селении, денунцирован, затребован папским нунцием, увезен обратно в Рим и заточен 10 августа 1675 г. Но факты показывают, что он спасся из тюрьмы путем, который никто не мог объяснить.


БОРСИПА

 БОРСИПА (Халд.) Башня для наблюдения за планетами, где поклонялись Бэлу в дни, когда астролатры были величайшими астрономами. Она была посвящена Нэбо, богу мудрости. (См. "Бирс Нимруд".


БОТ-АЛ

 БОТ-АЛ (Ирланд.) Ирландский Бот-ал есть потомок и копия греческого Батила и Бет-эла Канааны, "дома Бога" (см.)


БРАГАДИНИ МАРКО АНТОНИО

 БРАГАДИНИ МАРКО АНТОНИО. Венецианский розенкрейцер высоких достижений, оккультист и каббалист, обезглавленный в 1595 г. в Баварии за изготовление золота.


БРАГИ

 БРАГИ (Сканд.) Бог Новой Жизни, перевоплощения природы и человека. Он назван "божественным певцом", незапятнанным и совершенным. Его изображают скользящим в корабле Гномов Смерти во время смерти природы (пралайа), спящим лежа на палубе рядом со своей златострунной арфой и видящим сон о жизни. Когда судно пересекает порог Наина, Гнома Смерти, Браги просыпается и, касаясь струн своей арфы, поет песнь, отражающуюся как эхо по всем мирам, песнь, описывающую восторг существования, и пробуждает безмолвную, спящую природу от ее долгого, подобного смерти сна.


БРАХМА

 БРАХМА (Санскр.) Изучающий должен отличать Брахму, бесполого, от Брамы, творца мужского рода в индийском Пантеоне. Первый, Брахма или Брахман, есть безличный, высший и непознаваемый Принцип Вселенной, из сущности которого все исходит и в кого все возвращается, который есть бестелесный, нематериальный, нерожденный, вечный, безначальный и бесконечный. Он всеобъемлющий, одухотворяющий как наивысшего бога, так и мельчайший минеральный атом. Брама, с другой стороны, мужской и мнимый Творец, лишь периодически существует в своем проявлении и затем снова погружается в пралайю, т.е. исчезает и уничтожается.


ДЕНЬ БРАМЫ

 ДЕНЬ БРАМЫ Период в 2 160 000 000 лет, во время которого Брама, выйдя из своего золотого яйца (Хираньягарбха), создает и формирует материальный мир (будучи просто удобряющей и творящей силой в Природе). После этого периода, с уничтожением миров по очереди огнем и водою, он исчезает вместе с объективной природой, и тогда начинается Ночь Брамы.


НОЧЬ БРАМЫ

 НОЧЬ БРАМЫ Период равной длительности, во время которого Брама, как считают, спит. Проснувшись, он возобновляет процесс, и так это продолжается целый век Брамы, который состоит из поочередно сменяющихся "Дней" и "Ночей" и длится 100 лет (каждый из них в 2 160 000 000 лет). Для выражения длительности такого века необходимо пятнадцать цифр; после его истечения наступает Махапралайа или Великое Растворение, и длится в свою очередь тот же период из пятнадцати цифр.


БРАМА ПРАДЖАПАТИ

 БРАМА ПРАДЖАПАТИ (Санскр.) "Брама Прародитель", буквально: "Владыка Тварей". В этом аспекте Брама есть синтез Праджапати или творящих Сил.


БРАМА ВАК

 БРАМА ВАК (Санскр.) Мужской и женский Брама. Вак называется иногда также женским логосом; ибо Вак буквально означает Речь. (См. "Ману", кн. I, и "Вишну Пурана".)


БРАХМА ВИДИА

 БРАХМА ВИДИА (Санскр.) знание, эзотерическая наука о двух Брахмах и их истинной природе.


БРАМА ВИРАДЖ

 БРАМА ВИРАДЖ (Санскр.) То же самое: Брама, разделяя свое тело на две половины, мужскую и женскую, создает в них Вак и Вирадж. В более ясных терминах и эзотерически, Брама, Вселенная, дифференцируясь, создала таким образом материальную природу, Вирадж, и духовную разумную Природу, Вак - которая есть Логос Божества или проявленное выражение вечной божественной Мыслеосновы.


БРАМАЧАРИ

 БРАМАЧАРИ (Санскр.) Брамин-аскет; давший обет безбрачия, по-существу, монах или религиозный ученик.


БРАХМАДЖНАНИ

 БРАХМАДЖНАНИ (Санскр.) Обладающий совершенным Знанием; illuminatus на эзотерическом языке.


БРАМИНЫ

 БРАМИНЫ (Санскр.) Высшая из четырех каст в Индии, считаемая или правильнее - воображающая себя столь же высокой среди людей, как Брахман, абсолют ведантистов - среди или над богами.


ПЕРИОД БРАХМАН

 ПЕРИОД БРАХМАН (Санскр.) Один из четырех периодов, на которые ведийская литература разделена востоковедами.


БРАХМАНЫ

 БРАХМАНЫ (Санскр.) Священные Книги индусов. Труды, созданные браминами и для них. Комментарии тех частей Вед, которые предназначались для ритуального использования и руководства "дважды рожденными" (Двиджа), или браминами.


БРАХМАНАСПАТИ

 БРАХМАНАСПАТИ (Санскр.) Планета Юпитер: божество в "Риг Веде", известное в экзотерических сочинениях как Брихаспати, чья супруга Тара была похищена Сомой (Луною). Это повело к войне между богами и Асурами.


БРАМАПУРИ

 БРАМАПУРИ (Санскр.) Букв., "Город Брамы".


БРАМАПУТРЫ

 БРАМАПУТРЫ (Санскр.) Сыновья Брамы.


БРАХМАРАНДХРА

 БРАХМАРАНДХРА (Санскр.) Место на макушке головы, связанное посредством Сушумны - связки в спинном хребте - с сердцем. Мистический термин, имеющий значение лишь в мистицизме.


БРАМАРИШИ

 БРАМАРИШИ (Санскр.) Браминские Риши.


ХЛЕБ И ВИНО

 ХЛЕБ И ВИНО Крещение и причастие свой прямой источник имеют в языческом Египте. Там употреблялись "воды очищения" (Мифраическая купель для крещения была заимствована персами от египтян), а также хлеб и вино. "Вино в культе Диониса, также как и в христианской религии, представляет ту кровь, которая в разных смыслах есть жизнь мира" (Браун, в "Dionysiak Myth"). Юстин Мученик говорит: "В подражании чему дьявол сделал то же в Мистериях Мифры, ибо вы знаете, или можете знать, что они также употребляют хлеб и чашу воды в жертвоприношениях тех, кто посвящены, и произносят над ней определенные слова". (См. "Святая Вода".)


БРИАРЕЙ

 БРИАРЕЙ (Греч.) Знаменитый великан в Теогонии Гесиода. Сын Коэла и Терры, чудовище с 50 головами и 1000 руками. Он видная личность в войнах и битвах между богами.


БРИАТИЧЕСКИЙ МИР

 БРИАТИЧЕСКИЙ МИР или Бриа (Евр.) Этот мир - второй из Четырех миров каббалистов и относится к наивысшим сотворенным "Архангелам" или к Чистым Духам. (у.у.у.)


НЕВЕСТА

 НЕВЕСТА Десятая Сефира, Малкут, называется каббалистами Невестой Микропросопуса; она - последний He Тетраграмматона; подобно этому Христианская Церковь называется Невестой Христа. (у.у.у.)


БРИХАДАРАНЬЯКА

 БРИХАДАРАНЬЯКА (Санскр.) Название одной "Упанишады". Одна из священных и тайных книг браминов; Араньяка - это трактат, прибавленный к Ведам и считавшийся темой специального изучения для тех, кто удалились в джунгли (лес) с целью религиозной медитации.


БРИХАСПАТИ

 БРИХАСПАТИ (Санскр.) Имя Божества, а также Риши. Также название планеты Юпитер. Он - олицетворенный Гуру и жрец богов в Индии; также символ экзотерического ритуализма как противопоставленного эзотерическому мистицизму. Поэтому он противник Царя Сомы - луны, но и напитка из священного сока при посвящении - родителя Буддха,Тайной Мудрости.


БРИЗЕЙ

 БРИЗЕЙ (Греч.) Имя, данное богу Вакху от имени его кормилицы Бризо. Ему был также посвящен храм в Бризе, на мысе острова Лесбос.


БРАТЬЯ ТЬМЫ

 БРАТЬЯ ТЬМЫ Название, данное оккультистами колдунам и в особенности тибетским дугпам, которых много в секте Б'он Красных Шапок (Дугпа). Это наименование относится ко всем практикующим черную магию или магию левой руки.


БУБАСТЕ

 БУБАСТЕ (Егип.) Город в Египте, который был посвящен кошкам, и где находилась их главная усыпальница. Много сотен тысяч кошек были бальзамированы и погребены в пещерах Бени-Хассан-эл-Амар. Кошка, будучи символом луны, была посвящена Изиде, ее богине. Она видит в темноте и ее глаза имеют фосфоресцирующий блеск, отпугивающий ночных птиц злого предзнаменования. Кошка была также посвящена Басту и поэтому называлась "разрушительницей врагов Солнца (Озириса)".


БУДДА

 БУДДА (Санскр.) Букв., "Просветленный". Высшая степень знания. Для того, чтобы стать Буддой, надо прорваться через узы чувств и личности; достичь совершенного восприятия истинного я, и научиться не отделять его от всех других я; прежде всего, познать на опыте абсолютную нереальность всех феноменов видимого Космоса; достичь полной непривязанности ко всему, что мимолетно и конечно; и жить, находясь все еще на Земле, лишь в бессмертном и вечном, в наивысшем состоянии святости.


БУДДА СИДДХАРТА

 БУДДА СИДДХАРТА (Санскр.) Имя, данное Готаме, Принцу из Капилавасту, при его рождении. Это - сокращение от Сарварттхасиддха и означает "исполнение всех желаний". Готама, что означает "самый победоносный (тама) на земле (го)", было жреческим племенем рода Шакья, царское родовое имя династии, к которой принадлежал отец Готамы, Царь Шуддходхана из Капилавасту. Капилавасту был древним городом, местом рождения Великого Реформатора, и был разрушен во время его жизни. В наименовании Шакьямуни последняя составная часть, муни, переводится как обозначающая" могущественного в милосердии, уединении и безмолвии", а первая - Шакья - есть родовое имя. Каждый востоковед и пандит знает наизусть биографию Готамы, Будды, совершеннейшего из смертных, каких когда-либо видел этот мир,но кажется, что никто из них не подозревает об эзотерическом значении, лежащем в основе описания его жизни до рождения, т.е. о смысле популярной истории. "Лалитавистара" передает эту повесть, но воздерживается от намеков на истину. 5000 Джатак, или событий из прошлых рождений (реинкарнаций), воспринимаются буквально, а не эзотерически. Готама, Будда, не был бы смертным, если не прошел бы через сотни и тысячи рождений, предшествовавших его последнему. Все же детальное перечисление их и утверждение, что во время их он проложил себе путь через все стадии переселения от низшей - одушевленного и неодушевленного атома и насекомого - до высшей - человека, - содержит просто известный оккультный афоризм; "камень становится растением, растение - животным, и животное - человеком". Каждый человек, когда-либо существовавший, прошел через ту же самую эволюцию. Но скрытый символизм в последовательности этих перерождений (джатак) содержит полную историю эволюции на этой земле - до и после человеческую, и является научным изложением естественных фактов. Одну не завуалированную, но открытую и явную истину можно найти в их перечне, а именно, что как только Готама достиг человеческой формы, он начал проявлять в каждой личности высшее бескорыстие, самопожертвование и милосердие. Будда Готама, четвертый из Сапта (Семи) Будд и Сапта Татхагат, родился - согласно китайской хронологии - в 1024 г. до Р.Х., но по сингалезским хроникам - на восьмой день второй (или четвертой) луны в 621 г. до н.э. Он ушел из дворца своего отца, чтобы стать аскетом, в ночь 8-го дня второй луны 597 г. до Р.Х., и проведя шесть лет в аскетической медитации в Гайе и познав, что физическое самоистязание не может принести просветление, он решил идти новым путем, пока не достиг состояния Бодхи. Он стал совершенным Буддой в ночь 8-го дня двенадцатой луны в 592 году, и в конце концов вступил в Нирвану в 543 году - согласно Южному Буддизму. Востоковеды, однако, приняли некоторые другие даты. Все остальное - аллегорическое. Он достиг состояния Бодхисаттвы на земле в личности под именем Прабхапала. Тушита означает место на земном шаре, а не рай в невидимых сферах. Выбор рода Шакьев и его матери Майи, как "чистейшей на земле", происходит в согласии с моделью рождения каждого Спасителя, Бога или обожествленного Реформатора. Рассказ о его вхождении в лоно своей матери в виде белого слона есть намек на его прирожденную мудрость, слон этого цвета есть символ каждого Бодхисаттвы. Утверждение, что при рождении Готамы новорожденный младенец прошел семь шагов в четырех направлениях, что цветок Удумбара расцвел во всей своей редкой красоте и что цари Нагов немедленно отправились "крестить его" - все является аллегориями, столь многочисленными в фразеологиями Посвященных, и хорошо понятны каждому Восточному оккультисту. Все события его благородной жизни даны в оккультных числах, и каждый так называемый чудесный случай - столь порицаемый востоковедами как запутывающий повествование и делающий невозможным отделение истины от фантазии - является просто аллегорическим прикрытием истины. Это столь же понятно Оккультисту, обученному в символизме, столь трудно постижимо для европейского ученого, несведущего в Оккультизме. Каждая деталь рассказа после его смерти и до кремации - это глава фактов, написанная на языке, который должен быть изучаем до того, как станет понятным, в противном случае мертвая буква его введет в абсурдные противоречия. Например, напоминая своим ученикам о бессмертии Дхармакаи, Будда - как сказано - вошел в Самадхи и глубоко погрузился в Нирвану - откуда никто не может вернуться. И все же, несмотря на это, Будда изображен распахивающим крышку гроба и выходящим из него, приветствуя сложенными руками свою мать Майю, которая внезапно появилась в воздухе, хотя умерла через семь дней после его рождения, и т.д., и т.д. Так как Будда был Чакраварти (тот, кто приводит в действие колесо Закона), его тело при кремации не могло быть уничтожено обычным огнем. Что же происходит? Внезапно струя пламени вспыхнула из Свастики на его груди и превратило его тело в пепел, место не позволяет дать больше примеров. Относительно того, что он был одним из настоящих и неоспоримых Спасителей Мира, достаточно сказать, что самый яростный миссионер-ортодокс, если только он не безнадежно безумен или лишен хоть малейшего уважения к исторической правде, не может найти ни малейшего обвинения против жизни и личного характера Готамы, "Будды". Без какой-либо претензии на божественность, позволяя своим последователям скорее впасть в атеизм, чем в унизительное суеверие поклонения дэвам или идолам, ход его жизни от начала до конца свят и божественен. В течении 45 лет его миссии он столь же незапятнан и чист, как ход жизни бога - или каким последнему следовало бы быть. Он есть совершенный пример божественного, бога-человека. Он достиг состояния Будды, то есть полного просветления, исключительно своими собственными заслугами и благодаря своим индивидуальным усилиям, в то время как у одного бога не предполагается какой-либо личной заслуги в осуществлении им добра и святости. Эзотерические учения утверждают, что он отказался от Нирваны и оставил одеяние Дхармакаи, чтобы остаться "Буддой сострадания" в пределах несчастий этого мира. И религиозная философия, оставленная им миру, в течении более чем 2 000 лет творила поколения добрых и бескорыстных людей. Его религия является единственной абсолютно бескровной среди всех существующих: терпимая и свободная, учащая всеобщему состраданию и милосердию, любви и самопожертвованию, бедности и удовлетворенности своей судьбой, какой бы она ни была. Никакие гонения, никакое насаждение веры огнем и мечем, никогда не опозорили ее. Никакой извергающий гром и молнию бог никогда не вмешивался в ее чистые заповеди; и если бы большинство человечества приняло этот простой, гуманный и философский кодекс каждодневной жизни, оставленный нам величайший Человеком-Реформатором из всех когда-либо известных, то, поистине, эра блаженства и мира расцвела бы над Человечеством.


БУДДАЧХАЙА

 БУДДАЧХАЙА (Санскр.) Букв., "тень Будды". Говорят, что она становится видимой во время определенных великих событий и некоторых внушительных церемоний, совершаемых в Храмах в память о чудесных деяниях из жизни Будды. Сюан Цзан, китайский путешественник, называет конкретную пещеру, где она время от времени появляется на стене, но добавляет, что только тот, "чей ум совершенно чист", может лицезреть ее.


БУДДАПХАЛА

 БУДДАПХАЛА (Санскр.) Букв., "плод Будды", осуществление Арахаттвапхалла, или Архатства.


БУДДХИ

 БУДДХИ (Санскр.) Вселенская Душа или Разум. Махабуддхи есть название Махата (см. "Алайа"); также духовная Душа в человеке (шестой принцип), проводник Атмы, экзотерически - седьмой.


БУДДИЗМ

 БУДДИЗМ Буддизм теперь расколот на две различные Церкви: Южную и Северную. Говорят, что первая является более чистой формой как более строго сохранившая первоначальные учения Владыки Будды. Это религия Цейлона, Сиама, Бирмы и других стран, в то время как Северный Буддизм связан с Тибетом, Китаем и Непалом. Однако такое различение неправильно. Если Южная Церковь и ближе, в том, что не отклонилась - за исключением, может быть, некоторых незначительных догм, результата многочисленных соборов, проводившихся после смерти Учителя, - от общедоступных или экзотерических учений Шакьямуни, - то Северная Церковь есть отпрыск эзотерических учений Сиддхарты Будды, давая которые он ограничился своими избранными Бхикшу и Архатами. Фактически, о Буддизме в настоящем веке невозможно справедливо судить как по одной, так и по другой из его экзотерических, популярных форм. Истинный Буддизм можно оценить лишь соединив философию Южной Церкви с метафизикой Северных Школ. Если одна кажется слишком иконоборческой и суровой, а другая - слишком метафизической и трансцедентальной, даже обросшая сорняками индийского экзотеризма - поскольку многие из богов его Пантеона пересажены под новыми именами на тибетскую почву, - это целиком обязано популярному выражению Буддизма в обеих Церквях. Они относятся друг к другу так же, как, соответственно, Протестантство и Римский Католицизм. Обе грешат избытком усердия и ошибочных интерпретаций, хотя духовенство - как Южных, так и Северных буддистов - никогда не отступала от истины сознательно; еще менее действовали они по предписаниям жрецократии, честолюбия, или следуя за личной выгодой и властью, как это делали обе христианские Церкви.


БУДДОЧИНГА

 БУДДОЧИНГА (Санскр.) Имя великого индийского Архата, который в 4-ом веке отправился в Китай распространять Буддизм и обратил массы людей с помощью чудес и самых удивительных магических деяний.


БУДХА

 БУДХА (Санскр.) "Мудрый и Разумный", Сын Сомы, Луны, и Рокини, или Тараки, жены Брихаспати, которую похитил Царь Сома, что повело к великой войне между Асурами, стоявшими на стороне Луны, и Богами, принявшимися защищать Брихаспати (Юпитера), который был их Пурохита (родовым жрецом). Эта война известна как Таракамайа. Это есть прообраз войны на Олимпе между Богами и Титанами, а также войны (в "Откровении" Св. Иоанна) Михаила (Индры) с Драконом (олицетворяющим Асуров).


КУЛЬТ БЫКА

 КУЛЬТ БЫКА (См. "Апис"). Культ Быка и Барана был обращен к одной и той же силе, к силе порождающего созидания, в двух аспектах - в небесном или космическом, и в земном, или человеческом. Боги с головой овна все относятся к последнему аспекту, а с головой быка - к первому. Озирис, которому был посвящен бык, никогда не считался фаллическим божеством, также и Шива со своим Быком Нанди, несмотря на лингам. Как Нанди был чистого молочно-белого цвета, таким был и Апис. Оба были симаолами порождающей, или эволюционной, мощи во Вселенском Космосе. Те, кто считают солнечных богов и быков обладающими фаллическим характером, или связывают с ним Солнце, ошибаются. Лишь лунные боги и бараны, и ягнята являются приапическими, и религии, которая, хотя и несознательно, но все же приняла для своего поклонения бога, преимущественно лунного, и подчеркивает свой выбор выделением ягненка - предок которого баран, главным образом фаллический глиф - в качестве своего самого священного символа, мало приличествует поносить более древние религии за применение того же символизма. Культ быка, Аписа, Хапи Анкха, или живого Озириса, прекратился более чем 3 000 лет тому назад; поклонение барану и ягненку продолжается до наших дней. Мариетт Бей открыл Серапеум - Некрополь быков Апис, неподалеку от Мемфиса - внушительную подземную крипту 2 000 футов длиной и 20 футов шириной, хранящую мумии тридцати священных быков. Если через 1 000 лет римско-католический собор с пасхальным ягненком в нем был найден под пеплом Везувия или Этны, были бы будущие поколения правы, делая отсюда вывод, что христиане были поклонниками "ягненка" и "голубя"? Все же оба эти символа дали бы им столько же прав на это как в одном случае, так и в другом. Более того, не все священные "быки" были фаллическими, т.е. мужскими; были и гермафродитные и бесполые "быки". Черный бык Мневис, сын Птаха, был посвящен Богу Ра в Гелиополисе Пацис Гермонта - Амуну Гору, и т.д., и т.д., и сам Апис был гермафродитом, а не животным мужского пола, что являет его космический характер. С таким же успехом можно и Тельца Зодиака и всю Природу назвать фаллическими.


БУМАПА

 БУМАПА (Тиб.) Мужская школа, обычно специальное учебное заведение для изучающих мистику.


БУНДА-ХИШ

 БУНДА-ХИШ Древний Восточный труд, в котором среди других вопросов в аллегорическом виде трактуется антропология.


БУХРАМ-И-КАТИ

 БУХРАМ-И-КАТИ Восточный труд по Герметизме.


БУРИ

 БУРИ (Сканд.) "Производитель", Сын Бестлы в древнескандинавских легендах.


БУРУ БОНГА

 БУРУ БОНГА "Дух Гор". Этому дриадическому божеству поклоняются коларианские племена Центральной Индии с большими церемониями и магическими проявлениями. С ним связаны тайны, но эти люди очень ревнивы и не допускают постороннего к своим ритуалам.


БИЗАРДЬЕ

 БИЗАРДЬЕ Философ-герметик, родился в Богемии, ему приписывают изготовление настоящего порошка проекции. Большое количество своего красного порошка он оставил другу по имени Рихтхаузен, адепту и алхимику из Вены. Несколько лет спустя после смерти Бизардье, в 1637 году, Рихтхаузен представился императору Фердинанду III, который, как известно, был страстно предан алхимии, и совместно они якобы превратили три фунта ртути в чистейшее золото, с помощью одной-единственной крупинки порошка Бизардье. В 1658 году курфюрст Майенца также получил разрешение испробовать этот порошок, и полученное так золото по утверждению мастера из Минта было такое, что лучше его он никогда не видел. Таковы заявления, удостоверенные городскими летописями и хрониками.


БАТЛЕР

 БАТЛЕР Английское имя, принятое адептом, учеником некоторых Восточных Мудрецов, о котором ходит много фантастических рассказов. Например, рассказывают, что Батлера схватили во время его путешествия в 1629 году и продали в рабство. Он стал рабом арабского философа, большого алхимика, и наконец спасся бегством, похитив у своего Хозяина большое количество красного порошка. Согласно более достоверным записям, лишь последняя часть этого рассказа правдива. Адепты, которых можно обокрасть без их ведома, были бы недостойными этого звания. Батлер или, вернее, личность, принявшая это имя, украл у своего "Хозяина" (свободным учеником которого он был) тайну трансмутации и злоупотребил своими знаниями - то есть старался обратить их в личную выгоду, но скоро был наказан за это. После совершения многих чудесных исцелений с помощью своего "камня" (т.е. оккультных знаний посвященного адепта) и произведения необычных феноменов, свидетелем нескольких из которых был Ван Гельмонт, известный оккультист и розенкрейцер, - не для пользы людей, но ради своей пустой славы, - Батлер был заключен в Замок Вилурд, во Фландрии, и почти всю свою жизнь провел в заключении. Он утерял свои способности и умер жалким и безвестным. Такова судьба каждого оккультиста, который злоупотребляет своей силой или оскверняет священную науку.


БИТОС

 БИТОС (Греч.) Гностический термин, означающий "Бездна" или "Великая Глубь", Хаос. Это эквивалент пространства - прежде чем что-либо в нем сформировалось из первоначальных атомов, вечно существующих в его пространственных недрах, согласно учениям Оккультизма.


C

 С. - Третья буква английского алфавита, не имеющая эквивалента в еврейском, за исключением Caph, о котором см. под буквой К.


КАБАР ЗИО

 КАБАР ЗИО (Гност.) "Могущественный Владыка Великолепия" ("Кодекс Назареев"), то, кто породили семь благотворных жизней, "сияющих в собственной форме и свете", чтобы противодействовать влиянию семи "ко злу расположенных" звездных, или принципов. Они - потомство Карабтаноса, олицетворения страстного желания и материи. Последние являются семью физическими планетами; первые - их гениями, или Правителями.


КАБЕЙРИ

 КАБЕЙРИ или Кабири (Финик.) Божества в высшей степени почитавшиеся в Фивах, Лемносе, Фригии, Македонии, и особенно в Самофракии. Они были богами мистерий, и не один профан не имел права произносить их имен или говорить о них. Геродот делает из них богов Огня и указывает на Вулкана как на их отца. Кабири руководили Мистериями, и их настоящее количество никогда не было открыто, оккультное значение их очень священное.


КЕЙБЛТОУ

 КЕЙБЛТОУ (Мас.) Масонский термин для обозначения определенного предмета, употребляемого в Ложах. Его происхождение связано со шнуром браминских аскетов - шнуром, и теперь употребляемым а Тибете для магических целей.


КАДМ

 КАДМ (Греч.) Предполагаемый изобретатель букв алфавита. Он мог быть их автором и учителем в Европе и Малой Азии, но в Индии буквы были известны и употреблялись Посвященными столетия до него.


КАДУЦЕЙ

 КАДУЦЕЙ (Греч.) Греческие поэты и мифотворцы идею о Кадуцее Меркурия взяли у египтян. Кадуцея можно встретить в виде двух змей, обвившихся вокруг жезла, на египетских монументах, построенных перед Озирисом. Греки переделали его. Вновь мы находим его в руках Эскулапа принявшим иную форму по сравнению со скипетром Меркурия или Гермеса. Это космический, сидеральный или астрономический, а также духовный и даже физиологический символ; его значение меняется вместе с применением. Метафизически Кадуцей изображает падение первичной и изначальной материи в грубую земную материю; единую Реальность, становящуюся Иллюзией. (См. "Тайн. Доктр.", I, с. 685). Астрономически голова и хвост представляют точки эклиптики, в которых планеты и даже солнце и луна встречаются в тесном объятии. Физиологически это символ восстановления утерянного равновесия между Жизнью как целым, и токами жизни, выполняющими разные функции в человеческом теле.


КЭЗАР

 КЭЗАР Известный астролог и "профессор магии", т.е. оккультист, во время правления Генриха IV во Франции. "Говорили, что в 1611 году его задушил дьявол", заявляет Брат Кеннет Маккензи.


КАЛИОСТРО

 КАЛИОСТРО Знаменитый Адепт, настоящее имя которого, как утверждали (его враги), было Йозеф Балзамо. Он был родом из Палермо и учился у какого-то таинственного чужеземца, о котором мало что выяснено. Его общепринятая история слишком хорошо известна, чтобы нуждаться в повторении, а настоящая никогда не была выдана. Его судьба была такая же, как у каждого человека, который доказал, что знает больше своих ближних; его "забили камнями" - преследованиями, ложью и постыдными обвинениями, и все же он был другом и советчиком наивысших и могущественнейших каждой из стран, которые он посетил. В конце концов он был подвергнут суду и осужден в Риме как еретик, и якобы умер во время своего заключения в государственной тюрьме. (См. "Месмер".) Все же его смерть не была абсолютно незаслуженной, так как в некоторых отношениях он изменил своим обетам, отпал от состояния чистоты и поддался честолюбию и эгоизму.


КАЙН

 КАЙН или Kayn (Евр.) В Эзотерическом символизме он считается тождественным Иегове или "Господу Богу" четвертой главы "Бытия". Кроме того, Авель считается не его братом, а его женским аспектом. (См. "Тайн. Доктр.")


КРЕСТ РАСПЯТИЯ

 КРЕСТ РАСПЯТИЯ Эта форма креста возникла не вместе с Христианством. Она была известна и употреблялась в мистических целях за тысячелетия до нашей эры. Она была неотъемлемой частью различных Ритуалов, в Египте и Греции, в Вавилоне и Индии, а также в Китае, Мексике и Перу. Это космический, а также и физиологический (или фаллический) символ. Что он существовал у всех "языческих" народов, засвидетельствовано Тертуллианом. "Чем Афинская Минерва отличается от основной части креста?" он спрашивает. "Происхождение ваших богов берет начало от фигур, созданных по образцу креста. Все эти ряды образов на ваших знаменах суть добавления к крестам; эти подвески на ваших хоругвях являются внешним покровом крестов." И пылкий поборник был прав. Тау или Т есть самая древняя из всех форм, и крест, или тат (см.) - столь же древний. Крукс ансата, крест с рукояткой, имеется в руках почти каждого бога, включая Ваала и финикийскую Астарту. Croix cramponnee есть индийская Свастика. Его выкопали из самых нижних оснований древнего города Трои и он появляется на древних реликвиях этрусков и халдеев. Как указывает м-с Джемисон: "Анкх Египта был костылем Св. Антония и крестом Св. Филипа. Лабарум Константина... задолго до того служил эмблемой в Этрурии. Знаком Озириса был Лабарум; Гор иногда представлен с длинным латинским крестом. Греческий нагрудный крест является египетским. Отцы Церкви называли его "изобретением дьявола до появления Христа" ...Крукс ансата находим на древних монетах Тарса, так же как мальтийский крест - на груди ассирийского царя. ...Крест Распятия, столь обычный в Европе, встречается на груди мумий. ...Он висел на шее священных Змиев в Египте. ...Странные азиатские племена, приносящие дань в Египет, Знамениты своими одеяниями, усыпанными крестами, и сэр Гарднер Уилкинсон датирует это изображение 1 500 годом до Р.Х." Наконец, и "Тифон, Дьявол, прикован крестом!" ("Eg. Belief and Mod. Thought").


КАМПАНЕЛЛА

 КАМПАНЕЛЛА Томасо. Калабриец, родившийся в 1568 году, который с самого детства проявлял странные способности, и всю свою жизнь посвятил Оккультным Наукам. Рассказ, представляющий его посвященным в детстве в секреты алхимии и полностью обученным тайной науке раввином-каббалистом за две недели, с помощью нотарикона, является сплошной фантазией. Оккультное знание, если даже и является наследием предыдущей жизни, не восстанавливается в новой личности в течении пятнадцати дней. Он стал противником аристотелевской материалистической философии, находясь в Неаполе, и должен был спасать свою жизнь бегством. Позднее, инквизиция пыталась судить и наказать его за применение магических наук, но ее попытки закончились неудачей. За свою жизнь он написал огромное количество магических, астрологических и алхимических сочинений, большинство из которых ныне не сохранилось. Говорят, он умер в монастыре якобинцев в Париже, двадцать первого мая 1639 года.


КАНАРЕЗ

 КАНАРЕЗ Язык Карнатики - которая первоначально называлась Канара - одной из частей Южной Индии.


КОЗЕРОГ

 КОЗЕРОГ (Лат.) 10-ый знак Зодиака (Макара на санскрите); благодаря своему скрытому значению считается самым важным среди созвездий таинственного Зодиака. Он исчерпывающе описан в "Тайной Доктрине" и поэтому остается добавить лишь несколько слов. Был ли, согласно экзотерическим утверждениям, Козерог связан каким-то образом с кормилицей Амалфеей, кормившей Юпитера своим молоком, или это бог Пан превратился в козла и оставил свое отражение на сидеральных записях - это неважно. Каждая из этих басен имеет свое значение. Все в Природе тесно связано между собою, и поэтому изучающие древнее учение не будут слишком удивлены, если услышат, что даже семь шагов, которые новорожденный младенец Будда прошел в каждую из четырех сторон света, или 28 шагов, тесно связаны с 28 звездами созвездия Козерога.


КАРДАН

 КАРДАН Жером. Астролог, алхимик, каббалист и мистик, известен в литературе. Он родился в Павии в 1501 году и умер в Риме в 1576 году.


КАРНАК

 КАРНАК Очень древнее местонахождение гигантского храмового сооружения в Бретане (Франция), посвященного Солнцу и Дракону, такого же типа, как Карнак в древнем Египте и Стоунхендж в Англии. (См. "Происхождение Мифа о Сатане" в "Архаическом Символизме".) Он был построен доисторическими иерофантами-жрецами Солнечного Дракона, или символизированной Мудрости (Солнечные Кумары, которые воплотились, являются наивысшими). Каждый из камней устанавливался там лично каждым последующим жрецом-адептом у власти, и на символическом языке служил напоминанием о степени могущества, статусе и знаниях каждого из них. (См. подробнее в "Тайн. Доктр.", II, с. 476 и дальше, а также "Карнак", с. 163 наст. изд.)


КАСТА

 КАСТА Первоначально система четырех наследственных классов, на которые делилась индийское население: брамины, кшатрии, вайшьи и шудры (или потомки Брамы, воины, торговцы и низшая, или земледельцы). Помимо этих начальных четырех, теперь в Индии возникли сотни каст.


ТЕЛО ПРИЧИННОСТИ

 ТЕЛО ПРИЧИННОСТИ Это "тело", которое не есть тело ни объективное, ни субъективное, но Буддхи, Духовная Душа, названо так потому, что является прямой причиной состояния Сушупти, ведущего к состоянию Турья, наивысшему состоянию Самадхи. Тарака Раджа Йогами оно названо Каранопадхи, "основа Причины"; в системе Веданты оно соответствует как Виджнанамайа, так и Анандамайа Коше - последняя следует за Атмой и поэтому является проводником вселенского Духа. Один Буддхи нельзя назвать "Телом Причинности", но он становится таким в соединении с Манасом, воплощающейся сущностью или Эго.


КАЗОТ

 КАЗОТ Жак. Замечательный Ясновидец, на веселой вечеринке не задолго до первой Революции во Франции предсказавший обезглавливание нескольких королевских особ и также свою собственную казнь. Он родился в Дижоне в 1720 году и изучал мистическую философию в школе Мартинеза Пасквали в Лионе. 11-го сентября 1791 года он был задержан и приговорен к смертной казни президентом революционного правительства, человеком, который - позорно говорить - был когда-то его товарищем-студентом и членом мистической Ложи Пасквали в Лионе. Казот был казнен 25-го сентября на площади.


СЕКО д'АСКОЛИ

 СЕКО д'АСКОЛИ Прозван "Франческо Стойким". Жил в тринадцатом веке и считался самым знаменитым астрологом своего времени. Его труд, опубликованный в Базеле в 1485 году под названием "Commentarii in Sphaeram Joannis de Sacrabosco", еще сохранился. Он был сожжен заживо инквизицией в 1327 году.


ЦЕРБЕР

 ЦЕРБЕР (Греч., Лат.) Цербер, трехглавое собакоподобное чудовище, считавшееся стражем порога Гадеса, перешло к грекам и римлянам из Египта. Это было чудовище, полу-собака, полу-гиппопотам, сторожившее врата Аменти. Мать Цербера была Ехидна - существо, наполовину женщина, наполовину змея, очень почитавшееся в Этрурии. Как египетский, так и греческий Цербер являются символами Камалоки и ее неуклюжих монстров, сброшенных оболочек смертных.


ЦЕРЕРА

 ЦЕРЕРА (Лат.) По-гречески: Деметра. Как женский аспект Отца Эфира, Юпитера, она эзотерически является плодородным принципом во всеохватывающем Духе, который оживляет каждый зародыш в материальной вселенной.


ХАБРАТ ЗЕРЕ АУР БОКЕР

 ХАБРАТ ЗЕРЕ АУР БОКЕР (Евр.) Орден Розенкрейцерского типа, члены которого изучают Каббалу и герметические науки; он допускает членов обоих полов и имеет много степеней обучения. Члены встречаются тайно и само существование этого Ордена обычно неизвестно. (у.у.у.)


ЧАДАЯТАНА

 ЧАДАЯТАНА (Санскр.) Букв., шесть жилищ или врат в человеке для восприятия ощущений; так, на физическом плане это: глаза, нос, уши, язык, тело (или осязание) и ум, как продукт физического мозга, и на ментальном плане (эзотерически): духовные зрение, обоняние, слух, вкус, осязание и восприятие, все вместе синтезированные Буддхи-атмическим элементом. Чадаятана является одной из 12 Нидан, образующих цепь непрерывного возникновения причины и следствия.


ЧАЙТАНЬЯ

 ЧАЙТАНЬЯ (Санскр.) Основатель мистической секты в Индии. Довольно современный мудрец, считающийся аватаром Кришны.


ЧАКНА-ПАДМА-КАРПО

 ЧАКНА-ПАДМА-КАРПО (Тиб.) "Тот, кто держит лотос", употребляется по отношению к Ченрези, Бодхисаттве. это не чисто тибетское слово, а наполовину санскритское.


ЧАКРА

 ЧАКРА (Санскр.) Обычно - колесо, диск или круг Вишну. Также употребляется как цикл времени и в других смыслах.


ЧАКШУБ

 ЧАКШУБ (Санскр.) "Око". Лока-чакшуб, или "око мира", есть титул Солнца.


ХАЛДЕЙСКАЯ КНИГА ЧИСЕЛ

 ХАЛДЕЙСКАЯ КНИГА ЧИСЕЛ Труд, содержащий все, что есть в "Зохаре" Симеона Бен Иохаи, и намного больше. Он должен быть древнее на много столетий и в некотором смысле является его оригиналом, так как содержит все основные принципы, преподанные в еврейских каббалистических сочинениях, но не единой из их маскировок. Он действительно очень редкий, и, возможно, существуют лишь две или три сохранившиеся копии его, и те в частных руках.


ХАЛДЕИ

 ХАЛДЕИ или Касдим. Сперва племя, затем каста ученых каббалистов. Они были учеными, магами Вавилонии, астрологами и предсказателями. Знаменитый Хиллел, предшественник Иисуса в философии и этике, был халдеем. Франк в своей "Каббале" указывает на близкое сходство "тайной доктрины", находимой в "Авесте", и религиозной метафизики халдеев.


ЧАНДРА

 ЧАНДРА (Санскр.) Луна; также божество. Термины Чандра и Сома являются синонимами.


ЧАНДРАГУПТА

 ЧАНДРАГУПТА (Санскр.) Первый буддийский Царь в Индии, дед Ашоки; Sandracottus все перепутывающих греческих писателей, посещавших Индию во время Александра. (См. "Ашока".)


ЧАНДРА-КАНТА

 ЧАНДРА-КАНТА (Санскр.) "Лунный камень", самоцвет, который якобы возникает и растет под солнечными лучами, что придает ему оккультные и магические свойства. Оказывает сильное охлаждающее воздействие при горячке, если приложить его к обоим вискам.


ЧАНДРАМАНАМ

 ЧАНДРАМАНАМ (Санскр.) Метод исчисления времени с помощью Луны.


ЧАНДРАЯНА

 ЧАНДРАЯНА (Санскр.) Хронология по лунным годам.


ЧАНДРАВАНША

 ЧАНДРАВАНША (Санскр.) "Лунная Раса" в противоположность Сурьяванша, "Солнечной Расе". Некоторые востоковеды считают непоследовательным то, что Кришна, чандраванша (из рода Яду), должен быть провозглашен Аватаром Вишну, который есть проявление солнечной энергии в Риг-Веде, труде непревзойденного авторитета среди браминов. Однако, это являет глубокое оккультное значение Аватара, разъяснить которое может лишь эзотерическая философия. Словарь - неподходящее место для подобных толкований; но полезно будет напомнить тем, кто знает и учит тех, которые не знают, что в Оккультизме человек назван солнечно-лунным существом: солнечным в его высшей триаде, и лунным - в его четверичности. Кроме того, именно Солнце наделяет своим светом Луну - так же, как человеческая триада излучает свой божественный свет на смертную оболочку грешного человека. Жизнь небесная оживляет жизнь земную. Кришна метафизически представляет Эго, соединенное с Атма-Буддхи, и мистически выполняет те же функции, что и Христос гностиков: оба являются "внутренним богом храма" - человека. Люцифер есть "яркая утренняя звезда", широко известный символ в "Откровениях", и, как планета, соответствует Эго. И этот Люцифер (или планета Венера) есть Шукра-Ушанас индусов, а Ушанас есть Дайтья-гуру, т.е. духовный руководитель и учитель Данавов и Дайтьев. Последние являются великанами-демонами в "Пуранах", а в эзотерических толкованиях - прототипным символом телесного человека, физического человечества. Говорится, что Дайтьи могут возвыситься, с помощью знания, "аскетизма и преданности" до " класса богов и до класса Абсолюта". Все это очень многозначительно в легенде о Кришне; и еще больше заставляет задуматься то, что так же, как Кришна, Аватар великого Бога в Индии, происходит из рода Яду (Yadu), так и другая инкарнация, "сам воплощенный Бог", или "Богочеловек Христос" - так же из рода Иаду (Iadoo), как называют евреев по всей Азии. Более того, как его мать, изображенная Царицей Небесной, стоящей на лунном серпе, тождественна в гностической философии и также в эзотерической системе с самой Луной, подобно всем прочим лунным богиням, как Изида, Диана, Астарта и другие - Матери Логосов, так и Христос в римско-католической церкви неоднократно назван Солнцем-Христом, Christ-Soleil и так далее. Если последнее есть метафора, то таково же и первое.


ЧАНТОНГ

 ЧАНТОНГ (Тиб.) "Имеющий 1000 Глаз", имя Падмапани или Ченрези (Авалокитешвары).


ХАОС

 ХАОС (Греч.) Бездна, "Великая Глубь". В Египте она олицетворялась Богиней Неит, предшествовавшей всем богам. Как говорит Деверка, "единственный Бог, без формы и пола, давший сам себе жизнь, и без оплодотворения, обожествлен в форме Девы-Матери". Она есть грифоголовая Богиня, найденная в древнейшем периоде Абидоса, который относится, согласно Мариетт Бей, к первой Династии, что придало бы ей возраст - даже по свидетельству укорачивающих сроки востоковедов - приблизительно 7000 лет. Как нам сообщает м-р Бонвик в своем превосходном труде о египетских верованиях - "Неит, Нут, Непт, Нук (по разному читаемые ее имена!) является философской концепцией, более достойной девятнадцатого столетия христианской эры, чем тридцать девятого до этой эры или еще более раннего". И он добавляет: "Неит или Нут есть ни больше, ни меньше как Великая Матерь, и все же Непорочная Дева, или женский Бог, от которого все произошло". Неит есть "Отец-матерь" Станц "Тайной Доктрины", Свабхават северных буддистов, поистине, непорочная Матерь, прототип всех позднейших "Дев"; ибо, как говорит Шарп: "Праздник Сретения - в честь богини Неит - до сих пор отмечен в наших календарях как день сретения, или Очищения Девы Марии", а Боржар говорит о "Концепции Непорочности Девы, которая может впредь - так же как и египетская Минерва, таинственная Неит - гордиться тем, что произошла сама от себя и что дала жизнь Богу." Пусть тот, кто стал бы отрицать действие циклов и повторений событий, прочтет, кем была Неит 7 000 лет тому назад в концепции египетских Посвященных, старавшихся популяризовать философию, слишком абстрактную для масс; и затем вспомнит тему диспута Собора в Эфесе в 431 году, когда Мария была провозглашена Матерью Бога, и концепцию ее Непорочности, навязанную Миру - как бы приказом Бога - Папой и Собором в 1858 году. Неит есть Свабхават, и также ведическая Адити и пураническая Акаша, ибо "она есть не только небесный свод, или эфир, но представлена появляющейся в дереве, от которого она дает плод Древа Жизни (как бы еще одна Ева), или проливает на своих поклонников немного божественной воды жизни". Отсюда она получила излюбленное название "Госпожа Сикамора" - эпитет, данный другой Деве (Бонвик). Сходство становится еще более явным, когда мы находим Неит на древних изображениях предоставленной как Матерь, обнимающая бога с головой овна, "Агнца". Древняя стела провозглашает ее как "Неит, лучезарную, породившую богов" - включая Солнце, ибо Адити есть матерь Мартанды, Солнца - одного из Адитьев. Она есть Наус, небесная ладья, вследствие чего мы находим ее на носу египетских лодок, подобно как Дидону - на носу кораблей финикийских мореходов, и тотчас мы получаем Деву Марию - от Мар, "Море", названную "Девой Моря" и "Госпожей Покровительницей" всех римско-католических моряков. Бонвик цитирует преп. Сейса, объясняющего ее как принцип в вавилонском Баху (Хаос, или беспорядок), то есть "просто Хаос Возникновения... и, видимо, также и Мот, изначальная субстанция, которая была матерью всех богов". Кажется, что ученый профессор вспомнил Навуходоносора, так как тот оставил следующее свидетельство на клинописном языке, "Я построил храм Великой Богине, моей Матери". Мы можем закончить словами м-ра Бонвика, с которыми мы полностью согласны: "Она (Неит) есть Зеруана Авесты, время без пределов". Она - Нерфа этрусков, полу-женщина, полу-рыба" (отсюда связь Девы Марии с рыбой и созвездием Рыб), о которой сказано: "Благодаря святой, благой Нерфе плавание благополучно. Она есть Битос гностиков, Один неоплатоников, Все немецких метафизиков, Анаита Ассирии".


ЧАРАКА

 ЧАРАКА (Санскр.) Писатель по Медицине, живший в ведические времена. Он считается инкарнацией (Аватаром) Змия Шеши, то есть воплощением божественной Мудрости, так как Шеша-Нага, Царь расы "Змиев", есть синоним Ананты, семи-главого Змия, на котором покоится Вишну во время пралай. Ананта есть "бесконечный" и символ вечности, и, как таковой, един с Пространством, в то время как Шеша есть лишь периодический в своих проявлениях. Поэтому, тогда как Вишну отождествляется с Анантой, Чарака есть просто Аватар Шеша. (См. "Ананта" и "Шеша".)


ЧАРНОК

 ЧАРНОК Томас. Крупный алхимик шестнадцатого столетия; хирург, живший и работавший недалеко от Солсбери, изучая эту науку в соседних монастырях у некоего священника. Говорят, что он был посвящен в последнюю тайну трансмутации знаменитым мистиком Уильямом Бердом, который "был приором монастыря Бат и оплачивал расходы по восстановлению монастырской Церкви золотом, которое он делал с помощью красного и белого эликсиров" ("Royal Mas. Cycl."). Чарнок написал свой "Конспект Философии" в 1557 году, и "Загадку Алхимии" - в 1574-ом году.


ХАРОН

 ХАРОН (Греч.) Египетский Ку-эн-уа, ястребо-головый Рулевой барки, переплавляющий Души через черные воды, отделяющие жизнь от смерти. Харон, Сын Эреба и Ноксы, является вариантом Ку-эн-уа. Умершие должны были платить обол, небольшую сумму денег, этому неумолимому паромщику Стикса и Ахерона, потому древние всегда клали умершему под язык монету. Этот обычай сохранился вплоть до наших дней, ибо большинство из низших классов в России кладет медные монеты в гроб под голову умершему для посмертных расходов.


ЧАРВАКА

 ЧАРВАКА (Санскр.) Было два знаменитых существа под этим именем. Первый был Рокшаса (демон), который переоделся брамином и вошел в Хастина-пур, после чего брамины раскрыли обман и испепелили Чарваку огнем своих глаз - то есть магнетически с помощью того, что в Оккультизме называется "черным взглядом" или злым глазом. торой был ужасный материалист и отрицатель всего за исключением материи, который, если бы мог вернуться обратно к жизни, посрамил бы всех "вольнодумцев" и "агностиков" наших дней. Он жил до периода Рамаяны, но его учение и школа пережили до сего дня, и он даже теперь имеет последователей, в основном в Бенгалии.


ШАСТАНЬЕ

 ШАСТАНЬЕ Бенедикт. Французский масон, создавший в 1767 году в Лондоне ложу под названием "Озаренные Теософы".


ЧАТУР МУКХА

 ЧАТУР МУКХА (Санскр.) "Четырехликий", имя Брамы.


ЧАТУР ВАРНА

 ЧАТУР ВАРНА (Санскр.) Четыре касты (букв., краски).


ЧАТУРДАСА БСУВАНАМ

 ЧАТУРДАСА БСУВАНАМ (Санскр.) Четырнадцать лок или планов существования. Эзотерически - двойственные семь состояний.


ЧАТУРИОНИ

 ЧАТУРИОНИ (Санскр.) То же, что Кармайа или "четыре формы рождения" - четыре способа вступления на путь рождения, как обусловлено Кармою: (а) рождение от чрева - как у людей и млекопитающих; (б) рождение из яйца - как у птиц и пресмыкающихся; (в) от влаги и зародышей воздуха - как у насекомых; и (г) мгновенным самопреобразованием, как Бодхисаттвы и Боги (Анупадака).


ХАВА

 ХАВА (Евр.) То же, что Ева. "Матерь всего живого"; "Жизнь".


ШАВИНЬИ

 ШАВИНЬИ Жан эме де. Ученик всемирно известного Нострадамуса, астролог и алхимик шестнадцатого столетия. Он умер в 1604 году. Его жизнь была очень тихой, и он был почти неизвестен своим современникам, но оставил ценную рукопись о воздействии звезд перед рождением и после рождения на определенные отмеченные личности - тайна, которую ему открыл Нострадамус. Последний раз этот трактат находился во владении императора России Александра.


ЧЕЛА

 ЧЕЛА (Санскр.) Ученик, воспитанник Гуру или Мудреца, последователь определенного адепта какой-либо школы философии (букв., дитя).


ХЕМИ

 ХЕМИ (Егип.) Древнее наименование Египта.


ЧЕНРЕЗИ

 ЧЕНРЕЗИ (Тибет.) Тибетский Авалокитешвара. Бодхисаттва Падмапани, божественный Будда.


ЧЕРУ

 ЧЕРУ (Сканд.) Или Херу. Магический меч, оружие "бога-Меча" Херу. В "Эдде" сага описывает его как уничтожающего своего обладателя, если тот недостоин им владеть. Он приносит победу и славу лишь в руке добродетельного героя.


ХЕРУВИМЫ

 ХЕРУВИМЫ (Евр.) Согласно каббалистам - группа ангелов, которую они особо связывали с Сефирой Иесод. В христианском учении - орден ангелов, которые являются "стражами". "Бытие" отводит Херувимам охрану потерянного Эдема, и В.З. часто обращается к ним как к хранителям божественной славы. Два крылатых образа в золоте помещались над Ковчегом Завета; такого же рода огромные фигуры находились Святая Святых Храма Соломона. Иезекиил описывает их поэтическим языком. Каждый Херувим, по-видимому, был составной фигурой с четырьмя лицами - человека, орла, льва и быка, и, конечно, был крылатым. Паркхурст под "Chtrub", говорит, что это слово произошло от К - частицы, означающий сходство, и RB или RUB, величие, мастер, великолепие, и, таким образом, является образом божества. Многие другие народы уявили подобные фигуры как символы божества, например, египтяне в своих фигурах Сералиса - как описывает Макрубий в своей "Saturnalia"; греки имели свою трехглавую Гекату, а романские народы - трехликие образы Дианы - как сообщает Овидий, ecce procul ternis Hecate variata figuris. Вергилий также описывает ее в четвертой Книге "Энеиды". Порфирий и Евсевий то же пишут Прозерпине. Вандалы имели многоголовое божество, называемое Триглавом. У древнегерманских племен был идол Родигаст с человеческим телом и головами быка, орла и человека. У персов - несколько фигур Мифры с человеческим туловищем, львиной головой и четырьмя крыльями. Прибавьте сюда Химеру, Сфинкса Египта, Молоха, Астарту сирийцев, и некоторые фигуры Изиды с рогами Быка и птичьими перьями на голове. (у.у.у.)


ХЕЗЕД

 ХЕЗЕД (Евр.) "Милосердие", называется также Гедула, - четвертый из десяти Сефиротов; мужская или активная сила. (у.у.у.)


ЧХАЙА

 ЧХАЙА (Санскр.) "Тень" или "Призрак". Название существа, созданного Санджной, женой Сурьи, из самой себя "астральное тело". Будучи не в силах выносить жар своего супруга, Санджна оставила вместо себя в качестве жены Чайю, удалившись, чтобы предаться аскетизму. В эзотерической философии Чхайа есть астральный образ человека.


ЧХАНДОГА

 ЧХАНДОГА (Санскр.) Одна из Самхит (собраний) Сама Веды. Также жрец, поющий Сама Веду.


ЧХАНМУКА

 ЧХАНМУКА (Санскр.) Великий Бодхисаттва у северных буддистов, известный своей пылающей любовью к Человечеству; в эзотерических школах считается Нирманакаей.


ЧХАНАГАРИКА

 ЧХАНАГАРИКА (Тибет.) Букв., школа шести городов. Знаменитая философская школа, где готовят Чела перед их вступлением на Путь.


КХАСИДЫ

 КХАСИДЫ или Хасдим. В Семикнижии Assidai, а по-английски - Assideans. Они упомянуты также в "Книге Маккавея", I, VII, 13, как умертвленные вместе со многими другими. Они были последователями Маттатии, отца маккавеян, и все были посвященными мистиками, или еврейскими адептами. Это слово означает: "искусные, обученные всей мудрости, человеческой и божественной". Маккензи ("R. M. C.") считает их стражами храма для охранения его чистоты; но так как Соломон и его Храм - оба аллегории и реально не существовали, то Храм означает в данном случае "тело Израиля" и его нравственность "Скэлиджер связывает это Общество ассидеян с братством ессеев, считая его предшественником последнего".


ЧХАЙА ЛОКА

 ЧХАЙА ЛОКА (Санскр.) Мир Теней; подобно Гедесу - мир Eidola и Umbrae. Мы его называем Камалокой.


ХИА

 ХИА (Евр.) Жизнь; Vita, Revivificatio. В Каббале - вторая высшая сущность человеческой души, соответствующая Хокме (Мудрость).


ЧИЧХАКТИ

 ЧИЧХАКТИ (Санскр.) Чих-Шакти; мощь, производящая мысль.


ЧИТАГНИКУНДУМ

 ЧИТАГНИКУНДУМ (Санскр.) Букв., "очаг огня в сердце"; место средоточия силы, уничтожающей все личные желания.


ЧИДАКАСАМ

 ЧИДАКАСАМ (Санскр.) Поле, или основа сознания.


ШИФЛЕ

 ШИФЛЕ Жен. Каноник-каббалист XVII века; считает, что он изучил ключ к гностическим сочинениям коптских Посвященных; он автор труда об Абраксасе в двух частях, эзотерическую часть которого сожгла Церковь.


ХИИМ

 ХИИМ (Евр.) Существительное множественного числа - "жизнт"; встречается в сложных словах; Элохим Хиим - боги жизней - Паркхурст переводит как "живой Бог"; и Руах Хиим - Дух жизней или жизни. (у.у.у.)


КИТАЙСКАЯ КАББАЛА

 КИТАЙСКАЯ КАББАЛА. Одной из древнейших и известных китайских книг является "И Цзин", или "Книга Перемен". Считают, что она написана за 2850 лет до Р.Х. На диалекте аккадийских черных племен Мессопотамии. Это крайне трудная для понимания система Умственной и Нравственной Философии со схемой всеобщей связи и предсказания. Абстрактные идеи тут изображены линиями, полу-линиями, кругами и точками. Так, круг представляет И, Великое Всевысшее; линия относится к ИНЬ, Мужской Активной Силе; две полу-линии являются ЯНЬ, Женской Пассивной Силой. ГУЕЙ есть животная душа, ШАНЬ - ум, ГЯНЬ - небо или Отец, ГУАНЬ - земля или Матерь, КАНЬ или ГИНЬ - Сын; мужские числа являются нечетными и изображены светлыми кругами, а женские, четные - черными кругами. Имеются две очень таинственные диаграммы, одна называется "ХО или Карта Реки", и также связана с Лошадью; и другая - "Писание ЛО"; они составлены из групп белых и черных кругов, расположенных в каббалистической манере.

Текст написан Царем по имени Ван, комментарии - Каном, его сыном; допускают, что этот текст древнее времени Конфуция. (у.у.у.)


ЧИТ

 ЧИТ (Санскр.) Абстрактное Сознание.


ХИТАНУТ УР

 ХИТАНУТ УР (Евр.) Хитоны, жреческое одеяние; "покровы из кожи", данные Ява Алеймом Адаму и Еве после их падения.


ЧИТКАЛА

 ЧИТКАЛА (Санскр.) В эзотерической философии идентичны с Кумарами; те, кто первые воплотились в людей Третьей Коренной Расы. (См. "Тайн. Доктр.", I, 357.)


ЧИТРА ГУПТА

 ЧИТРА ГУПТА (Санскр.) Дэва (или бог), который является писцом Ямы (бога смерти) и имеет обязанность читать отчет о жизни каждой Души из рекорда, называемого Агра Сандхани, когда эта душа предстает перед троном Суда. (См. "Агра Сандхани".)


ЧИТРА ШИКАНДИНА

 ЧИТРА ШИКАНДИНА (Санскр.) Созвездие Большой Медведицы; обитель семи Риши (Сапта-Рикша). Букв., "ярко-увенчанный".


ХНУМ

 ХНУМ (Греч.) То же, что Хнуф и Неф. Символ творящей силы; Хнум или Неф есть, согласно Плутарху, "несотворенное и вечное божество". Он представлен синим (эфир), и со своей головой овна и коброй между рогами может быть принят за Аммона или Хнуфа (см.). Дело в том, что все эти боги являются солнечными и под разными аспектами представляют стадии зарождения и оплодотворения. Их голова овна указывает на это знамение, так как овен всегда символизирует порождающую энергию в абстрактном виде, тогда как бык был символом силы и творящей функции. Все были единым богом, свойство которого подвергались индивидуализации и персонификации. Согласно сэру Дж. Уилкинсону, Неф или Хну был "идеей Духа Божьего", а Бонвик поясняет, что как Ав, "материя" или "плоть", он был криоцефаллическим (овено-головым), носящим на голове солнечный диск, стоящим на Змее Мехене, с гадюкой в левой и крестом - в правой руке, сосредоточившись на функции творения в подземельи (эзотерически - на земле). Каббалисты отождествляют его с Биной, третьей Сефирой из Древа Сефиротов, или "Биной, представленной Божественным именем Иеговы". Если как Хнум-Неф он является индийским Нараяной, Духом Божьим, носящимся над водами пространства, то как Эйхтон или Эфир он держит во рту Яйцо, символ эволюции, и как Ав он есть Шива, Разрушитель и Воссоздатель, ибо, как толкует Девериа: "Его путешествие в низшие сферы, по-видимому, символизирует эволюцию субстанций, которые рождаются для того, чтобы умереть и возродиться". Эзотерически, однако, и как разъяснено Посвященными внутреннего храма. Хнум-Неф был главным образом богом реинкарнации. Одна из надписей гласит: "Я есть Хнум, Сын Вселенной, 700" - это тайна, имеющая прямое отношение к воплощающемуся Эго.


ХНУФ

 ХНУФ (Греч.) Нуф по-гречески. Другой аспект Аммона и олицетворение его порождающей силы in actu, в то время как Неф - ее же in potentia. Он также овено-головый. Если в своем аспекте Нефа он есть Святой Дух с творческой мыслеосновой, вынашиваемой в нем, то как Хнуф он является ангелом, "входящим" в Девственную почву и плоть. Молитва на папирусе, переведенная французским египтологом Шаба, гласит: "О Сепуи, Причина существования, создавший свое собственное тело! О единственный Владыка, исходящий из Нума! О божественная субстанция, сотворенная из себя самой! О Бог, создавший субстанцию, имеющуюся в нем! О Бог, сотворивший своего отца и оплодотворивший собственную мать." Это показывает происхождение христианских доктрин Троицы и концепции непорочности. На одном памятнике он представлен сидящим у гончарного круга и лепящим из глины человека. Ему посвящен лист фигового дерева, - этого одного уже достаточно, чтобы доказать, он является фаллическим богом - эта идея выявлена в надписи: "тот, кто сотворил все, что есть, творец существ, первосущий; повелевший быть всему, что есть". Некоторые усматривают в нем воплощение Аммона-Ра, но он есть сам этот последний в его фаллическом аспекте, ибо, подобно Аммону, он "супруг своей матери", то есть мужская или оплодотворяющая сторона природы. Его имена варьируются как Хну, Нум, Хем и Хнум или Хнумис. Так как он представляет Демиурга (или Логос) материального, низшего аспекта Мировой Души, он есть Агафодемон, иногда символизированный Эмием; а его жена Атор или Маут (Мут, матерь), или Сатэ, "дочь Солнца", несущая стрелу на солнечном луче (луч замысла), является "повелительницей низших частей атмосферы", под созвездиями, в то время как Неит - на звездным небом. ( См. "Хаос".)


КОГАН

 КОГАН (Тиб.) "Владыка" или "Учитель"; главный; так Дхиан-Коган соответствовало бы "Главному из Дхияни", или небесных Светов - Архангелов - в переводе на русский.


ХОКМА

 ХОКМА (Евр.) Мудрость; вторая из десяти Сефиротов, и вторая из высшей Триады. Мужская сила, соответствующая Йоду (J) Тетрограмматона JHVH, или Абу, Отцу. (у.у.у.)


ХРЕСТОС

 ХРЕСТОС (Греч.) Ранняя гностическая форма Христа. Она употреблялась в пятом веке до Р.Х. Эсхилом, Геродотом и другими. Первый упоминает ("Choeph.", 901) Manteumata pythochresta, или "пророчества, сообщенные богом пифий" через пифию. Хрестерион есть не только "место оракула", но и пожертвование оракулу или для него. Хрестес есть тот, кто разъясняет прорицания, "пророк и предсказатель", а Хрестериос - тот, кто служит оракулу или богу. Самый ранний христианский писатель Юстин Мученник в своей первой "Апологии" называет своих товарищей по религии христианами. "Лишь по невежеству люди называют себя христианами вместо христиан", говорит Лактантий (кн. iv, гл. vii). Термины Христос (Christ) и христиане (Christians), были заимствованы из храмового словаря язычников. В этом словаре Христос (Chrestos) означал ученика на испытании, кандидата на иерофантство. Когда он достигал этого, проходя через посвящение, длительные испытания и страдания, и был "помазан" (т.е. "натерт маслом", как Посвященные и даже идолы богов, что было последним штрихом ритуального обряда), его имя изменялось на Христос (Christos), "очищенный" - на эзотерическом или языке мистерий. В мистическом символизме Христес, или Христос, означало, что "Путь", Тропа уже пройдена и цель достигнута; когда плоды ревностного труда, соединяя личность из бренного праха с неразрушимой Индивидуальностью, преобразил ее этим в бессмертное Эго. "В конце Пути стоит Хрестес", Очиститель, и как только это соединение состоялось, Христос, "человек скорби", становился самим Христом. Павел, Посвященный, знал это, и имел в виду именно это, когда, в плохом переводе, в его уста влагаются слова: "Я опять мучаюсь в родах, пока Христос (Christ) не оформится в вас" ("Гал.", IV, с. 19), правильный перевод которых будет... "до тех пор, пока вы не создадите Христа (Christos) в вас самих". Но профаны, знавшие лишь то, что Хрестес каким-то образом был связан со жрецом и пророком, и ничего не ведавшие о сокровенном значении Христа, настояли - как например Лактаний и Юстиан Мученик - на том, чтобы называться христианами вместо христиан. Потому каждая добрая личность может найти Христа в своем "внутреннем человеке", как это выражает Павел ("Ефесянам", III, с. 16,17), будь то еврей, мусульманин, индус или христианин. Кеннет Маккензи, похоже, считал, что слово Хрестос было синонимом Сотера, "имени, относимого к божествам, великим царям и героям", означающего "Спаситель" - и он был прав. Ибо, как он добавляет: "Оно было излишне отнесено к Иисусу Христу, имя которого Иисус или Иошуа имеет такое же значение. Имя Иисус, фактически, есть скорее почетный титул, чем имя, - настоящее имя Сотера Христианства есть Эммануэль, или Бог с нами ("Матф.", I, с. 23)... Великие божественные личности у всех народов, представленные как искупляющие или жертвующие собой, наделены тем же титулом." ("R.M.C.") Асклепий (или Эскулап) греков имел титул Сотер.


ХРИСТИАНСКИЙ УЧЕНЫЙ

 ХРИСТИАНСКИЙ УЧЕНЫЙ Недавно созданный термин для обозначения практиков искусства целения волею. Это неправильное определение, так как буддист или еврей, индус или материалист может применять эту новую форму Западной Йоги с равным успехом, если только он в состоянии устремлять и контролировать свою волю с достаточной строгостью. "Ментальные Ученые" - это другая, конкурирующая школа. Они действуют всеобщим отрицанием всех болезней и зол, какие только можно себе представить, силлогически заявляя, что так как Вселенский Дух не может быть подчинен недомоганиям плоти, и каждый атом есть Дух и в Духе, и поскольку, наконец, они - целители и исцеляемые - все поглощаются этим Духом и Божеством, то нет и не может быть такой вещи, как болезнь. Но это никак не предохраняет ни христианских, ни ментальных ученых от заболеваний и ношения хронических болезней в своих собственных телах подобно обычным смертным.


ХТОНИА

 ХТОНИА (Греч.) Хаотическая земля в эллинской космогонии.


ЧЖУАН

 ЧЖУАН Крупный китайский философ.


ХУБИЛГАН

 ХУБИЛГАН (Монг.) Или Хубилхан. Тоже, что Хутухту.


ХУТУХТУ

 ХУТУХТУ (Тибет.) Инкарнация Будды или какого-либо Бодхисаттвы, как полагают в Тибете, где обычно имеются пять явных и два тайных Хутухту среди высоких Лам.


ЧЬЮТА

 ЧЬЮТА (Санскр.) Означает "павший" в зарождение, как сказал бы каббалист; противоположные ачьюте, тому, что не подвержено перемене или дифференциации; применяется по отношению к божеству.


КРУГ

 КРУГ Существуют несколько "Кругов" с мистическими прилагательными, отнесенными к ним. Так мы имеем: 1) "Крестообразно Пересеченный или Совершенный Круг" Платона, который изображает его пересеченным в форме буквы Х; 2) "Круговой танец" амазонок вокруг приапического образа - это то же самое, что танец гопи вокруг Солнца (Кришны), причем пастушки представляют знаки Зодиака; 3) "Круг Необходимости" в 3000 лет египтян и оккультистов: продолжительность цикла между перевоплощениями или реинкарнациями составляет в среднем от 1000 до 3000 лет. Это будет разъяснено под терминами "Перевоплощение" или "Реинкарнация".


ЯСНОСЛЫШАНИЕ

 ЯСНОСЛЫШАНИЕ Способность - или прирожденная, или приобретенная оккультной тренировкой - слышания всего, что сказано на любом расстоянии.


ЯСНОВИДЕНИЕ

 ЯСНОВИДЕНИЕ Способность видеть внутренним глазом или духовным зрением. В теперешнем употреблении это есть неопределенный и несерьезный термин, включающий в свое значение счастливую догадку по естественной проницательности или интуиции, а также и ту способность, которая была в такой значительной мере проявлена Якобом Беме и Сведенборгом. Настоящее ясновидение означает способность видеть через самую плотную материю (последняя исчезает при желании и перед духовным оком Ясновидца), и независимо от времени (прошлого, настоящего и будущего) или расстояния.


КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ

 КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ Отец Церкви и плодовитый писатель, неоплатоник и ученик Аммония Саккаса. Он жил между вторым и третьим веком нашей эры в Александрии.


ПЕТУХ

 ПЕТУХ Очень оккультная птица, высоко ценимая в древнем гадании и символизме. Согласно "Зохару", петух поет три раза перед смертью человека, и в России и во всех славянских странах всегда, когда человек болен в доме, где имеется петух, его пение принимается за знак неизбежной смерти, если только птица не пела в полночь или сразу после этого, что считается естественным. Так как петух был посвящен Эскулапу и так как последнего звали Сотер (Спаситель), кто воскрешает мертвых в жизнь, то восклицание Сократа - "Мы должны Эскулапу петуха" - как раз перед смертью этого Мудреца, является очень выразительным. Так как в символизме петух всегда был связан с Солнцем (или с солнечными богами), Смертью и Воскресением, то он нашел себе соответственное место в четырех Евангелиях в предсказаниях о Петре, отрекающемся от своего Учителя прежде чем петух пропел трижды. Петух является самым магнетичным и чувствительным из всех птиц - отсюда и его греческое название алектруон.


КОДЕКС НАЗАРЕЕВ

 КОДЕКС НАЗАРЕЕВ (Лат.) "Книга Адама" - Адам означает anthropos, Человек или Человечество. Вера назареев иногда называется Бардезанской системой, хотя Бардезан (155 - 228 г. н.э.), по-видимому, не имел ни какого отношения к ней. Правда, он родился в Эдессе в Сирии и был знаменитым астрологом и сабеянином до приписанного ему обращения. Но он был образованным человеком из благородного рода и не стал бы употреблять почти непонятный халдео-сирийский диалект, перемешанный с языком мистерий гностиков, на котором написан "Кодекс". Секта назареев была дохристианской. Плиний и Иосиф говорят, что назареи поселились на берегах реки Иордан за 150 лет до Р.Х. ("Ant. Jud.", ХIII, с. 9); а Мунк пишет, что "Назиареат был системой, созданной до появления законов Мусы" или Моисея. (Мунк, с. 169.) Их современное арабское имя - Эл Могтасила; в европейских языках - мендеяне или "христиане Св. Иоанна". (См. "Крещение".) Но если термин Крестители можно легко отнести к ним, то это совсем не в христианском смысле: ибо тогда как они были и теперь являются сабеянами или чистыми астролатрами - мендеяне Сирии, названные галилеянами, являются абсолютными политеистами - как может убедиться каждый путешественник по Сирии и Евфрату, если он ознакомится с их таинственными ритуалами и обрядами. (См. "Раз. Изида", II, с. 337 и сл.) С самого начала они сохраняли свои верования в такой тайне, что Епифаний, писавший против Ересей в 14-ом веке, признается, что он не может сказать, во что они веруют (I, 122); он просто указывает, что они никогда не упоминают имя Иисуса и не называют себя христианами (ibid., 190). Но все же неоспоримо, что некоторые философские воззрения и доктрины, приписанные Бардезану, можно найти в кодексе назареев. (См. Норберг, "Codex Nasaraeus", или "Книга Адама", так же "Мендеяне".)


КОЭР

 КОЭР Жак Знаменитый Казначей Франции, родившийся в 1408 г., который занял эту должность с помощью черной магии. Он считался большим алхимиком и его богатство стало легендарным; но вскоре его изгнали из страны и, удалившись на остров Кипр, он умер там в 1460 г., оставив после себя огромное богатство, бесчисленные легенды и скверную репутацию.


РИТУАЛ ПОЛОЖЕНИЯ В ГРОБ

 РИТУАЛ ПОЛОЖЕНИЯ В ГРОБ или Пастос. Это был заключительный обряд Посвящения в Мистериях в Египте, Греции и других местах. Последние и высшие тайны Оккультизма не могли быть открыты Ученику, пока он не прошел через эту аллегорическую церемонию Смерти и Воскресения в новый свет. "Греческий глагол teleutao", говорит Вронский, "означает в действительном залоге - "я умираю", а в среднем залоге - "я посвящен"." Стобей цитирует древнего автора, который говорит: "Ум потрясен во время смерти, так же как при посвящении в Мистерии; и слово соответствует слову, так же как вещь - вещи, ибо teleutan означает "умереть" а Teleisthai - "быть посвященным"." Таким образом, как подтверждает Маккензи, когда Кандидата помещали в Пастос, Кровать или Гроб (в Индии - на lathe, как разъяснено в "Тайной Доктрине"), "он, выражаясь символически, умирал".


КОЛАНЖЕ

 КОЛАНЖЕ Габриель де. Родился в 1524 г. Лучший астролог XVI века еще более выдающийся каббалист. Он потратил целое состояние на раскрытие ее тайн. Ходили слухи, что он умер от яда, данного ему еврейским раввином-каббалистом.


КОЛЛЕГИЯ РАВВИНОВ

 КОЛЛЕГИЯ РАВВИНОВ Школа в Вавилоне, наиболее знаменитая в первые века Христианства. Ее славу, однако, сильно затмило появление в Александрии эллинских учителей, таких как Филон Иудей, Иосиф, Аристобул и другие. Первые мстили своим успешным конкурентам, рассказывая, что александрийцы являются теургами и нечестивыми предсказателями. Но александрийские верующие в тавматургию не считались грешниками или мошенниками, когда такими школами "хазим" руководили ортодоксальные евреи. Это были коллеги для обучения предсказаниям и оккультным наукам. Самуил был главой такой школы в Риме, Элиша - в Иерихоне. Хиллел имел постоянную академию для пророков и провидцев, и именно Хиллел, ученик Вавилонской Коллегии, был основателем секты фарисеев и великих ортодоксальных раввинов.


КОЛМАН

 КОЛМАН Жан Согласно К. Маккензи - алсатеец, родившийся в Орлеане; в других описаниях утверждается, что он был еврей, снискавший, благодаря своим астрологическим познаниям, расположение как Карла VII, так и Людовика XI, и что он оказал плохое воздействие на последнего.


КОЛЛИРИДИЙЦЫ

 КОЛЛИРИДИЙЦЫ Секта гностиков, которые в первые века Христианства перенесли свое поклонение и почитание от Асторет на Марию, как Царицу Небесную и Деву. Считая обеих идентичными, они приносили последней - как когда-то давали первой - в определенные дни булочки и пирожные, с изображенными на них символами полового характера.


КОНТИНЕНТЫ

 КОНТИНЕНТЫ В буддийской космогонии, согласно экзотерической доктрине Готамы Будды, существуют бесчисленные системы миров (или Шаквалы), которые все периодически возникают, созревают, распадаются и уничтожаются. Востоковеды толкуют учение о "четырех больших континентах, не сообщающихся между собой", как означающее, что "на земле есть четыре больших континента" (см. "Eastern Monachism" Харди, с.4), тогда как эта доктрина просто означает, что вокруг или над землей на каждой стороне находятся четыре мира, т.е. что земля является четвертой с каждой стороны дуги.


КОРИБАНТЫ

 КОРИБАНТЫ, их Мистерии. Они происходили во Фригии в честь Атиса, юноши, возлюбленного Кибелы. Эти обряды были очень разработанными в храме, и очень шумными и трагедийными в народе. Они начинались с общенародного оплакивания смерти Атиса и кончались потрясающим весельем в честь его воскресения. Статую или образ жертвы ревности Юпитера во время этой церемонии клали в пастос (гроб), и жрецы воспевали его страдания. Атис, как Вишвакарма в Индии, был представителем Посвящения и Адептства. Его представляют как родившегося импотентным, ибо воздержанность является необходимостью жизни кандидата. Считается, что Атис установил обряды и поклонение Кибеле в Лидии. (См. "Pausan.", VII, гл. 17.)


КОСМИЧЕСКИЕ БОГИ

 КОСМИЧЕСКИЕ БОГИ Низшие боги, те, которые связаны с формированием материи.


КОСМИЧЕСКАЯ МЫСЛЕОСНОВА

 КОСМИЧЕСКАЯ МЫСЛЕОСНОВА (Оккульт.) Вечная мысль, отпечатанная на субстанции, или духо-материи, в вечности; мысль, которая становится активной в начале каждого нового цикла жизни.


КОСМОКРАТОРЫ

 КОСМОКРАТОРЫ (Греч.) "Строители Вселенной", "архитекторы мира", или олицетворенные Творящие Силы.


КУЛЬТ КОРОВЫ

 КУЛЬТ КОРОВЫ Идея о каком-либо подобном "культе" является столь же ошибочной, сколь несправедливой. Ни один египтянин не поклонялся корове, так же как ни один индус не поклоняется этому животному теперь, хотя и правда, что корова и бык были священными тогда и являются таковыми и в наши дни, но исключительно как естественный физический символ метафизического идеала; так же как церковь, построенная из кирпичей и строительного раствора, священна для цивилизованного христианина своими ассоциациями, а не из-за ее стен. Корова была посвящена Изиде, Всеобщей Матери, Природе и Хатор, женскому принципу в Природе; обе эти богини тесно связаны с солнцем и луною, как это доказывают диск и рога (полумесяц) коровы. (См. "Хатор" и "Изида".) В "Ведах" Заря Сотворения представлена коровой. Эта заря есть Хатор, а за ней следующий день, или уже оформленная Природа, есть Изида, ибо обе являются одним, разница лишь во времени. Хатор, старшая, есть "хозяйка семи мистических коров", а Изида, "Божественная Матерь", является "короворогой", коровой изобилия (или Природою, Землею) и как мать Гора (физического мира) - "матерью всего живого". Ута было символическим оком Гора; правое - солнцем, левое - луною. Правое "око" Гора называлось "коровой Хаторы" и служило мощным амулетом, так же как голубь в гнезде лучей или славы, с крестом или без него, есть талисман христиан, латинян и греков. Бык и Лев, которых мы часто находим возле Луки и Марка на фронтисписе их соответствующих Евангелий в греческих и латинских текстах, толкуются как символы - что действительно так. Почему же не допустить то же самое в случае египетских священных Быков, Коров, Баранов и Птиц?


КРЕМЕР

 КРЕМЕР Джон. Выдающийся ученый, который более тридцати лет изучал Герметическую философию, исследуя ее практические тайны, в то же самое время будучи аббатом Вестминстера. Во время путешествия в Италию он встретил знаменитого Раймунда Луллия, которого убедил вернуться вместе с ним в Англию. Луллий разгласил Кремеру тайны камня, и за эту услугу монастырь приносил ежедневные молитвы за него. Кремер, говорится в "Royal Masonic Cyclopedia", "приобретя глубокие познания тайн Алхимии, стал очень прославленным и ученым адептом в оккультной философии ... дожил до глубокой старости и умер во время царствования короля Эуарда III".


ПОЛУМЕСЯЦ

 ПОЛУМЕСЯЦ Ассирийским названием луны было Син, и Син-ай - Гора,место рождения Озириса, Диониса, Вакха и некоторых других богов. Согласно Роуликсону, в Вавилоне луну почитали больше солнца, так как тьма предшествовала свету. Потому полумесяц был священным символом почти каждого народа, прежде чем он стал знаменем турков. Автор "Egyptian Belief" говорит: "Полумесяц ... по существу не является магометанской эмблемой. Напротив, это христианский знак, пришедший через Азию от вавилонской Астарты, Царицы Небесной, или от египетской Изиды ... символом которых был полумесяц. Греческая христианская империя Константинополя считала его залогом своей безопасности. После победы турков, магометанский султан принял его в качестве символа своего могущества. С тех пор полумесяц был противопоставлен идеи креста."


КРИОЦЕФАЛ

 КРИОЦЕФАЛ (Греч.) Овено-головый; относится к некоторым божествам и символическим фигурам - особенно в древнем Египте - которые изображались так около того периода, когда Солнце перешло, во время весеннего равноденствия, и знака тельца в знак Овна. До этого периода преобладали божества быкоголовые и с рогами. Апис был представителем божества типа Быка, Аммон - овено-голового типа; Изида тоже имела отведенную ей голову Коровы. Порфирий пишет, что греки связывали Овна с Юпитером, а Быка - Вакхом. (у.у.у.)


КРОКОДИЛ

 КРОКОДИЛ "Большое пресмыкающееся Тифона". Место его "культа" был Крокодилополис, и он был посвящен Сету и Себаку -которые считались его создателями. Каждый из основных Риши в Индии, Ману и Сыновей Брамы является прародителем какого-то вида животных, "отцом" которого он считается; в Египте каждому богу приписывалось создание или сотворение определенных животных, которые были посвящены ему. Во время ранних династий в Египте должно было быть очень много крокодилов, если судить по почти неисчислимому количеству их мумий. Тысячи тысяч их были вакапаны из пещер Моабдеха, и многие громадные нежрополи этого тифонического животного все еще нетронуты. Но Крокодилу поклонялись лишь там, где его богу и "отцу" воздавались почести. Тифон (см.) некогда имел такие почести и, как свидетельствуют Бунзен считался великим богом. По его словам: "Вплоть до времен Рамзеса, 1 300 до Р.Х. Тифон был одним из наиболее почитаемых и могущественных богов, бог, проливающий благословение и жизнь на властителей Египта." Как объяснено в другом месте, Тифон есть материальный аспект Озириса. Когда Тифон, Четверичный, убивает Озириса, триаду или божественный Свет, и разрезает его метафорически на 14 частей, и отделяется от "бога", он навлекает на себя проклятие народных масс; он становится злым богом, богом бури и урагана, обжигающий песком Пустыни, постоянным врагом Нила и "убийцей вечерней благодатной росы", ибо Озирис есть идеальная Вселенная, Шива, великая Восстанавливающая Сила, а Тифон - его материальная часть, злая сторона бога Разрушающий Шива. Вот почему крокодил также частично почетем и частично ненавидим. Появление крокодила в Пустыне, далеко от воды, предсказывало счастливое событие приближающегося наводнения - отсюда его обожание в Фивах и Омбе. Но он ежегодно уничтожал тысячи людей и животных - отсюда и ненависть и преследование Крокодила в Элефантине и Тентире.


КРЕСТ

 КРЕСТ Мариетт Бей указал на его древность в Египте, доказав, что во всех первоначальных гробницах "план помещения имеет форму креста". Это есть символ Братства рас и людей, и его клали на грудь мертвых В Египте также, как от кладется теперь на тела умерших христиан, а в его форме Свастики "croix cramponnce" - на сердце буддийских адептов и Будд. (См. "Крест Распятия".)


КРУКУС АНСАТА

 КРУКУС АНСАТА (Лат.) Крест с рукоятью (кругом вместо верхнего прямого конца) тогда как тау есть Т, в такой форме, а древнейший египетский крест, или тат, есть +. Крукс ансата был символом бессмертия, а крест тат - символом духа-материи и имел значение полового символа. Крукус ансата был главным символом египетского Масонства, основанного графом Калиостро; и масоны, должно быть, действительно забыли первоначальное значение своих высших символов, если некоторые их авторитеты все еще утверждают, что крукс ансата есть просто комбинация ктэис (или иони) и фаллоса (или лингама). Это совсем не так. Рукоятка, или анса, имела двоякий символ, но фаллический - никогда; как атрибут Изиды она была мировой сферой; как символ закона на груди мумии - знаком бессмертия, бесконечной и безначальной вечности, той, которая нисходит на план материальной природы и вырастает из него, горизонтальной женской линии, венчающей вертикальную мужскую линию - оплодотворяющий мужской принцип в природе, или дух. Без рукоятки крукс ансата стал тау Т, в таком виде это является андрогинным символом, и становится чисто фаллическим или половым лишь тогда, когда принимает форму +.


КРИПТЫ

 КРИПТЫ (Греч.) Тайные подземные склепы, некоторые для целей посвящения, другие - для погребения. Под каждым храмом древности был крипт. Один находился на горе Олив, был отделан красной штукотуркою и построен до прихода евреев.


КУРЕТЫ

 КУРЕТЫ Жрецы-Посвященные древнего Крита, служители Кибелы. Посвящение в их храмах было очень суровым; оно длилось 27 дней, в течение которых кандидата оставляли одного в крипте, подвергая ужасным испытаниям. Пифагор был посвящен в эти ритуалы и вышел победителем.


КУТА

 КУТА Древний город в Вавилонии, в честь которого названа табличка, передающая повествование о "сотворении". "Табличка Куты" рассказывает о "храме Ситтама" в святилище Нергала, "великого царя войны, владыки города Куты", и является абсолютно эзотерической. Читать ее следует только символически.


ЦИКЛ

 ЦИКЛ От греческого слова куклос. Древние делили время на бесконечные циклы, колеса внутри колес; все такие периоды имели имели разную длительность и каждый отмечал начало или конец какого-то события - космического, земного, физического либо метафизического. Были циклы лишь в несколько лет и циклы огромной продолжительности: большой Орфический цикл, соответствоваший этнологической смене рас, длившийся 120 000 лет, и цикл Кассандры в 136 000 лет, который вызывал полную перемену в планетарных воздействиях и их взаимосвязях между людьми и богами - факт, которым совершенно пренебрегают современные астрологи.


КИНОЦЕФАЛ

 КИНОЦЕФАЛ (Греч.) Египетский Хапи. Между обезьяноголовыми богами и "Киноцефалом" (Simia hamadryas), собакоголовым бабуином из верхнего Египта, была значительная разница. Последний, священным городом которого был Гермополис, был посвящен лунным божествам и Тоту-Гермесу, - отсюда и символ сокровенной мудрости, каким был Хануман, обезьяна-бог Индии, и позднее - слоноголовый Ганеша. Миссией Киноцефала была показать Умершим дорогу к Трону Суда и Озирису, тогда как обезьяньи боги были фаллическими. Их почти неизменно находят в полуприсевшей позе, в одной руке держащих ута (око Гора), в другой - половой крест. Изиду иногда можно видеть скачущей на обезьяне - для изображения падения божественной природы в зарождение.


D

 D. - И в английском, и еврейском алфавите четвертая буква, числовое значение которой четыре. Символическое значение Далет в Каббале - "дверь". Это греческая дельта, от которой произошел мир (символ которого тетрада или число четыре), производя божественные семь. У пифагорейцев Тетрада называлась Гармонией, "потому что это есть диатессарон в сескитертии". У каббалистов божественное имя, связанное с Далет, было Дагул.


ДААТ

 ДААТ (Евр.) Знание; "соединение Хокмы и Бины, Мудрости и Понимания; иногда, по ошибке, называется Сефирой. (у.у.у.)


ДАБАР

 ДАБАР (Евр.) Д (а) Б (а) Р (им), что в халдейской Каббале означает "Слово" и "Слова", Дабар и Логосы. (См. "Тайн. Доктр.", I, с.433, и "Логос" или "Слово".)


ДАБИСТАН

 ДАБИСТАН (Перс.) Иран; древняя Персия.


ДАХЕ-ДАХУС

 ДАХЕ-ДАХУС (Халд.) Двойственная эманация Мумиса, потомство двоякого или андрогинного Мирового Принципа, мужского Апасон и женской Тауте. Подобно всем теократическим народам, имевшим Храмовые мистерии, вавилоняне никогда не упоминали "Единый" Принцип во Вселенной, и не давали ему наименования. Это побудило Дамаския ("Теогонии") отметить, что, подобно остальным "варварам", вавилоняне обошли его молчанием. Тауте была матерью богов, тогда как Апасон был ее самопорождающей мужской силой; Мумис, идеальная вселенная,является ее единородным сыном, и он, В свою очередь, эманирует Дахе-Дахус и, наконец, Бэла, Демиурга объективной Вселенной.


ДАКТИЛЫ

 ДАКТИЛЫ (Греч.) От Daktulos, "палец". Название, данное фригийским Иерофантам Кибелы, которые считались величайшими магами и заклинателями. Их было пять или десять: вследствие пяти пальцев одной руки - благословляющей, и десяти пальцев обеих рук - при вызывании богов. Они также исцеляли наложением рук или месмеризмом.


ДАДУХ

 ДАДУХ (Греч.) Носильщик факела, один из четырех священнослужителей в Элевзинских мистериях. Их было несколько, прикрепленных к храмам, но публично они появлялись лишь во Всеафинских Играх в Афинах, чтобы руководить так называемыми "состязаниями в беге с факелами". (См. Маккензи, "R.M.Cyclopaedia".)


ДЕМОН

 ДЕМОН (Греч.) В первоначальных герметических трудах и древних классических сочинениях, идентичное с "богом", "ангелом" или "гением". Демон Сократа есть нетленная часть человека или, вернее, истинный внутренний человек, которого мы называем Ноус или разумным божественным Эго. Во всяком случае, Демон (или Даймон) этого великого Мудреца конечно же не был демоном христианского Ада или христианского ортодоксального богословия. Это название древние, и в особенности - философы Александрийской школы, давали духам всех родов, как добрым, так и злым, человеческим и иного рода. Это название часто есть синоним наименованиям боги или ангелы. Но некоторые философы старались, с хорошим к тому основанием, делать справедливое различие между многими классами.


ДЕНАМ

 ДЕНАМ (Пахлави.) Букв., "Знание", принцип понимания в человеке, разумная Душа, или Манас, согласно "Авесте".


ДАГ, ДАГОН

 ДАГ, ДАГОН (Евр.) "Рыба", а также "Мессия". Дагон был халдейский человек-рыба Оанн, таинственное существо, которое ежедневно поднималось из морских глубин, чтобы учить людей всем полезным наукам. Его называли также Аннедот.


ДАГОБА

 ДАГОБА (Санскр.) или Ступа. Букв., священный холм или башня для святых реликвий буддистов. Это пирамидальные холмы, рассыпанные по всей Индии и буддийским землям, таким как Цейлон, Бирма, Центральная Азия и т.д. Они разных размеров и обычно содержат какие-то небольшие реликвии Святых или реликвии, якобы принадлежавшие Готаме Будде. Так как считается, что человеческое тело состоит из 84 000 дхату (органических клеток с определенными жизненными функциями), то Ашока, говорят, построил по этой причине 84 000 дхату-гоп, или Дагоб, в честь каждой клетки тела Будды, каждая из которых стала теперь дхармадхату или священной реликвией. На Цейлоне, в Анурадхапуре, находится Дхату-гопа, которая, как считают, датируется 160-ым г. до Р.Х. Теперь их строят пирамидообразными, но все первоначальные Дагобы имели форму башен с куполом и несколькими чхатрами (зонтиками) над ним. Эйтель утверждает, что над всеми китайскими Дагобами имеются от 7 до 14 чхатр - число, символизирующее человеческое тело.


ДАЙТЬЯ ГУРУ

 ДАЙТЬЯ ГУРУ (Санскр.) Учитель великанов Дайтьев (см.). Аллегорически - это имя, данное планете Венере-Люциферу или, вернее,ее непокидающему (indwelling) Владыке, Шукре, мужскому божеству. (См. "Тайн. Доктр.", II, с. 42.)


ДАЙТЬИ

 ДАЙТЬИ (Санскр.) Великаны, Титаны, а экзотерически - демоны, но на самом деле идентичны с определенными Асурами, разумные боги, противники бесполезных богов ритуализма и враги пуджи, жертвоприношений.


ДАЙВИ-ПРАКРИТИ

 ДАЙВИ-ПРАКРИТИ (Санскр.) Предвечный, однородный свет, некоторыми индийскими оккультистами назван "Светом Логоса" (см. Т. Субба Роу, В.А., L.L.B., "Hotes on the Bhagavat Cita"); при дифференциации этот свет становится Фохатом.


ДАКИНИ

 ДАКИНИ (Санскр.) Женские демоны, вампиры и кровопийцы (асра-пас). В Пуранах они прислуживают богине Кали и питаются человеческим мясом. Один из видов злых "Элементалов" (см.).


ДАКША

 ДАКША (Санскр.) Форма Брамы, и его сын в Пуранах. Но "Риг-Веда" утверждает, что "Дакша произошел от Адити, и Адити - от Дакши"; это доказывает, что он является олицетворением всесвязывающей Творящей Силы, действующей на всех планах. Востоковеды, видимо, очень смущены и не знают, что с ними делать, но Рот ближе к истине, чем кто-либо другой, когда говорит, что Дакша есть духовная сила и в то же время - мужская энергия, порождающая богов в вечности, что изображается при помощи Адити. Пураны, как само собой разумеющееся, антропоморфизируют эту идею и изображают Дакшу устанавливающим "половые сношения на этой земле" после испробование всех других средств произведения потомства. Порождающая Сила, духовная в начале, становится, конечно, на наиболее материальном конце своей эволюции производящей Силой на физическом плане; и до сих пор это Пураническая аллегория правильна, так как Тайная Наука учит, что наш теперешний способ произведения потомства начался в конце третьей Коренной Расы.


ДАЛАДА

 ДАЛАДА (Санскр.) Очень ценная реликвия Готамы Будды, а именно, как полагают, оставленный им собачий зуб, хранившийся в большом храме в Канде, Цейлон. К несчастью, та реликвия, которую показывают, не настоящая. Последняя надежно спрятана вот уже несколько сот лет, после позорной фанатичной попытки португальцев (тогдашних правителей Цейлона) украсть его и избавиться от подлинной реликвии. То, что показывают теперь вместо настоящей вещи, есть чудовищный зуб какого-то животного.


ДАМА

 ДАМА (Санскр.) Обуздание чувств.


ДАМБУЛЛА

 ДАМБУЛЛА (Санскр.) Название большой скалы на Цейлоне. Она поднимается примерно на 400 футов над уровнем моря. Верхняя часть ее разрыта, и в этой цельной скале вырублено несколько больших пещерных храмов, или вихар - все они дохристианского периода. Они считаются наиболее хорошо сохранившимися древностями острова. Северная сторона скалы вертикальная и совсем недоступна, но южной стороне, примерно 150 футов от вершины, большой выступающей гранитной глыбе придан вид платформы с рядом просторных пещерных храмов, высеченных в окружающих стенах - очевидно, с огромной затратой труда и денег. Среди многих можно выделить две вихары: Маха Раджа Вихару, 172 фута длиной и 75 шириной, в которой имеется свыше пятидесяти статуй Будды, большинство из которых больше натуральной величины, и все сделаны из цельного камня. У основания центральной пагоды выкопан колодец, и из источника в скале туда постоянно стекается прекрасная чистая вода, которая сохраняется для священных целей. Во второй, Маха Девие Вихаре, можно увидеть гигантскую статую мертвого Готамы Будды, 47 футов длиной, возлежащего на ложе и подушке; высеченных как и все остальное из цельного камня. "Этот длинный узкий и темный храм, поза и спокойное выражение Будды, вместе с тишиною помещения, стремятся поразить зрителя мыслью, что он находится в покоях смерти. Жрец утверждает, что таким был Будда и такими были те (у его ног стоит сопровождающий), кто присутствовал при последних моментах его смерти" (Харди, "East. Monachism"). Вид с Дамбулы величественный. На большой каменной площадке, которая, видимо, чаще посещается весьма умными прирученными белыми обезьянами, чем монахами, стоит высокое Дерево Бо, один из многочисленных побегов первого Дерева Бо, под которым Владыка Сиддхарта достиг Нирваны. "Примерно 50 футов от вершины находится водоем, который, как утверждают жрецы, никогда не стоит без воды." ("The Ceylon Almanac", 1834.)


ТХАММАПАДА

 ТХАММАПАДА (Пали.) Буддийский труд, содержащий этические заповеди.


ДАНА

 ДАНА (Санскр.) Раздача милостыни нищим, букв., "милосердие", первая из шести Парамит в Буддизме.


ДАНАВЫ

 ДАНАВЫ (Санскр.) Почти то же, что Дайтьи; великаны и демоны, противники ритуалистических богов.


ДАНГМА

 ДАНГМА (Санскр.) эзотеризме - очищенная Душа. Ясновидец и Посвященный; тот, кто достиг совершенной мудрости.


ДАОС

 ДАОС (Халд.) Седьмой Царь (Пастырь) божественной Династии, правившей вавилонянами на протяжении десяти саров, или 36 000 лет, поскольку один сарос длится 3 600 лет. В течении этого времени появились четверо Аннедотов, или людей-рыб (Дагоны).


ДАРАСТА

 ДАРАСТА (Санскр.) Церемониальная магия, практикуемая племенами центральной Индии, особенно коларианами.


ДАРДАН

 ДАРДАН (Греч.) Сын Юпитера Электры, который получил богов Кабейри в качестве приданого, и увез их в Самофракию, где им поклонялись задолго до того, как этот герой заложил основание Трои, и прежде чем что-либо было слышно о Тире и Сидоне, хотя Тир и был построен за 2 760 лет до Р.Х. (Подробней см. под "Кабири".)


ДАРКА

 ДАРКА (Санскр.) Родовые духи колариан.


ДАРШАНЫ

 ДАРШАНЫ (Санскр.) Школы индийской философии, которых в общей сложности шесть; Шад-даршаны или шесть демонстраций.


ДАША-СИЛ

 ДАША-СИЛ (Пали.) Десять обязательств или заповедей, исполняемых и обязательных для жрецов Будды; пять обязательств или Пансил, исполняются мирянами.


ДАВА

 ДАВА (Тибет.) Луна в тибетской астрологии.


ДАВКИНА

 ДАВКИНА (Халд.) Жена Хэа, "богиня низших сфер, супруга Глуби", матерь Меродаха, Бэла позднейших времен, и матерь многих речных богов; Хэа есть бог низших сфер, "владыка Моря или бездны", а также владыка Мудрости.


ДАЙАНИСИ

 ДАЙАНИСИ (Арам.) Бог, которому поклонялись евреи наряду с другими семитами, как "Властителю людей"; Дионис-Солнце; отсюда - Иегова-Нисси или Иао-Ниси, тоже, что и Дио-нис или Иов Ниссы. (См. "Раз. Изида", II, с. 605.)


ДАЙЮС

 ДАЙЮС или Дьяус (Санскр.) Ведийский термин. Непроявленное Божество или то, что Проявляется лишь как свет и светлый день - метафорически.


СМЕРТЬ

 СМЕРТЬ, ее Поцелуй. Согласно Каббале, самые ревностные последователи умирают не от силы Злого Духа, Иепир а Ра, но от поцелуя рта Иеговы Тетраграмматона, встречая его в Айкал Ахаба или Дворце Любви. (у.у.у.)


ДЕИ ТЕРМИНИ

 ДЕИ ТЕРМИНИ (Лат.) Название столбов с головами людей, представляющих Гермеса, поставленных на перепутьях древними греками и римлянами. Также общее название божеств, сторожащих границы и пределы.


ДЕИСТ

 ДЕИСТ Тот, кто принимает существование бога или богов, но считает, что ничего не знает о них, и отрицает откровение. Вольнодумец древних времен.


НЕДОСТАТОК

 НЕДОСТАТОК На языке оккультистов и буддистов - составная часть Кармы. Заслуга и недостаток порождаются авидьей или незнанием видьи, божественного озарения. Раз Архат достигает совершенного просветления и абсолютной власти над своей личностью и низшей природою, он перестает творить "заслугу и недостаток".


ДЕМЕТРА

 ДЕМЕТРА Эллинское название латинской Цереры, богини зерна и земледелия. Астрономический знак, Дева. В честь ее праздновались Элевзинские Мистерии.


ДЕМИУРГИЧЕСКИЙ РАЗУМ

 ДЕМИУРГИЧЕСКИЙ РАЗУМ То же, что "Вселенский Разум". Махат, первое "создание" Брамы, или сам он.


ДЕМИУРГ

 ДЕМИУРГ (Греч.) Демиург или Строитель; Божественная Сила, которая построила вселенную. От этого слова происходит фраза "Высший Архитектор" франкмасонов. У оккультистов это есть третий проявленный Логос, или "второй бог" Платона, - второй логос представлен им как "Отец", единственное Божество, которое он, как Посвященный в Мистерии, осмелился упомянуть.


ДЕМОН ЭСТ ДЕУС ИНВЕРСУС

 ДЕМОН ЭСТ ДЕУС ИНВЕРСУС (Лат.) Каббалистическая аксиома; букв., "дьявол есть обратное бога"; что означает, что не существует ни зла, ни добра, но что те силы, которые создают одно, творят и другое - в соответствии с природой материалов, на которые они воздействуют.


ДЕМОНОЛОГИЯ

 ДЕМОНОЛОГИЯ (Греч.) Трактаты или рассуждения о Демонах, или Богах в их темных аспектах.


ДЕМОНЫ

 ДЕМОНЫ Согласно Каббале, демоны обитают в мире Ассия, мире материи и "оболочек" умерших. Они суть Клипоты. Существуют Семь Адов, демонические обитатели которых представляют олицетворенные пороки. Их князем является Самаэль, его женской спутницей - Ишет Зенуним: жена блуда, - рассматривая в едином аспекте, их называют "Зверем", Хивой. (у.у.у.)


ДЕМРУШ

 ДЕМРУШ (Перс.) Великан в мифологии древнего Ирана.


ДЕНИ

 ДЕНИ Ангора. "Парижский врач, астролог и алхимик XIV столетия." ("R.M.C.")


ДЕОНА МАТИ

 ДЕОНА МАТИ В коларианском диалекте - изгоняющий злых духов.


ДЕРВИШ

 ДЕРВИШ Мусульманский аскет - турок или перс. Бродячий, странствующий монах. Все же дервиши иногда живут в общинах. Их часто называют "кружащимися чародеями". За исключением аскетизма, молитвы и созерцания, турецкий, египетский или арабский поборник представляет лишь малое сходство с индусским факиром, также мусульманином. Первый может стать святым нищенствующим монахом; последний же никогда не поднимется выше своего второго класса оккультных проявлений. Дервиш также может быть сильным месмеризатором, но он никогда не подвергнет себя добровольно отвратительным и почти невероятным самоистязаниям, которые факир изобретает для себя со все время нарастающей алчностью до тех пор, пока природа не выдерживает, и он умирает в медленных и терзающих мучениях. Ужаснейшие деяния, такие как сдирание кожи с живого; отрезание пальцев ног, ступни и ног; вырывание глаз и зарывание себя живым по подбородок в землю и пребывание целыми месяцами в таком состоянии, кажутся детской игрой для них. Дервиша не следует путать с индусским санньяси и йогом. (См. "Факир".)


ДЕСАТИР

 ДЕСАТИР Очень древнее персидское сочинение под названием "Книга Шет". Она говорит о тринадцати Зороастрах и является очень мистической.


ДЭВА

 ДЭВА (Санскр.) Бог, "лучезарное" божество. Дэва-Деус, от корня див, "сиять". Дэва есть небесное существо - доброе, злое или нейтральное. Дэвы населяют "три мира", которые суть три плана выше нашего. Существуют 33 группы или 330 миллионов их.


ДЭВА САРГА

 ДЭВА САРГА (Санскр.) Творение: происхождение принципов, которые считаются Разумом, порожденным качествами или атрибутами природы.


ДЭВАЧАН

 ДЭВАЧАН (Санскр.) "Обитель богов". Промежуточное состояние между двумя земными жизнями, в которое входит Эго (Атма-Буддхи-Манас, или в Одно преобразованная Троица), после своего отделения от Кама Рупы, и разложения низших принципов на земле.


ДЭВАДЖНАНЫ

 ДЭВАДЖНАНЫ (Санскр.) или Дайваджны. Высшие классы небесных существ, те, кто обладают божественным знанием.


ДЭВАКИ

 ДЭВАКИ (Санскр.) Мать Кришны. Она была заперта в темнице своим братом, Царем Кансой - в страхе, что исполнится предсказание, гласившее, что сын его сестры свергнет его с престола и убьет. Несмотря на строгую охрану, Дэваки была посещена Вишну, святым Духом, и таким образом дала жизнь этому аватару бога, Кришне. (См. "Канса".)


ДЭВА-ЛАЙА

 ДЭВА-ЛАЙА (Санскр.) "Святыня Дэвы". Название, даваемое всем браминским храмам.


ДЭВА-ЛОКИ

 ДЭВА-ЛОКИ (Санскр.) Обители богов или дэв в высших сферах. Семь небесных миров выше Меру.


ДЭВАМАТРИ

 ДЭВАМАТРИ (Санскр.) Букв., "Матерь богов". Имя Адити, Мистического Пространства.


ДЭВАНАГАРИ

 ДЭВАНАГАРИ (Санскр.) Букв., "язык или письмо дэв", или богов. Письменные знаки Санскритского языка. Этот алфавит и искусство письма держались в тайне веками, и только Двиджам (Дважды-рожденным) и Дикшитам (Посвященным) дозволялось пользоваться этим искусством. Для шудры продекламировать стих из Вед было преступлением, и для каждой из низших двух каст (вайшьев и шудр) знать эти буквы считалось проступком, караемым смертью. Поэтому слово липи, "писание", отсутствует в древнейших манускриптах, -этот факт породил у востоковедов ошибочную и крайне нелепую идею, что письменность была неизвестна не только до времен Панини, но даже этому мудрецу самому! Если величайший грамматик, когда-либо родившийся на свет, не знал бы письменность, это на самом деле было бы величайшим и наиболее непостижимым феноменом.


ДЭВАПИ

 ДЭВАПИ (Санскр.) Санскритский Мудрец из рода Куру, который вместе с другим Мудрецом (Мору), как полагают, живет на всем протяжении четырех эпох, и до прихода Майтрейа Будды, или Калки (последнего Аватара Вишну); который, подобно всем Спасителям Мира в их последнем проявлении, подобно Сосиошу зороастрийцев и Всаднику из "Откровения" Св. Иоанна, появится верхом на Белом Коне. Оба они, Дэвапи и Мору, как полагают, живут в гималайском уединении под названием Калапа или Катапа. Такова пураническая аллегория.


ДЭВАРШИ

 ДЭВАРШИ или Дэва-риши (Санскр.) Букв., "риши-боги"; божественные или богоподобные святые, те мудрецы, которые достигают совершенной божественной природы на земле.


ДЭВАСАРМАН

 ДЭВАСАРМАН (Санскр.) Очень древний писатель, который умер примерно через столетие после Готамы Будды. Он написал два знаменитых труда, в которых отрицал существование как Эго, так и не-Эго - обоих с равным успехом.


ДХАРАНА

 ДХАРАНА (Санскр.) То состояние в практике Йоги, когда ум должен быть сосредоточен без отклонений на каком-либо объекте медитации.


ДХАРАНИ

 ДХАРАНИ (Санскр.) В Буддизме - как Южном, так и Северном - а также в Индуизме это означает просто мантра или мантры - священные стихи из "Риг Веды". В древние времена все такие мантры или дхарани считались мистическими и практически действенными при их применении. Теперь, однако, лишь школа Йогачарья доказывает это утверждение на практике. Будучи пропета в соответствии с данными указаниями, дхарани дает чудесные результаты. Ее оккультная сила, однако, присуща не словам, но интонации или приданному акценту и созданному в результате этого звуку. (См. "Мантра" и "Акаша".)


ДХАРМА

 ДХАРМА (Санскр.) Священный Закон; Канон буддистов.


ДХАРМАЧАКРА

 ДХАРМАЧАКРА (Санскр.) Букв., "прославленное духовное тело", названное "Одеянием Блаженства". Третье или высшее из Трикай (Трех Тел), атрибут, развитый каждым "Буддой", т.е. каждым посвященным, который прошел или достиг конца того, что называется "четвертым Путем" (в эзотеризме - шестые "врата", предшествующие вступлению в седьмые). Высшее из Трикай есть четвертое из Буддакшетр, или буддийских планов сознания, метафорически представленное в буддийском аскетизме как одеяние или покров светящейся Духовности. В популярном Северном Буддизме этими покровами или одеяниями являются: 1) Нирманакая, 2) Самбхогакая, 3) Дхармакая; последнее есть высшее и тончайшее из всех, ибо ставит аскета на порог Нирваны. (См., однако, "Голос Безмолвия", 3-е изд., примечание 81, для истинного эзотерического смысла.)


ДХАРМАПРАБХАСА

 ДХАРМАПРАБХАСА (Санскр.) Имя Будды, который появится во время седьмой коренной расы. (См. "Ратнавабхаса Кальпа", когда больше не будет существовать полов.)


ДХАРМАСМРИТИ УПАСТХАНА

 ДХАРМАСМРИТИ УПАСТХАНА (Санскр.) Очень длинное сложное слово, содержащее очень мистическое предостережение. "Запомни, что составные части (человеческой природы) происходят соответственно Ниданам и не есть по происхождению Я", что означает то, чему учат Эзотерические Школы, а не церковная интерпретация.


ДХАРМАШОКА

 ДХАРМАШОКА (Санскр.) Имя, данное первому Ашоке после его обращения в Буддизм, - Царю Чандрагупте, который всю свою долгую жизнь служил "Дхарме", или закону Будды. Царь Ашока (второй) не был обращен, но уже родился буддистом.


ДХАТУ

 ДХАТУ (Пали.) Останки тела Будды, собранные после его кремации.


ДХРУВА

 ДХРУВА (Санскр.) Арийский Мудрец, теперь Полярная Звезда. Кшатрий (принадлежащий к касте воинов), который посредством религиозного аскетизма стал Риши и был по этой причине поднят Вишну на такую высоту в небеса. Называется также Грах-Адхар или "точка вращения планет".


ДХИАН КОГАНЫ

 ДХИАН КОГАНЫ (Санскр.) Букв., "Владыки Света". Высшие боги, соответствующие Архангелам римских католиков. Божественные Разумы, которым поручен надзор над Космосом.


ДХИАНА

 ДХИАНА (Санскр.) В Буддизме - одна из шести Парамит совершенства, состояние абстракции, которое возносит практикующего его аскета значительно выше этого плана чувственного восприятия и за приделы мира материи. Букв., "созерцание". Шесть стадий Дхиан отличаются лишь степенями абстрагирования личного Эго от чувственной жизни.


ДХИАНИ БОДХИСАТТВЫ

 ДХИАНИ БОДХИСАТТВЫ (Санскр.) В Буддизме - пять сыновей Дхиани-Будд. Имеют мистическое значение Эзотерической Философии.


ДХИАНИ БУДДЫ

 ДХИАНИ БУДДЫ (Санскр.) Имеющие "Сострадательное Сердце"; им особенно поклоняются в Непале. Также имеют тайное значение.


ДХИАНИ ПАША

 ДХИАНИ ПАША (Санскр.) "Веревка Дхиани" или Духов; Круг "Не преступи" (см. "Тайн. Доктр.", станца V, т.I, с. 179).


ДИАКИ

 ДИАКИ Оккультисты и теософы называют их "призраками" и "оболочками", т.е. фантомами из Кама Локи. Слово придумано крупным американским ясновидцем Эндрю Джексоном Дэвисом для обозначения тех, кого он считает ненадежными "Духами". По его словам: "Диака из Самерлэнда" - это тот, кто находит ненормальное удовольствие в притворстве, в обмане, в персонификации противоположных характеров; для которого молитва и вульгарность - равноценны: объятый страстью к лирическим рассказам; ... морально несовершенный, он лишен активных чувств справедливости, филантропии или чуткой привязанности. Он понятия не имеет о том, что люди называют чувством благодарности; крайности ненависти и любви - одно и то же для него; девиз его часто ужасен и страшен для других - личное Эго есть суть личной жизни, а экзальтированное уничтожение - конец всякой личной жизни. Только вчера один из них, именуя себя Сведенборгом, сказал женщине-медиуму следующее: "Все, что есть, было, будет или может быть - то ЕСМЬ Я, а личная жизнь есть лишь совокупность иллюзий мыслящих трепещущих людишек, несущихся в своем восхождении к центральному сердцу вечной смерти!" ("The Diakka and their Victims"; "Разъяснение Ложного и Отталкивающего в Спиритуализме".) Эти "диаки" тогда просто суть сообщающиеся и материализующиеся так называемые "Духи" медиумов и спиритуалистов.


ДИАНОЙА

 ДИАНОЙА (Греч.) То же, что Логос. Вечный источник мысли, "божественная мыслеоснова", которая есть корень всех мыслей. (См. "Эннойа".)


ДИДОНА

 ДИДОНА или Эллиса. Астарта; Дева Моря - которая раздавливает своей ногой Дракона. Покровительница финикийских моряков. Царица Карфагена, которая, по Вергилию, влюбилась в Энея.


ДИГАМБАРА

 ДИГАМБАРА (Санскр.) Нагой нищенствующий монах. Букв., "одетый Пространством". Имя Шивы в его аспекте Рудры, Йога.


ДИИ МИНОРЕС

 ДИИ МИНОРЕС (Лат.) низшая или "отраженная" группа "двенадцати богов", или Дии Мажорес, описанных Цицероном в "De Natura Deorum", I, с. 13.


ДИК

 ДИК (Санскр.) Пространство, Пустота.


ДИКТАМНОН

 ДИКТАМНОН (Греч.) или Dictamnus (ясенец белый). Странное растение, имеющее очень оккультные и мистические свойства, известное с древних времен. Оно было посвящено Богиням Луны - Луне, Астарте, Диане. Критское название Дианы было Диктинна, и, как таковая, эта богиня носила венок, сплетенный из этого магического растения. Диктамнон - вечнозеленый куст, контакт с которым, как утверждается в Оккультизме, развивает и в то же время лечит сомнамбулизм. Смешанный с вербеной, он вызывает ясновидение и экстаз. Фармакология приписывает диктамнону сильно успокаивающие и снотворные свойства. Он растет в изобилии на горе Дикт на Крите и используется во многих магических актах, к которым критяне прибегают и по сей день.


ДИКША

 ДИКША (Санскр.) Посвящение. Дикшит - Посвященный.


ДИНГИР

 ДИНГИР и Мул-лид (Аккад.) Боги-Творцы.


ДИНУР

 ДИНУР (Евр.) В каббалистической аллегории - Река Огня, пламя которой сжигает Души преступников.


ДИОНИС

 ДИОНИС (Греч.) Демиург, который, подобно Озирису, был убит Титанами и расчленен на четырнадцать частей. Он был олицетворением Солнца или, как говорит автор "Great Dionysiak Myth": "Он есть Фанес, дух материальной видимости, великан-циклоп Вселенной с одним ярким солнечным глазом, мировая сила прорастания, все пропитывающий анимизм вещей, сын Семелы. ..." Дионис родился в Нисе или Нисси - так евреи называли Гору Синай ("Исход", XVII, 15), место рождения Озириса, что подозрительно идентифицирует их обоих с "Иеговой Нисси". (См. "Раз. Изида", II, 193, 605.)


ДИОСКУРЫ

 ДИОСКУРЫ (Греч.) Наименование Кастора и Поллукса, сыновей Юпитера и Леды. Их празднество, Диоскурии, проводилось спартанцами с большим весельем.


ДИПАМКАРА

 ДИПАМКАРА (Санскр.) Букв., "Будда постоянного света", предшественник Готамы, Будды.


ДИПЛОТЕРАТОЛОГИЯ

 ДИПЛОТЕРАТОЛОГИЯ (Греч.) Создание смешанных Чудовищ; сокращенно тератология.


ДИС

 ДИС (Греч.) В Теогонии Дамаския то же, что Протогонос, "первородный свет", названный этим автором "распределителем всех вещей".


ДИСЫ

 ДИСЫ (Сканд.) Позднейшее название божественных женщин, именуемых в "Эдде" валькириями, норнами и т.п.


КУЛЬТ ДИСКА

 КУЛЬТ ДИСКА Он был широко распространен в Египте, но только в последнее время, так как появился при Аменофе III, дравиде, который привез его из Южной Индии и Цейлона. Это было культом Солнца в иной форме; Атен-Нефру, тогда как Атен-Ра тождественен Адонаю евреев, "Владыка Небес" или Солнцу. Крылатый диск был эмблемой Души. Когда-то Солнце было символом Вселенского Божества, сияющего всему миру и всем существам; сабеяне считали Солнце Демиургом и Вселенским Божеством, так же, как и индусы, и как зороастрийцы считают и в наши дни. Солнце неоспоримо является единым творцом физической природы. Ленорман был вынужден, несмотря на свое ортодоксальное Христианство, отметить сходство между культом диска и еврейским культом. "Атен представляет Адоная или Владыку, ассирийского Таммуза и сирийского Адониса. ..." (_4"the Gr. Dionys. My_0ph".)


ДИВЬЯЧАКШУС

 ДИВЬЯЧАКШУС (Санскр.) Букв., "небесное Око" или божественное зрение, восприятие. Это - первая из шести "Абхиджн" (см.); йогической практикой развитая способность постигать любой объект во Вселенной, на любом расстоянии.


ДИВЬЯСРОТРА

 ДИВЬЯСРОТРА (Санскр.) Букв., "небесное Ухо" или божественный слух. Вторая "Абхиджна" или способность понимать язык или звук, произнесенный любым живым существом на Земле.


ДЖАТИ

 ДЖАТИ (Санскр.) Одна из двенадцати "Нидан" (см.); причина и следствие в способе рождения, осуществляющегося соответственно с "Чатур Йони" (см.), когда в каждом случае существо, человек либо животное, помещается на один из шести (эзотерически - семи) Гати или путей чувствующего существования, которыми экзотерически, считая сверху вниз, являются: 1) высшие Дхиани (Анупадака); 2) Дэвы; 3) Люди; 4) Элементалы или Духи Природы; 5) Животные; 6) низшие Элементалы; 7) органические Зародыши. В популярной или экзотерической терминологии они суть: Дэвы, Люди, Асуры, Существа в Адах, Преты (голодные демоны) и Животные.


ДЖИН

 ДЖИН (Араб.) Элементалы; Духи Природы; Гении. Джинов (Djins или Jins) очень боятся в Египте, Персии и других местах.


ДЖНАНА

 ДЖНАНА (Санскр.) или Jnana. Букв., Знание; эзотерически - "высшее или божественное знание, приобретенное посредством Йоги". Пишется также Gnyana.


ДОКЕТЫ

 ДОКЕТЫ (Греч.) Букв., "Иллюзионисты". Название, данное ортодоксальными христианами тем гностикам, которые считали, что Христос не умер и не мог умереть на самом деле, и что если это произошло, то является лишь иллюзией, которую они объясняли разными способами.


ДОДЕКАЭДР

 ДОДЕКАЭДР (Греч.) Согласно Платону, Вселенная построена "первородным" на основе геометрической фигуры Додекаэдра. (См. "Тимей".)


ДОДОНА

 ДОДОНА (Греч.) Древний город в Фессалии, знаменитый своим Храмом Юпитера и его оракулами. Согласно древним легендам, этот город был основан голубем.


ДОНАР

 ДОНАР (Сканд.) или Тунар, Тор. На Севере - Бог Грома. Он был Юпитером Тонанс Скандинавии. Подобно тому, как дуб был посвящен Юпитеру, он был посвящен и Тору, и его алтари находились под дубами. Тор, или Донар, был потомком Одина, "всемогущего Бога Небесного", и Матери Земли.


ДОНДАМ-ПАЙ-ДЕН-ПА

 ДОНДАМ-ПАЙ-ДЕН-ПА (Тибет.) То же, что санскритский термин Парамартхасатья, или "абсолютная истина", высшее духовное самосознание и восприятие, божественное самосознание, очень мистический термин.


ДОПЕЛГЕНГЕР

 ДОПЕЛГЕНГЕР (Нем.) Синоним "Двойника" и "Астрального тела" на оккультном языке.


ДОРДЖЕСЕМПА

 ДОРДЖЕСЕМПА (Тибет.) "Алмазная Душа", одно из имен небесного Будды.


ДОРДЖЕШАНТ

 ДОРДЖЕШАНТ (Тибет.) Титул Будды в его высшем аспекте; название верховного Будды; также Дордже.


ДВОЙНИК

 ДВОЙНИК То же, что "Астральное тело" или "Допелгенгер".


ДВОЙНОЙ ОБРАЗ

 ДВОЙНОЙ ОБРАЗ Название, употребляемое еврейскими каббалистами для обозначение Двойного Эго, называемого соответственно: Высшим, Метатроном, и Низшим, Самаэлем. Они представлены аллегорически как два нераздельных спутника человека во всей его жизни: один является его Ангелом-Хранителем, другой - Злым Демоном.


ДРАКОНТИИ

 ДРАКОНТИИ (Греч.) Храмы, посвященные Дракону, эмблеме Солнца, символу Божества, Жизни и Мудрости. Египетский Карнак, Карнак в Бретании, Стоунхендж является всем известными драконтиями.


ДРАКОН

 ДРАКОН (Греч.) или Драгон. Теперь считается "мифическим" чудовищем, увековеченным на Западе лишь на печатях и т.п., как геральдический грифон, и Дьявол, умертвляемый Св. Георгием, и др. На самом деле - вымершее допотопное чудовище. В вавилонских древностях к нему обращаются как к "чешуйчатому", и на многих геммах связывают его с Тиамат, морем. "Дракон Моря" упомянут неоднократно. В Египте это есть звезда Дракона (тогда - Северная Полярная Звезда), источник связи почти всех богов с Драконом. Бэл и Дракон, Аполлон и Пифон, Озирис и Тифон, Сигур и Фафнир, и наконец - Св. Георгий и Дракон, представляют одно и то же. Все они были солнечными богами, и там, где мы находим Солнце, там и Дракон, символ Мудрости - Тот-Гермес. Иерофанты Египта и Вавилона именовали себя "Сынами Змия-Бога" и "Сынами Дракона". "Я Змий, я Друид", восклицал друид кельто-британских областей, ибо и Змий, и Дракон были символами Мудрости, Бессмертия и Возрождения. Как змея сбрасывает свою старую кожу лишь для того, чтобы появиться в новой, так и бессмертное Эго сбрасывает одну личность лишь для того, чтобы принять другую.


ДРАУПНИР

 ДРАУПНИР (Сканд.) Золотой браслет Уодана или Одина, парный предмет с копьем Гунгнира, которое он держит в своей правой руке; оба наделены замечательными магическими свойствами.


ДРАВИДЫ

 ДРАВИДЫ Группа племен, населяющих Южную Индию; аборигены.


ДРАВЬЯ

 ДРАВЬЯ (Санскр.) Материя (метафизическая).


ДРИШТИ

 ДРИШТИ (Санскр.) Скептицизм, неверие.


ДРУИДЫ

 ДРУИДЫ Жреческая каста, процветавшая в Британии и Галлии. Это были Посвященные, допускавшие женщин в свой священный орден и посвящавшие их в таинства своей религии. Они никогда не доверяли свои священные стихи и писания бумаге, но, подобно древним браминам, запоминали их; для осуществления этого подвига требовалось, по утверждению Цезаря, двадцать лет. Также как парсы, они не имели образов или статуй своих богов. Кельтская религия считала святотатством изображать какого-либо бога, даже второстепенного характера, в человеческом облике. Неплохо было бы, если бы греческие и римские христиане поучились этому у "языческих" друидов. Три главных заповеди их религии были: "Повиновение божественным законам; забота о благоденствии человечества; претерпение со стойкостью всех бедствий жизни".


ДРУЗЫ

 ДРУЗЫ Крупная секта, насчитывающая около 100 000 приверженцев, живущих на горе Ливан в Сирии. Ритуалы их очень таинственны, и ни один путешественник, что-либо писавший о них, не знает всей истины наверняка. Они являются суфиями Сирии. Они принимают название друзы как оскорбление, и сами себя именуют "учениками Хамсы", их Мессии, который пришел к ним в девятом столетии из "Страны Слова Божьего"; эту страну и слово они держат в религиозной тайне. Грядущий Мессия будет тот же самый Хамса, но под именем Хакем - "Целитель Всех". (См. "Раз. Изида", II, 358, и далее.)


ДУДАИМ

 ДУДАИМ (Евр.) Мандрагора. Растение Atropa Mandragora упоминается в "Бытии", XXX, 14, и в "Песне Песней": это название родственно в еврейском языке словам, означающим "груди" и "любовь", - это растение было известно в качестве любовного амулета и употреблялось во многих формах черной магии. (у.у.у.)

Дудаим на каббалистическом языке означает Душа и Дух; любые две вещи, объединенные в любви и дружбе (додим). "Счастлив тот, кто сохраняет свой дудаим (высший и низший Манас) неразделенным."


ДУГПА

 ДУГПА (Тибет.) Букв., "Красные Шапки", секта в Тибете. До прихода Цонг-к'а-па в четырнадцатом столетии, тибетцы - Буддизм которых выродился и был ужасно перемешан с догматами древней религии Б'он - все были дугпами. Однако с этого века, и после суровых законов, предписанных Гэ-лук-пам (желтым шапкам), и всеобщей реформы и очищения Буддизма (или Ламаизма), дугпы более чем когда-либо предались колдовству, безнравственности и пьянству. Стех пор слово дугпа стало синонимом "колдуна", "адепта черной магии" и всего низкого. В Восточном Тибете имеется мало дугп, если вообще, но они скопляются в Бутане, Сиккиме, и вообще в пограничных областях. Так как европейцам не позволяют проникнуть далее этих границ, востоковеды никогда не изучали Буддо-Ламаизм собственно в Тибете, но судя о нем по слухам и потому, что Ксома де Керос, Шлагинтвейт и некоторые другие разузнали о нем от дугп, смешивают обе религии и ставят их под одним названием. Таким образом, они преподносят публике чистый Дугпаизм вместо Буддо-Ламаизма. Короче говоря, Северный Буддизм в его очищенной, метафизической форме почти совершенно неизвестен.


ДУККХА

 ДУККХА (Санскр.) Печаль, страдание.


ДУМА

 ДУМА (Евр.) Ангел Безмолвия (Смерти) в Каббале.


ДУРГА

 ДУРГА (Санскр.) Букв., "недосягаемое", Женская сила бога; имя Кали, супруги Шивы, Махешвары, или "великого бога".


ДУСТЧАРИТРА

 ДУСТЧАРИТРА (Санскр.) "Десять злых деяний", а именно, три действия тела - лишение жизни, воровство и прелюбодеяние; четыре злых действия рта - ложь, преувеличение в обвинении, клевета и глупый разговор; и три злых действия ума (Низшего Манаса) - зависть, злоба или месть, и неверие.


ДВАПАРА ЮГА

 ДВАПАРА ЮГА (Санскр.) Третья из "Четырех Эпох" в индусской Философии; или вторая эпоха, если считать снизу.


ГНОМ СМЕРТИ

 ГНОМ СМЕРТИ В "Эдде" древних скандинавов Ивалди, Гном Смерти, прячет Жизнь в недрах большого океана и затем посылает ее наверх в мир в надлежащее время. Этой Жизнью является Идуна, прекрасная дева, дочь "Гнома". Она - Ева скандинавских баллад, ибо она дает вкушать от яблок вечно обновленной юности богам Асгардам; а те, вместо того, чтобы быть проклятыми за такой поступок и осужденными умереть, посредством этого ежегодно дают обновленную юность земле и людям после каждого краткого и сладкого сна в объятиях Гнома. Идуна подымается из Океана, когда Браги (см.), незапятнанный и непорочный Мечтатель Жизни, спящим пересекает безмолвную пустыню вод. Браги есть божественная мыслеоснова Жизни, а Идуна - живая Природа, Пракрити, Ева.


ОБИТАТЕЛИ

 ОБИТАТЕЛИ (на Пороге). Термин, придуманный Бульвером Литтоном в "Занони"; но в Оккультизме слово "Обитатель" есть оккультное определение, употреблявшееся изучающими много веков тому назад, и относящееся к определенным вредоносным астральным Двойникам умерших личностей.


ДВЕША

 ДВЕША (Санскр.) Гнев. Одно из трех основных состояний ума (которых перечислено 63); они суть: Рага - гордость или пагубное желание, Двеша - гнев, частью которого является ненависть, и Моха - незнание истины. Этих трех следует постоянно избегать.


ДВИДЖА

 ДВИДЖА (Санскр.) "Дважды-рожденный". В старые времена этот термин относили лишь к Посвященным браминам, но сейчас его применяют по отношению к каждому человеку, принадлежащему к первой из четырех каст, прошедшему определенный обряд.


ДВИДЖА БРАМИН

 ДВИДЖА БРАМИН (Санскр.) Наделение священной нитью, которое теперь составляет "второе рождение". Даже шудра, решивший заплатить за эту честь, становится - после обряда пропускания через серебряную или золотую корону - двиджа.


ДВИПА

 ДВИПА (Санскр.) Остров или континент. Индусы имеют семь таких (Сапта двипа), буддисты - только четыре. Это последствие неправильно понятого намека Владыки Будды, который, употребляя этот термин метафорически, относил слово двипа к расам людей. Четыре Коренные расы, предшествовавшие нашей пятой, были сравнены Сиддхартой с четырьмя континентами или островами, заполнявшими океан рождения и смерти - Самсару.


ДИНАСТИИ

 ДИНАСТИИ В Индии их две: Лунная и Солнечная, или Сомаванша и Сурьяванша. В Халдее и Египте тоже было два различных рода династий, божественные и человеческие. В обеих странах люди управлялись в начале времен Династиями Богов. В Халдее они правили сто двадцать Сари, или всего - 432 000 лет, - это равняется таким же числам, как в Махаюге индусов в 4 320 000 лет. В хронологии, предваряющей "Книгу Бытия" (английский перевод), указано - "Год 4004 до рождения Христа". Но эти цифры даны в солнечных годах. В еврейском оригинале, который придерживается лунного исчисления, эти числа даны как 4320 лет. Это "совпадение" подробно разъяснено в Оккультизме.


ДЬЮКНА

 ДЬЮКНА (Каб.) Тень вечного Света. "Ангелы Присутствия" или архангелы. То же самое, что Феруэр в "Вендидаде" и других сочинениях зороастрийцев.


ДЗИН

 ДЗИН или Дзиан (Тибет.) Пишется также Дзэн. Искажение санскритского слова Дхиан и Джнана (или фонетически - жньяна) - Мудрость, божественное знание. По-тибетски учение называется дзин.


E

 E. - пятая буква английского алфавита. He (мягкий) и еврейского алфавита становится при чтении этого языка методом Эхеви буквой Е. Числовое значение ее пять, как символ она представляет окно; чрево в Каббале. В ряду божественных имен она соответствует пятому - Хадур, или "величественный", "великолепный".


ЭА

 ЭА (Халд.), также Хэа. Второй бог первоначальной вавилонской троицы, состоявшей из Ану, Хэа и Бэла. Хэа был "Творителем Судьбы", "Владыкою Глуби", "Богом Мудрости и Знания" и "Владыкою Города Эриду".


ОРЕЛ

 ОРЕЛ Этот символ является одним из самых древних. У греков и персов он был посвящен Солнцу, у египтян - под названием Ах - Гору, а копты поклонялись орлу под именем Ахом. Греки считали его священной эмблемой Зевса, а друиды - священной эмблемой высшего бога. Этот символ дошел до наших дней, когда, следуя примеру язычника Мария, который во втором веке до Р.Х. использовал двуглавого орла в качестве знака Рима, христианские коронованные властители Европы сделали этого двуглавого повелителя небес священным для себя и своих потомков. Юпитер довольствовался одноглавым орлом, также как и Солнце. Царские роды России, Польши, Австрии, Германии, и бывшая империя Наполеона приняли двуглавого орла в качестве своей эмблемы.


ПАСХА

 ПАСХА (Easter). Это слово, по-видимому, образовалось от Остары, скандинавской богини весны. Она была символом воскресения всей природы, и ей поклонялись ранней весной. У языческих древних скандинавов был обычай в это время обмениваться крашенными яйцами, которые называли яйцами Остары. Теперь они стали Пасхальными Яйцами (Easter-Eggs). Как сказано в "Asgard and the Gods": "Христианство вложило другой смысл в этот древний обычай, связав его с празднеством Воскресения Спасителя, который, подобно скрытой жизни в яйце, покоился в могиле три дня, прежде чем проснулся для новой жизни." Это было тем более естественно, ибо Христос отождествлялся с тем же Весенним Солнцем, которое появляется во всем своем великолепии после мрачной и долгой смерти зимой. (См. "Яйца".)


ЭБИОНИТЫ

 ЭБИОНИТЫ (Евр.) Букв., "бедные"; самая ранняя секта еврейских христиан, другой такой являются назареи. Они существовали тогда, когда еще не было слышно слово "христианин". У эбионитов было много повествований об Иассу (Иисусе), адепте-аскете, вокруг которого создавалась легенда Христа. Так как существование этих нищих аскетов можно проследить по крайней мере на век раньше хронологического Христианства, то это является дополнительным доказательством того, что Иассу или Иешу жил во времена царствования Александра Ианнея в Лиде (или Ладе), где он был предан смерти, как утверждается в "Сефер Толдос Иешу".


ЭКБАТАНА

 ЭКБАТАНА Знаменитый город в Мидии, достойный занять место среди семи чудес мира. Он описан Дрэпером в его "Conflict between Religion and Science", гл. I, следующим образом... "Прохладная летняя резиденция персидских царей была защищена семью окружавшими ее стенами из вырубленных и полированных глыб; внутренние стены были последовательно возрастающей высоты и разных цветов, в астрологическом соответствии с семью планетами. Дворец был покрыт серебряными изразцами, балки его были покрыты золотом. В полночь в его залах Солнце заменяли многие ряды факелов гарного масла. Райский сад, эта роскошь повелителей Востока, был разбит в центре города. Персидская империя поистине была мировым садом."


ЭХАТ

 ЭХАТ (Евр.) То же, что и следующее, только женского рода - "Одна".


ЭХОД

 ЭХОД (Евр.) или Эхад. "Один", относится к Иегове.


ЭКЛЕКТИЧЕСКАЯ ФИЛОСОФИЯ

 ЭКЛЕКТИЧЕСКАЯ ФИЛОСОФИЯ Одно из названий, данных Александрийской школе неоплатоников.


ЭКСТАЗ

 ЭКСТАЗ (Греч.) Психо-духовное состояние; физический транс, который вызывает ясновидение, и блаженное состояние, порождающее видения.


ЭДДА

 ЭДДА (Исланд.) Букв., "прабабушка" скандинавских баллад. Они были собраны и изданы епископом Бриньюлдом Свейнсоном в 1643 г. Существуют два собрания "Саг", переведенных северными скальдами, и две "Эдды". Автор самой ранней неизвестен и древность ее очень велика. Эти "Саги" были собраны в XI веке исландским священником; вторая является сводом истории (или мифов) богов, о которых говорится в первой - ставших германскими божествами, великанами, гномами и героями.


ЭДЕМ

 ЭДЕМ (Евр.) "Наслаждение", радость. В "Бытии" - Богом построенный "Сад Наслаждений"; в Каббале - "Сад Наслаждений", место Посвящения в мистерии. Востоковеды отождествляют его с местом, которое было расположено в Вавилонии в районе Кардуньяс, называемом также Ган-дуну, что очень похоже на Ген-эдем евреев. (См. труды сэра Х.Роулинсона и Г.Смита.) В этом районе протекают четыре реки: Евфрат, Тигр, Сурапи, Укни. Две первые были приняты евреями без каких-либо изменений, две другие они, по-видимому, переделали в "Гихон и Писон", чтобы иметь хоть что-то оригинальное. Ниже представлены некоторые соображения по идентификации Эдема, выдвинутые ассириологами. Города Вавилон, Ларанча, Сиппара были основаны, согласно хронологии евреев, до потопа. "Сурипак был городом ковчега, гора на восток от Тигра - местом нахождения ковчега, в Вавилоне находилась башня, и Ур халдеев был местом рождения Авраама." А так как Авраам, "первый предводитель еврейской расы, отправился из Ура в Харан в Сирии, и оттуда - на Палестину", то лучшие ассириологи считают, что это представляет "отличное доказательство в пользу гипотезы, что Халдея была местом происхождения этих преданий (в Библии) и что евреи получили их первоначально от вавилонян."


ЭДОМ

 ЭДОМ (Евр.) Цари эдомитян. В аллегории семи Царей Эдома, которые "правили в стране Эдом до того, как над детьми Израиля царствовал какой-либо Царь" ("Бытие", XXXVI, 31), можно найти глубоко скрытую тайну. Каббала учит, что это Царство было одним из "неуравновешенных сил" и непременно неустойчивого характера. Мир Израиля представляет тип состояния миров, которые возникли в более позднем периоде, когда было установлено равновесие. (у.у.у.)

С другой стороны, Восточная Эзотерическая Философия учит, что семь Царей Эдома не являются типом погибших миров или неуравновешенных сил, но символом семи человеческих Коренных рас, четыре из которых уже прошли, пятая протекает, а две еще должны придти. Хотя и на языке эзотерических маскировок намек в "Откровении" Св. Иоанна достаточно ясен, когда говорится (XVII, 10): "А вот семь Царей: пятеро падших и один (пятый, еще) имеется, и другой (шестая Коренная раса) еще не пришел..." Если бы все семь Царей Эдома погибли, как миры "неуравновешенных сил", то как пятый мог бы еще быть, а другой или другие "еще не пришли"? В "The Kabbalah Unveiled", с. 48, мы читаем: "Семь Царей умерли и их владения разрушены", и подстрочное замечание подчеркивает это утверждение, указывая, что "эти семь Царей являются Царями эдомитян".


ЭДРИС

 ЭДРИС (Араб.) или Идрис. Означает "Ученый" - эпитет, относимый арабами к Еноху.


ЯЙЦА ПАСХАЛЬНЫЕ

 ЯЙЦА ПАСХАЛЬНЫЕ. Яйца были символическими с древних времен. Было "Мировое Яйцо", в котором развивался Брама, у индусов - Хиранья-Гарбха; и Мировое Яйцо египтян, которое вышло изо рта "несотворенного и вечного божества", Нефа, и которое является эмблемой порождающей силы. Затем, Яйцо Вавилона, из которого вывелась Иштар и которое якобы упало с небес в Евфрат. Потому ежегодно весной почти в каждой стране употреблялись раскрашенные яйца, и в Египте ими обменивались как священными символами весной, которая была, есть и всегда будет символом рождения или возрождения - космического и человеческого, небесного и земного. Их подвешивали в египетских храмах, и подобным же образом их и по сей день подвешивают в мусульманских мечетях.


ЭГКОСМИОИ

 ЭГКОСМИОИ (Греч.) "Интеркосмические боги, каждый из которых властвует над большим числом демонов, которым они дают свою силу и при желании передают ее от одного другому", говорит Прокл, и добавляет то, чему учит эзотерическая доктрина. В своей системе он изображает высшие сферы от зенита Вселенной до Луны принадлежащими богам, или планетарным Духам, в соответствии с их иерархиями и классами. Наивысшими среди них являлись двенадцать Хупер-ураниев, сверх-небесные боги. Следующими за ними в степени и силе были Эгкосмиои.


ЭГО

 ЭГО (Лат.) "Я"; сознание в человеке "я есмь я" - или чувство "я есмь". Эзотерическая философия учит о существовании двух Эго в человеке: смертного или личного, и Высшего, Божественного и Безличного, называя первое "личностью", второе - "Индивидуальностью".


ЭГОТИЧНОСТЬ

 ЭГОТИЧНОСТЬ От слова "Эго". Эготичность означает "индивидуальность", никогда "личность", и есть противоположное эгоизму или "самости", свойству последней parh excellence.


ЭГРЕГОРЫ

 ЭГРЕГОРЫ Элифас Леви называет их "руководителями душ, которые являются духами энергии и действия", - что бы это ни значило. Восточные оккультисты описывают Эгрегоров как Существа, тела и сущность которых суть ткань так называемого астрального света. Они - тени более высоких Планетарных Духов, тела которых образованы из сущности более высокого божественного света.


ЭХЕЙЕ

 ЭХЕЙЕ (Евр.) "Я есмь", согласно Ибн Гебиролу, но не в смысле "я есмь то, что я есмь".


ЭЙДОЛОН

 ЭЙДОЛОН (Греч.) То же, что мы именуем человеческим фантомом, астральной формой.


ЭКА

 ЭКА (Санскр.) "Один"; также синоним Махата, Вселенского Разума как принципа Разумности.


ЭКАНА-РУПА

 ЭКАНА-РУПА (Санскр.) Одно (и Многие) тела или формы; термин, относимый в "Пуранах" к Божеству.


ЭКАШЛОКА ШАСТРА

 ЭКАШЛОКА ШАСТРА (Санскр.) Труд Нагарджуны о Шастрах (Священных Писаниях); мистический труд, переведенный на китайский.


ЭЛ-ЭЛИОН

 ЭЛ-ЭЛИОН (Евр.) Имя Божества, заимствованное евреями от финикийской Элон - наименования Солнца.


ЭЛЕМЕНТАЛЫ

 ЭЛЕМЕНТАЛЫ Духи Стихий. Существа, развивающиеся в четырех Царствах или Стихиях - земле, воздухе, огне и воде. Каббалисты называют их гномами (земли), сильфами (воздуха), саламандрами (огня), и ундинами (воды). За исключением некоторых из высших классов и их властителей, они являются скорее силами природы, чем эфирными мужчинами и женщинами. Эти силы как послушные посредники оккультистов могут производить разные действия, но служа "Элементариям" (см.) - в этом случае они порабощают медиумов - будут вводить в заблуждение легковерных. Все низшие невидимые существа, порожденные на 5-ом, 6-ом и 7-ом планах нашей земной атмосферы, называются элементалами: пери, дэвы, джинны, силваны, сатиры, фавны, эльфы, гномы, тролли, кобольды, домовые, водяные, пинки, банши, болотные, белые дамы, привидения, феи и т.д., и т.д.


ЭЛЕМЕНТАРИИ

 ЭЛЕМЕНТАРИИ Строго говоря, это развоплощенные души развращенных; эти души уже за некоторое время до смерти отделили от себя свой божественный дух и тем самым утеряли свой шанс на бессмертие; но при настоящем уровне знаний считается лучше относить этот термин к привидениям или фантомам развоплощенных личностей, вообще к тем, временное обиталище которых есть Кама Лока. Элифас Леви и некоторые другие каббалисты делают мало различия между духами-элементариями - бывшими людьми, и теми существами, которые населяют стихии и являются слепыми силами природы. Однажды отделившись от своих высших триад и своих тел, эти души остаются в своих Камарупических оболочках, и непреодолимо притягиваются к земле, к элементам, родственным их грубым натурам. Их пребывание в Кама Локе разнится по длительности, но неизменно кончается распадением, растворением, словно столб дыма, атом за атомом, в окружающих элементах.


ЭЛЕФАНТА

 ЭЛЕФАНТА Остров недалеко от Бомбея в Индии, на котором находятся хорошо сохранившиеся руины пещерного храма того же названия. Он один из древнейших в стране и несомненно является циклопической постройкой, хотя покойный Дж. Фергюсон и отрицал его большую древность.


ЭЛЕВЗИНИИ

 ЭЛЕВЗИНИИ (Греч.) Элевзинские Мистерии были наиболее знаменитыми и наиболее древними из всех греческих Мистерий (за исключением Самофракийских), и праздновались близ селения Элевзия, недалеко от Афин. Епифаний прослеживает их до времен Инаха (1800 г. до Р.Х.); по иной версии они учреждены Евмолпом, Царем Фракии и Иерофантом. Они праздновались в честь Деметры, греческой Цереры и египетской Изиды; а последний акт действия относился к приносимой жертве искупления и к воскресению, когда Посвященный допускался к высшей степени "Эпопта" (см.). Празднество Мистерий начиналось в месяце Боэдромионе (сентябрь), во время сбора винограда, и длилось с 15 по 22 число, семь дней. Еврейский праздник Табернакл, праздник Сбора Урожая в месяце Этаним (седьмом), тоже начинался 15 и кончался 22 числа этого месяца. Название месяца (Этаним) произошло, согласно некоторым писателям, от: Адоним, Адониа, Аттеним, Этаним, в честь Адоная или Адониса (Таммуза), смерть которого оплакивалась евреями в рощах Вифлеема. Жертвоприношение "Хлеба и Вина" совершалось до Мистерий посвящения, а во время церемонии тайны провозглашались кандидатами из петромы, своего рода книги, сделанной из двух каменных скрижалей (петрай), скрепленных с одной стороны и раскрывающихся подобно книге. (Для дальнейших разъяснений см. "Раз. Изида", II, с.51 и 107, и след.)


ЭЛИВАГАР

 ЭЛИВАГАР (Сканд.) Воды Хаоса, в космогонии древних скандинавов названные "потоком Эливагара".


ЭЛОХИМ

 ЭЛОХИМ (Евр.) Также Алхим, это слово пишется по-разному. Годфри Хиггинс всегда пишет его Алейм. Соответствующие еврейские буквы суть алеф, ламед, хе, иод, мем, и в числовом значении: 1, 30, 5, 10, 40 = 86. Это, по-видимому, есть множественное число существительного женского рода Элоа, АЛХ, образованное добавлением общей формы множественного числа ИМ, окончания мужского рода; и поэтому все вместе, очевидно, означает эманированные активные и пассивные сущности. Как титул это относится к "Бине", Божественное Матери, так же как и более полный титул IHVH ALHIM, Иегова Элохим. Так же как Бина приводит к семи последовательным Эманациям, так и "Элохим", как сказано, представляет семиричную силу божества. (у.у.у.)


ЭЛОЕЙ

 ЭЛОЕЙ (Гност.) Гений и владыка Юпитера; его Планетарный Дух. (См. "Против Цельса" Оригена.)


ЭЛУ

 ЭЛУ (Синг.) Древний диалект, употреблявшийся на Цейлоне.


ЭМАНАЦИЯ

 ЭМАНАЦИЯ (Учение об.) В его метафизическом смысле оно противоположно Эволюции, но все же едино с ней. Наука учит, что эволюция физиологически является видом зарождения, где зародыш, который развивается в утробный плод, уже до того существует в родителе, причем развитие и конечная форма, и особенности этого зародыша устанавливаются в природе; и что в космологии этот процесс осуществляется бессознательно посредством соотношения элементов и их различных составляющих. Оккультизм отвечает, что это лишь кажущийся порядок, настоящий процесс является Эманацией руководимой разумными Силами в соответствии с непреложным Законом. Следовательно, поскольку оккультисты и теософы полностью верят в учение об Эволюции, как оно дано Капилой и Ману, они скорее эманационисты, чем эволюционисты. Доктрина Эманации некогда была всеобщей. Ей учили как александрийские, так и индийские философы, египетские, халдейские и эллинские Иерофанты, а также евреи (в своей Каббале и даже в "Бытии"). Ибо лишь вследствие преднамеренно неправильного перевода еврейское слово асдт в Септуагинте переведено как "ангелы", тогда как оно означает Эманации, Эоны: точно так же, как у гностиков. Действительно, во "Второзаконии" (XXXIII, 2) слово асдт, или ашдт, переведено как "огненный закон", тогда как правильный перевод этого отрывка должен быть "из его правой руки исходил (не огненный закон, но) огонь в соответствии с законом"; т.е. огонь одного пламени передается и подхватывается другим, словно по следу легко воспламеняющейся субстанции. Именно это и есть эманация. Как показано в "Разоблаченной Изиде": "В Эволюции, как теперь начинают понимать, во всей материи предполагается существование импульса к достижению более высокой формы, - предположение, ясно выраженное Ману и другими индусскими философами самой седой древности. Древо философов иллюстрирует это в случае растворения цинка. Разногласия между последователями этой школы и эманационистами можно коротко выразить следующим образом: эволюционист прекращает все исследования у пределов "Непознаваемого", эманационист же верит, что ничто не может эволюционировать (be evolved) - или, согласно значению этого слова, выйти из утробы, родиться - если оно сперва не было запроектировано (been involved), тем самым указывая, что жизнь, прежде всего, происходит от духовной силы."


ЭМПУС

 ЭМПУС (Греч.) Упырь, вампир, злой демон, принимающий различные формы.


ЭН (ЭЙН) СОФ

 ЭН (ЭЙН) СОФ (Евр.) Бесконечный, беспредельный и безграничный. Абсолютный божественный Принцип, безличный и непостижимый. Буквально это означает "ни-что", т.е. ничто, что может быть соотнесено с чем-либо другим. Это слово и смысл эквивалентны ведантийским концепциям Парабрахма. (у.у.у.)

Некоторые западные каббалисты, тем не менее, умудряются делать из То личное "Он", мужское божество вместо безличного.


ЭН

 ЭН (Халд.) Суффикс отрицания, подобно а в греческом языке и в санскрите. Первый слог в "Эн-Соф" (см.), или ничто, что начинается или кончается, "Бесконечное".


ЭНОЙХИОН

 ЭНОЙХИОН (Греч.) Букв., "внутреннее Око", "Провидец", - намек на третий внутренний или Духовный Глаз; настоящее имя Еноха, которое есть искажение от Ханох.


ЭНС

 ЭНС (Греч.) То же, что греческое To On, "Бытие", или реальное Присутствие в Природе.


ЭФЕС

 ЭФЕС (Греч.) Известен своей большой метафизической Коллегией, где во времена апостола Павла учили Оккультизму (Гнозису) и Платонизму. Город, считавшийся центром тайных наук и того Гнозиса или Мудрости, которая прямо противоположна извращению Христо-Эзотеризма по сей день. В Эфесе находилась большая Коллегия ессеев и все знания, приобретенные танаимами от халдеев.


ЭПИМЕТЕЙ

 ЭПИМЕТЕЙ (Греч.) Букв., "Тот, кто советуется после" события. В греческой Мифологии брат Прометея.


ЭПИНОЙА

 ЭПИНОЙА (Греч.) Мысль, изобретение, замысел. Имя, данное гностиками первому, пассивному Эону.


ЕПИСКОПСКИЙ ПОСОХ

 ЕПИСКОПСКИЙ ПОСОХ Один из знаков отличия епископов, унаследованный от жреческого скипетра этрусских авгуров. Его можно также увидеть в руке у некоторых богов.


ЭПОПТ

 ЭПОПТ (Греч.) Посвященный. Тот, кто прошел последнюю стадию посвящения.


ЭРИДАН

 ЭРИДАН (Лат.) Ардан, греческое название реки Иордан.


ЭРОС

 ЭРОС (Греч.) Гесиод делает из бога Эроса третьего члена эллинской первоначальной Троицы, состоявшей из Урана, Геи и Эроса. Это есть олицетворенная порождающая Сила в природе в ее абстрактном смысле, движитель "сотворения" и порождения. Экзотерически мифология делает из Эроса бога страстного животного желания, - отсюда и термин эротический; эзотерически это нечто другое. (См. "Кама".)


ЭШМИМ

 ЭШМИМ (Евр.) Небеса, Небесный Свод, в котором находятся Солнце, Планеты и Звезды, - от корня См, означающего разместить, расположить; отсюда - планеты в качестве распорядителей. (у.у.у.)


ЭЗОТЕРИЧЕСКИЙ

 ЭЗОТЕРИЧЕСКИЙ (Греч.) Скрытый, тайный. От греческого esotericos, "внутренний", сокровенный.


ЭЗОТЕРИЧЕСКИЙ БОДХИЗМ

 ЭЗОТЕРИЧЕСКИЙ БОДХИЗМ Сокровенная мудрость или разум, от греческого esotericos, "внутренний", и санскритского Бодхи, "знание", разум - в отличие от Буддхи, "способности познания или разума", и Буддизма, философии или Закона Будды (Озаренного). Пишется также "Будхизм", от Будха (Разум и Мудрость), сына Сомы.


ЕСАСУА

 ЕСАСУА Африканские и азиатские колдуны и заклинатели змей.


ЕССЕИ

 ЕССЕИ Эллинизированное слово - от еврейского Аса, "целитель". Таинственная секта иудеев, которая, по словам Плиния, жила поблизости Мертвого моря per millia saeculorum - в течение тысяч веков. "Некоторые считают их крайними фарисеями, а другие - что может быть правильной теорией - потомками Беним-набим Библии, и считают, что они были "кенитами" и назаритами. У них было много буддийских идей и обычаев; и примечательно, что жрецы Великой Матери в Эфесе, Дианы-Бхавани многогрудой, имели тоже имя. Евсевий и после него де Квинси считали, что они и есть ранние христиане, что более чем вероятно. Определение "брат", употреблявшееся в ранней Церкви, было ессеанским; они составляли общину или койнобион - коммуну, подобно ранним новообращенным." ("Раз. Изида".)


ЭФИР

 ЭФИР Изучающие слишком склонны смешивать его с Акашей и Астральным Светом. Это ни то, ни другое, в том смысле, в котором эфир описан физической наукой. Эфир есть материальный проводник, хотя до сих пор и не обнаруженный ни одним физическим аппаратом; тогда как Акаша является определенно духовным проводником, идентичным, в некотором смысле, с Анима Мунди; в то время как Астральный Свет есть лишь седьмой и наивысший принцип земной атмосферы, так же необнаружимый, как и Акаша и настоящий Эфир, поскольку он принадлежит совсем другому плану. Седьмой принцип атмосферы земли, как сказано, Астральный Свет, есть лишь второй на Космической лестнице. Лестница Космических Сил, Принципов и Планов, и Эманаций - на метафизическом - и Эволюций - на физическом плане, есть Космический Змий, кусающий свой хвост, Змий, отражающий более Высокого, и отраженный, в свою очередь, более низким Змием. Кадуцей раскрывает эту тайну, и четверичный Додекаэдр, по образу которого, по словам Платона, проявленный Логос - синтезированный непроявленным Перво-Родным - построил вселенную, - дает геометрический ключ к возникновению и развитию Космоса и его микрокосмического отражения - нашей Земли.


ЕВРАЗИЙЦЫ

 ЕВРАЗИЙЦЫ Сокращение от "европейцев-азиатов". Смешанные цветные расы: дети белых отцов и темных матерей Индии или наоборот.


ЭВАПТО

 ЭВАПТО Посвящение; то же, что Эпоптейа.


ЭВОЛЮЦИЯ

 ЭВОЛЮЦИЯ Развитие высших классов животных от низших. Как указано в "Разоблаченной Изиде": "Современная Наука признает только одностороннюю физическую эволюцию, признание которой вынудило бы наших современников признать превосходство древних философов и психологов над ними самими. Мудрецы древности, поднимаясь до НЕПОЗНАВАЕМОГО, в качестве отправной точки выбрали первое проявление невидимого, неизбежное и, рассуждая строго логически, абсолютно необходимое творящее Существо, Демиурга вселенной. У них эволюция начиналась от чистого духа, который, спускаясь все ниже и ниже, принимал наконец видимую и постижимую форму и становился материей. Дойдя до этой точки, далее они рассуждали по Дарвиновскому методу, но на гораздо более обширной и всесторонней основе." (См. "Эманация".)


ЭКЗОТЕРИЧЕСКИЙ

 ЭКЗОТЕРИЧЕСКИЙ Внешний, публичный; противоположный эзотерическому или скрытому.


ЭКСТРА-КОСМИЧЕСКИЙ

 ЭКСТРА-КОСМИЧЕСКИЙ Вне Космоса или Природы; бессмысленное слово, изобретенное для утверждения существования личного бога, независимого от Природы per se или находящегося вне ее, в противоположность Пантеистической идее, что весь Космос пропитан или одушевлен Духом Божества; и что Природа является лишь одеянием, а материя - иллюзорной тенью реального невидимого Присутствия.


ОКО ГОРА

 ОКО ГОРА Очень священный символ в древнем Египте. Он назывался ута: правый глаз представлял Солнце, левый - Луну. Макробий говорит: "Ута - не есть ли это эмблема Солнца, царя мира, который со своего возвышенного трона видит всю Вселенную под собой?"


ОЧИ

 ОЧИ (божественные.) "Очи", которые Владыка Будда раскрыл в себе на двадцатом часу своего бодрствования, сидя под деревом Бо, при достижении им состояния Будды. Они суть очи восславленного Духа, для которого материя больше не является физическим препятствием, и который способен видеть все в пространстве беспредельной Вселенной. На следующее после этой ночи утро, в конце третьей стражи, "Милосердный" достиг Высшего Знания.


ЕЗДРА

 ЕЗДРА (Евр.) Еврейский жрец и книжник, который приблизительно в 450-ом г. до Р.Х. составил Пятикнижие (если только он действительно не был его автором) и остальную часть Ветхого Завета, за исключением книг Немии и Малахии. (у.у.у.)


ЕЗРА

 ЕЗРА (Евр.) То же, что Азареил и Азриил, крупный еврейский каббалист. Полное имя его раввин Азариил бен Менахем. Он жил в Валладолиде, Испании, в двенадцатом веке, и был известен как философ и каббалист. Он является автором труда о Десяти Сефиротах.


F

 F. - Шестая буква английского алфавита, у которой нет эквивалента в еврейском языке. Это есть двойное F эолиан, которая по некоторым таинственным причинам стала Дигаммой. Она соответствует греческому phi. Числовое значение ее как латинской буквы - 40, а с чертой над буквой (F) - 400 000.


ЛИКИ

 ЛИКИ (Каббал.) или, по-еврейски, Парцуфим. Это слово обычно относится к Арик Анпин, или Длинному Лику, и к Зеир-Анпин, или Короткому Лику, и к Реше Хивра, "Белой Голове" или Лику. Каббала утверждает, что с момента их появления (момент дифференциации материи) весь материал для будущих форм содержался в трех Головах, которые суть одна и называлась Аттика Кадоша (Святые Старцы и Лики). Когда эти Лики смотрят друг на друга, тогда (Святые Старцы) в тех Головах, или Аттика Кадоша, называются Арик Аппайем, то есть "Длинными Ликами". (См. "Зохар". III, 292а.) Это относится к трем Высшим Принципам, как космическим, так и человеческим.


ФАФНИР

 ФАФНИР (Сканд.) Дракон Мудрости.


ФА-СИЕН

 ФА-СИЕН (Кит.) Китайский путешественник и писатель ранних веков Христианства, писавший о Буддизме.


ФА-ХУАН-ЦЗИН

 ФА-ХУАН-ЦЗИН (Кит.) Китайский труд по Космогонии.


ФАЙЗИ

 ФАЙЗИ (Араб.) Букв., "сердце". Писатель на оккультные и мистические темы.


ФАКИР

 ФАКИР (Араб.) Мусульманский аскет в Индии, магометанский "йог". Это название часто относят, хотя и ошибочно, к индусским аскетам; ибо, строго говоря, лишь мусульманские аскеты имеют право на него. Этот неточный способ именования вещей общими названиями был принят в "Разоблаченной Изиде", но теперь он изменен.


ФАЛК

 ФАЛК, Каин Хенул. Еврей-каббалист, якобы творивший "чудеса". Кеннет Маккензи цитирует в связи с ним из труда немецкого летописца Архенойза об Англии (1788 г.): "В Лондоне живет необычный человек, который в течение тридцати лет прославляется в каббалистических записях. Имя его Каин Хенул Фалк. Некий граф де Равцов, недавно умерший во время службы во Франции, в звании фельдмаршал, ручается, что он видел этого Фалка в Брунсвике и что вызывание духов происходило в присутствии надежных свидетелей". Эти "духи" были элементами, которых Фалк делал видимыми при помощи заклинаний, применяемых каждым каббалистом. Его сын Иохан Фридрих Фалк, тоже еврей, был также знаменитым каббалистом, и некогда руководил каббалистической школой в Лондоне. Он занимался ювелирным делом и оцениванием алмазов, и был состоятельным человеком. До сего дня мистические писания и редкие каббалистические сочинения, завещанные им доверенному лицу, всякий искренно изучающий Оккультизм может от корки до корки прочесть в некоей полу-публичной библиотеке в Лондоне. Труды самого Фалка по-прежнему остаются в рукописях и некоторые в зашифрованном виде.


ФАРБАУТ

 ФАРБАУТ (Сканд.) Великан в "Эдде"; букв., "гребец"; отец Локи, чьей матерью была великанша Лауфи (лиственный остров); это генеалогия побудила У.С.У. Ансона заметить в "Asgard and the Gode", что гребец или Фарбаут вероятно "был ... великаном, который спасся от потопа в лодке, и что последняя (Лауфи) есть остров, к которому он плыл" - что представляет еще одну версию Потопа.


ФАРГАРД

 ФАРГАРД (Зенд.) Раздел или глава стихов в "Вендидаде" парсов.


ФАРВАРШИ

 ФАРВАРШИ (Мазд.) То же, что Феруэр, ил противоположный (как контрастирующий) двойник. Духовный дубликат еще более духовного оригинала. Так, Ахриман является Феруэром, или Фарварши, Ормузда - "demon est deus inversus", Сатана - Бога. Архангел Михаил, "богу подобный", есть Феруэр этого бога. Фарварши есть тень или темная сторона Божества - или его более темная подоснова.


ФЕРХО

 ФЕРХО (Гност.) Высшая и величайшая творящая сила у назареанских гностиков. ("Кодекс Назареев".)


ФЕТАХИЛ

 ФЕТАХИЛ (Греч.) Низший творец в том же "Кодексе".


ПЕРВАЯ ТОЧКА

 ПЕРВАЯ ТОЧКА Метафизически - первая точка проявление, зародыш первичной дифференциации, или точка в бесконечном Круге, "центр которого везде, а окружность - нигде". Эта точка есть Логос.


ОГОНЬ

 ОГОНЬ (Живой.) Риторическая фигура для обозначения божества, "Единой" жизни. Теургический термин, позже употреблявшийся розенкрейцерами. Символ живого огня есть солнце, определенные лучи которого развивают огонь жизни в нездоровом теле, передают знания будущего инертному уму и стимулируют к активному действию некоторую психическую и обычно дремлющую способность в человеке. Значение этого очень оккультное.


ФИЛОСОФЫ ОГНЯ

 ФИЛОСОФЫ ОГНЯ Название, данное герметистам и алхимикам Средневековья, а также розенкрейцерам. Последние, последователи теургов, считали огонь символом Божества. Он являлся источником не только материальных атомов, но и вместилищем духовных и психических Сил, питающих их энергией. Анализируя в общих чертах, огонь есть тройственный принцип; эзотерически - семеричный, как и все другие стихии. Как человек состоит из Духа, Души и Тела, плюс четверичный аспект, так и Огонь. Так, в трудах Роберта Флуда (де Флуктиба), знаменитого розенкрейцера, Огонь состоит из (1) видимого пламени (Тело); (2) невидимого, астрального огня (Душа) и (3) Духа. Четыре аспекта суть жар (жизнь), свет (ум), электричество (Камические или молекулярные силы), и Синтетическая Сущность, по ту сторону Духа, или основная причина его существования и проявления. Для герметиста или розенкрейцера, когда пламя угасло на объективном плане, оно лишь перешло из видимого мира в невидимый, из познаваемого в непознаваемый.


ПЯТЬДЕСЯТ ВРАТ МУДРОСТИ

 ПЯТЬДЕСЯТ ВРАТ МУДРОСТИ (Каббал.) Это число является маскировкой, а на самом деле существуют 49 врат, ибо Моисей - а более высокого адепта в еврейском мире нет - достиг, согласно Каббале и прошел только 49-ые. Эти "врата" олицетворяют различные планы Существования или Энс. Таким образом, они суть "врата" Жизни и "врата" понимания или степени оккультного знания. Эти 49 (или 50) врат соответствуют семи вратам в семи пещерах Посвящения в Мистериях Мифры (см. Цельс и Кирхер.). Разделение 50-ти врат на пять главных, из которых каждые включают десять врат - снова является маскировкой. Именно в четвертых вратах их этих пяти, с которых начинается, кончаясь десятыми, мир Планет, образуя таким образом семь, соответствуя семи низшим Сефиротам, - сокрыт ключ к их значению. Они также называются "вратами Бины" или понимания.


ФЛАГЭИ

 ФЛАГЭИ (Герм.) Название, данное Парацельсом особому роду ангелов-хранителей или гениев.


ПЛАМЕНЬ

 ПЛАМЕНЬ (Святой.) "Святой пламень" есть название, данное восточными азиатскими каббалистами (семитами) Анима Мунди, "мировой душе". Посвященные назывались "Сынами Святого Пламени".


ФЛУДД

 ФЛУДД Роберт, обычно известен как Роберт де Флуктиб, руководитель "Философов Огня". Прославленный английский герметист шестнадцатого столетия, и плодовитый писатель. Он писал о сущности золота и на другие мистические и оккультные темы.


ФЛУВИЙ ТРАНСИТУС

 ФЛУВИЙ ТРАНСИТУС (Лат.) Или пересечение Реки (Хебар). Это алфавит, который дает Корнелий Агриппа. Копии этого алфавита можно найти в "Ars Quatuor Coronatorum", т. III, часть II, 1890 г., являющимся Отчетом заседаний Ложи Кватур Коронати франкмасонов, номер 2076, можно найти копии этого алфавита, а также странные старые буквы под названием Мелахим, и Небесный алфавит, приведенный У. Уинном Уэсткоттом, Р.М. Видимо, эта Ложа является единственной в Англии, на самом деле серьезно изучающей "скрытые тайны Природы и Науки".


ФОХАТ

 ФОХАТ (Тиб.) Термин, который употребляется для представления активной (мужской) силы Шакти (женской производящей силы) в природе. Сущность космического электричества. Оккультный тибетский термин для обозначения Дайвипракрити, предвечного света; а во вселенной проявления - вечно присутствующей электрической энергии и непрестанно действующей разрушающей и созидающей силы. Эзотерический это есть то же самое; Фохат является всемирной движущей Жизненной Силой, одновременно движителем и движимым.


ФО-ЧЖУ

 ФО-ЧЖУ (Кит.) Букв., "Владыка Будды", что означает, однако, просто преподавателя доктрин Будды. Фо означает Гуру, живущего обычно в храме Шакьямуни Будды - Фо-маэю.


ФОНС ВИТА

 ФОНС ВИТА (Лат.) Сочинение Ибн Гебирола, еврейского философа Аравии XI-го века, который называл его "Ме-гор Хайюн", или "Источник Жизни" ("De Materia Universali" и "Fons Vitae"). Западные каббалисты провозгласили его истинно каббалистическим трудом. Ученые обнаружили в публичных библиотеках несколько рукописей, латинских и еврейских, этого чудесного произведения; среди них и найденная Мунком в 1802 г. Латинское имя Ибн Гебирола было Авицеброн - имя, хорошо известное всем востоковедам.


ЧЕТЫРЕ ЖИВОТНЫХ

 ЧЕТЫРЕ ЖИВОТНЫХ Символические животные в видении Иезекиила (Меркаба). "У первых христиан празднование Мистерий Веры сопровождалось горением семи лампад с ладаном, Тришагионом, и чтением книги евангелий, на которой - как на обложках, так и на страницах - были изображены крылатый человек, лев, бык и орел." ("Каббала" Исаака Мейера, LL.В.) По сей день этих животных изображают рядом с четырьмя евангелистами, и они предпосылают их соответствующие евангелия в изданиях Греческой Церкви. Каждое из них представляет один их четырех низших классов миров и планов, в подобие которым отлита каждая личность. Так, Орел (связанный со Св.Иоанном) олицетворяет космический Дух или Эфир, все-проникающее Око Ясновидца; Бык Св.Марка - огненную энергию, неустрашимую смелость и космический огонь; тогда как человеческая Голова или Ангел, стоящий рядом со Св.Матфеем, представляет синтез всех трех, объединенных в высшем Разуме человеком и в космической Духовности. Все эти символы суть египетские, халдейские и индийские. Многочисленные боги с головами Орла, Быка, и Льва, и все они представляют одну и ту же идею как в египетской, халдейской, индийской, так и в еврейской религиях, но, начиная с Астрального тела, они не шли дальше космического Духа или Высшего Манаса - так как Атма-Буддхи, или Абсолютный Дух, и его проводник Духовная Душа, не поддаются символизированию в конкретных образах.


ФРАВАШАМ

 ФРАВАШАМ (Зенд.) Абсолютный дух.


ФРЕЙЯ

 ФРЕЙЯ или Фригг (Сканд.) В "Эдде" Фригг есть матерь богов, подобно Адити в Ведах. Она тождественна с Северной Фреей германцев, и в ее низшем аспекте ей поклонялись как все-питающей Матери Земле. Она сидела на своем золотом троне, образованном паутинок золотого света, с тремя божественными девами, своими служанками и вестницами, и была занята прядением золотых нитей для награждения добрых людей. Она есть Изида и Диана одновременно, ибо она также есть Холда, могущественная охотница, она и Церера-Дементра, которая покровительствует земледелию - Луна и природа.


ИНЕИСТЫЕ ВЕЛИКАНЫ

 ИНЕИСТЫЕ ВЕЛИКАНЫ или Хримтхурсы (Сканд.) Они являются великими строителями, Циклопами и Титанами древних скандинавов, и играют видную роль в "Эдде". Они те, кто строят крепкий вал вокруг Асгарда (скандинавского Олимпа), чтобы защитить его от Етунов, злых великанов.


ФИЛФОТ

 ФИЛФОТ (Сканд.) Оружие Тора, подобна Свастике или Джайне - крест с четырьмя концами; обычно называется "Молотом Тора".


G

 G. - Седьмая буква в английском алфавите. "В греческом, халдейском, сирийском, еврейском, ассирийском, самаритянском, этрурском, коптском, в новогреческом и коптском языках она занимает третье место в алфавите, тогда как в кириллице, глаголице, хорватском, русском, сербском и валашском она четвертая." Так как название "бога" начинается с этой буквы (по-сирийски - гад, по-шведски - гуд, по-немецки - готт, по-английски - год, по-персидски - гада и т.п., и т.д.), то это имеет оккультное основание, которое полностью поймут лишь изучающие эзотерическую философию и "Тайную Доктрину", разъясненную эзотерически; это относится к трем логосам - к последнему, к Элохимам, и к эманации Элохимов, андрогинному Адаму Кадмону. Все эти народы унаследовали название "бога" от своих соответствующих традиций. Устная и "Безмолвная Речь" (писание) являются "даром богов", - говорят все народные предания, начиная с древнеарийских санскритоязычных народов, утверждавших, что их алфавит, Дэванагари (букв., язык дэв или богов), был дан им с небес, вплоть до евреев, повествующих об алфавите - предке того, который остался теперь - как о представляющем небесный и мистический символизм, данный патриархам ангелами. Потому каждая буква имела свое многообразное значение. Сама будучи символом небесного существа и объектов, она была в свою очередь представлена на земле подобными же соответствующими объектами, форма которых символизировала форму буквы. Данная буква, которая по-еврейски называется гимел и символизируется длинной шеей верблюда или, скорее, поднявшейся змеей, связано с третьим священным божественным именем, Гадол или Магнус (великий). Числовое значение ее четыре, Тетраграмматон и священный Тетрактис, - отсюда и ее священность. У других народов она означала 400, и с чертой над ней - 400 000.


ГАВРИИЛ

 ГАВРИИЛ Согласно гностикам, "Дух" или Христос, "вестник жизни", и Гавриил - суть одно. Первого "иногда называют Ангелом Гавриилом - "могущественным от Бога", по-еврейски", а у гностиков он занимал место Логоса, тогда как Святой Дух считался единым с Эоном Жизни (см. "Irenaeus", I, xii). Поэтому мы находим, что Теодорет говорит (в "Haeret. Pab.", II, vii): "Еретики согласны с нами (христианами) в отношении начала всех вещей... но они говорят, что существует не один Христос (Бог), но один вверху и другой - внизу. И что этот последний прежде жил во многих; и что Иисус - говорят они в одном случае - от Бога, но в другом они называют его Духом". Ключ к этому дан в эзотерической философии. "Дух" у гностиков экзотерически был женской силой, он был лучом, исходящим из Высшего Манаса, Эго, и тем, что эзотерики рассматривают как Кама-Манас, или низшее личное Эго, которое в каждом человеческом существе излучается Высшим Эго или Христосом, богом внутри нас. Потому они были правы, говоря: "Существует не один Христос, но один вверху и другой - внизу." Каждый изучающий Оккультизм поймет это, как и то, что Гавриил - или "могущественный от Бога" - един с Высшим Эго. (См. "Разоблаченная Изида".)


ГЕЯ

 ГЕЯ (Греч.) Первичная Материя в Космогонии Гесиода; Земля, как считают некоторые; жена Урана, неба или небес. Женский персонаж первоначальной Троицы, состоявшей из Урана, Геи и Эроса.


ГАФАРИЛЬ

 ГАФАРИЛЬ Алхимик и философ, живший в середине семнадцатого столетия. Он был первый известный нам философ, утверждавший, что каждый объект природы (напр., растения, живые существа и т.д.) при сожжении сохраняет свою форму в пепле, и что его можно воссоздать из этого пепла. Это заявление было подтверждено знаменитым химиком дю Шесном, а после него Кирхер, Дигби и Валмон убедились в этом, показав, что астральные формы сожженных растений могут быть воссозданы из своего пепла. Способ воссоздания такого астрального фантома цветов приведен в труде Оэтингера "Мысли о Рождении и Зарождении Вещей".


ГАГАНЕШВАРА

 ГАГАНЕШВАРА (Санскр.) "Владыка Небес", имя Гаруды.


ГАЙ-ХИНОМ

 ГАЙ-ХИНОМ (Евр.) Название Ада в Талмуде.


ГАМБАТРИН

 ГАМБАТРИН (Сканд.) Название "магического жезла" Хермодура в "Эдде".


ГАНАДЭВЫ

 ГАНАДЭВЫ (Санскр.) Определенный класс небесных Существ, которые, как считается, обитают в Махарлоке. Они - властители нашей Кальпы (Цикла), и поэтому именуются Кальпадхикаринами, или Владыками Кальп. Они существуют лишь "Один День" Брамы.


ГАНДАПАДА

 ГАНДАПАДА (Санскр.) Прославленный учитель браминов, автор Комментариев к "Санкхья Карике", "Мандукья Упанишаде", и других сочинений.


ГАНДХАРА

 ГАНДХАРА (Санскр.) Музыкальная нота большой оккультной силы в индусской гамме - третья в диатонической гамме.


ГАНДХАРВЫ

 ГАНДХАРВЫ (Санскр.) Небесные певцы и музыканты Индии. В Ведах эти божества раскрывают смертным тайны небес и земли, и эзотерическую науку. Они заботятся о священном растении Сома и его соке, напитке амброзии в храмах, который дарует "всеведение".


ГАН-ЭДЕН

 ГАН-ЭДЕН (Евр.) Также Гандуньяс. (См. "Эдем".)


ГАНЕША

 ГАНЕША (Санскр.) Слоноголовый Бог Мудрости, сын Шивы. То же, что египетский Тот-Гермес и Акубис или Германубис (см.). Легенда гласит, что он потерял свою человеческую голову, которая была заменена слоновьей.


ГАНГА

 ГАНГА (Санскр.) Ганг, главная священная река в Индии. Существует две версии мифа о ней: одна сообщает, что Ганга (богиня), превратившись в реку, течет из большого пальца ноги Вишну; другая - что Ганга падает из уха Шивы в озеро Анаватепта, оттуда выходит через рот серебряной коровы (гомукхи), пересекает всю восточную Индию и впадает в Южный Океан. "Еретические суеверия", замечает м-р Эйтель в своем "Sansrrit Chinese Dictionary", "приписывают водам Ганга силу очищения от грехов". это не большее "суеверие", можно сказать, чем вера в то, что воды Крещения и Иордана имеют "силу очищения от грехов".


ГАНГАДВАРА

 ГАНГАДВАРА (Санскр.) Буквально, "врата или дверь Ганга"; название города - который сейчас называется Хардвар - у подножия Гималаев.


ГАНГИ

 ГАНГИ (Санскр.) Известный Чародей времен Кашьяпы Будды (предшественника Готамы). Ганги считается воплощением Апалалы, Нага (Змия), Духа-хранителя Истоков Субхавасту, реки в Удиане. Говорят, что Апалала был обращен Готамою Буддою ко благому Закону и стал Архатом. Аллегория этого имени понятна: все Адепты и Посвященные назывались нагами, "Змиями Мудрости".


ГАНИНАНС

 ГАНИНАНС Сингалезский жрец, который еще не посвящен в духовный сан, - от слова гана, собрание или братство. Более высокие посвященные жрецы "называются терунансами - от палийского слова тхеро, старший" (Харди).


ГАРМ

 ГАРМ (Сканд.) Цербер "Эдды". Эта чудовищная собака жила в пещере Гнипа перед жилищем Хэлы, богини преисподней.


ГАРУДА

 ГАРУДА (Санскр.) Гигантская птица в "Рамаяне", конь Вишну. Эзотерически - символ большого Цикла.


ГАТХА

 ГАТХА (Санскр.) Метрические песни или гимны, состоящие из этических афоризмов. Гатха из тридцати двух слов называется Арьягити.


ГАТИ

 ГАТИ (Санскр.) Шесть (эзотерически - семь) состояний чувствующего существования. Они разделены на две группы: три высшие и три низшие пути. К первому относятся дэвы, асуры и (бессмертные) люди; ко второму (в экзотерических учениях) - существа в аду, преты или голодные демоны, и животные. Однако, в эзотерическом разъяснении, три последние суть личности в Камалоке, элементалы и животные. Седьмым видом существования является Нирманакая (см.).


ГАТРА

 ГАТРА (Санскр.) Букв., члены (Брамы), из которых родились "разумом-рожденные" сыны, семь Кумар.


ГОТАМА

 ГОТАМА (Санскр.) Принц из Капилавасту, сын Шуддходаны, царя - из рода Шанья - небольшого царства на границе Непала; родился в седьмом столетии до Р.Х., теперь именуется "Спасителем Мира". Гаутама или Готама было жреческим именем рода Шакьев, а Сиддхарта было имя Будды до того, как он стал Буддою. Шакья Муни означает Святой из рода Шакья. Родившись обыкновенным смертным, он поднялся до состояния Будды благодаря своим личным заслугам и без посторонней помощи. Человек - поистине более великий, чем любой из богов!


ГАЙЯ

 ГАЙЯ (Санскр.) Древний город Магадхи, немного на северо-запад от теперешней Гайахи. В этом городе Шакьямуни достиг состояния Будды - под знаменитым деревом Бодхи, Бодхидрумой.


ГАЙАТРИ

 ГАЙАТРИ (Санскр.), также Савитри. Очень священный стих, обращенный к Солнцу, в Риг-Веде, который брамины должны мысленно повторять каждое утро и вечер во время своих молитв


ГЕБЕР

 ГЕБЕР (Евр.) или Гибборим. "Могущественные люди"; то же, что Кабирим. В небесах они суть могущественные ангелы, на земле - великаны, упомянутые в "Бытие", гл. vi.


ГЕБИРОЛ

 ГЕБИРОЛ, Соломон Бен Иехуда. В литературе именуется Авицеброн. По происхождению еврей, философ, поэт и каббалист, плодотворный писатель и мистик. Он родился в одиннадцатом столетии в Малаге (1021 г.), образование получил в Сарагоссе, и погиб в Валенсии в 1070 г., убитый магометанином. Его собратья по религии называли его Соломон Сефарди, или Испанец, а арабы - Абу Айюб Сулейман бен я'хья Ибн Джебирол, тогда как схоластики именовали его Авицеброн. (См. "Каббала" Мейера.) Ибн Гебирол несомненно был одним из величайших философов и ученых своего века. Он много писал на арабском языке и большинство его рукописей сохранилось. Самой большой его работой, видимо, является "Мегор Хайим", т.е. "Источник Жизни", "одно из самых ранних разъяснений тайн теоретической Каббалы", как сообщает его биограф. (См. "Фонс Вита".)


ГЕБУРА

 ГЕБУРА (Евр.) Каббалистический термин; пятая Сефира, женская и пассивная сила, означающая строгость и могущество. От этого и название Колонна Строгости. (у.у.у.)


ГЕДУЛА

 ГЕДУЛА (Евр.) Другое название Сефиры Хезед.


ГЕЕННА

 ГЕЕННА, по-еврейски - Хином. Совсем не ад, но долина недалеко от Иерусалима, где евреи приносили своих детей в жертву Молоху. В этой долине было место под названием Тофет, где в санитарных целях постоянно поддерживался огонь. Пророк Иеремия сообщает, что его соотечественники, иудеи, обычно приносили в жертву на этом месте своих детей.


ГЕХИ

 ГЕХИ (Зенд.) Молитвы парсов.


ГЭ-ЛУК-ПА

 ГЭ-ЛУК-ПА (Тибет.) Буквально, "Желтые Шапки"; наивысшая и самая ортодоксальная буддийская секта в Тибете, противоположная Дуг-па ("Красным Шапкам"), давним "поклонникам дьявола".


ГЕМАРА

 ГЕМАРА (Евр.) Позднейшая часть еврейского Талмуда, начатая раввином Аши и законченная раввином Маром и Меремаром около 300 г. н.э. (у.у.у.)

Букв., закончить. Это комментарий к Мишне.


ГЕМАТРИА

 ГЕМАТРИА (Евр.) Раздел практической Каббалы. Она являет числовое значение еврейских слов, путем суммирования значений составляющих их букв; кроме того, она раскрывает этим же способом аналогии между словами и фразами. (у.у.у.)

Один из методов (арифметический) извлечения сокровенного значения из букв, слов и предложений.


ДРАГОЦЕННЫЕ КАМНИ

 ДРАГОЦЕННЫЕ КАМНИ, Три. В Южном Буддизме - это священные книги, Будды и община монахов. В Северном Буддизме и в его тайных школах - Будда, его священные учения и Нарджолы (Будды Сострадания).


КНИГА БЫТИЯ

 КНИГА БЫТИЯ Установлено, что вся Книга Бытия вплоть до смерти Иосифа представляет собой едва измененную версию Космогонии халдеев, как теперь повторно доказано с помощью ассирийских табличек. Первые три главы переписаны с аллегорических повествований о началах, общих у всех народов. Четвертая и пятая главы являются новой аллегорической адаптацией идентичного повествования из тайной "Книги Чисел"; глава шестая есть астрономическое изложение о Солнечном годе и семи космократорах с египетского оригинала Пэмандра и символических видений ряда Энойхиойев (Ясновидцев) - от которых произошла также Книга Еноха. Начало Исхода и история Моисея есть повесть о вавилонском Саргоне, который жил (как сообщает даже этот пристрастный авторитет, д-р Сайс) за 3750 лет до Р.Х., и предшествовал еврейскому законодателю почти на 2300 лет. (См. "Тайная Доктрина", II, с. 870 и далее.) Несмотря на это, "Бытие" является неоспоримо эзотерическим трудом. Она не заимствовала и не исказила всемирные символы и учения, в духе которых была написана, но просто приспособила вечные истины к своему национальному духу и облекла их в искусные аллегории, постижимые лишь для ее каббалистов и Посвященных. Гностики поступали так же, - каждая секта по-своему, как за тысячи лет до этого Индия, Египет, Халдея и Греция так же облекали эти же несообщаемые истины каждая в свой национальный костюм. Ключ и объяснение ко всем подобным повествованиям можно найти только в эзотерических учениях.


ГЕНИИ

 ГЕНИИ (Лат.) Название Эонов или ангелов у гностиков. Существует целое множество наименований их иерархий и классов.


ГЕОНИЧЕСКИЙ ПЕРИОД

 ГЕОНИЧЕСКИЙ ПЕРИОД Эру Геонима можно найти упомянутой в сочинениях на темы Каббалы; подразумевается IX-ое столетие н.э. (у.у.у.)


ГХАРМА

 ГХАРМА (Санскр.) Титул Карттикеи, индийского бога войны, и Кумары, родившегося от капли пота Шивы, упавшей в Ганг.


ГХОЧА

 ГХОЧА (Санскр.) Букв., "чудный Голос". Имя великого Архата, автора "Абхидхармамрита Шастра", который вернул зрение слепому, помазав его глаза слезами слушателей, растроганных его (хоча) необычайным красноречием.


ГИЛЬГУЛЕМ

 ГИЛЬГУЛЕМ (Евр.) Цикл перевоплощений у еврейских каббалистов; у ортодоксальных каббалистов - "круговращение души" после смерти, которая не находит покоя, пока не достигает Палестины, "обетованной земли", и пока тело ее не погребается там.


ГИМИЛ

 ГИМИЛ (Сканд.) "Пещера Гимила" или Уингольф. Что-то вроде Небес или Рая, или, может быть, Новый Иерусалим, построенный "Сильным и Могущественным Богом" - который остается безымянным в "Эдде" - над полем Иды, и после того, как из вод поднялась новая земля.


ГИННУНГАГАЛ

 ГИННУНГАГАЛ (Сканд.) Буквально, "чаша иллюзии"; бездна великой глуби или безбрежная, безначальная и бесконечная зияющая пропасть; что на эзотерическом языке мы называем "Матрикс Мира", предвечное жизненное пространство. Чаша, содержащая вселенную - отсюда и "чаша иллюзии".


ГИЕЛЬ

 ГИЕЛЬ (Сканд.) Стикс, река Гиель, которую необходимо пересечь, прежде чем достичь подземного мира, или холодного царства Хэлы. Через нее был переброшен позолоченный мост, который вел к огромной железной ограде, окружавшей дворец Богини Подземного Мира или Хэлы.


ГНА

 ГНА (Сканд.) Одна из трех служанок богини Фрейи. Она есть женский Меркурий, несущая послания своей хозяйки во все части света.


ЖНАНА

 ЖНАНА (Санскр.) Знание, относимое к эзотерическим наукам.


ЖНАН ДЭВЫ

 ЖНАН ДЭВЫ (Санскр.) Букв., "боги знания". Высшие классы богов или дэв; "разумом-рожденные" сыны Брамы и другие, в т.ч. - Манасапутры (Сыны Разума). Эзотерически - наши перевоплощающиеся Эго.


ЖНАНАШАКТИ

 ЖНАНАШАКТИ (Санскр.) Сила истинного знания, одна из семи великих сил в Природе (экзотерически - шести).


ЖНАТХА

 ЖНАТХА (Санскр.) Космическое Эго; сознательная, разумная Душа Космоса.


ГНОМЫ

 ГНОМЫ (Алхим.) Розенкрейцерское название элементалов минералов и земли.


ГНОЗИС

 ГНОЗИС (Греч.) Букв., "знание". Специальный термин, употреблявшийся школами религиозной философии как до, так и во время первых столетий так называемого Христианства для обозначения объекта их исследований. Это Духовное и Священное Знание, Губта Видиа индусов, можно было приобрести лишь при Посвящении в Духовные Мистерии, одним аспектом которых являлись церемониальные "Мистерии".


ГНОСТИКИ

 ГНОСТИКИ (Греч.) Философы, которые формулировали и учили Гнозису или Знанию (см.). Они процветали в первые три столетия Христианской эры; широко известными были Валентин, Василид, Маркион, Симон Маг и т.д. (у.у.у.)


ГНИПА

 ГНИПА (Сканд.) Пещера, которую охраняла собака Гарм (см.).


ГОГАРД

 ГОГАРД (Зенд.) Древо Жизни в "Авесте".


ЗОЛОТОЙ ВЕК

 ЗОЛОТОЙ ВЕК Древние делили цикл жизни на Золотой, Серебряный, Бронзовый и Железный Века. Золотой был веком первозданной чистоты, простоты и всеобщего счастья.


ГОНПА

 ГОНПА (Тибет.) Храм или монастырь; ламасерий.


ГОПИ

 ГОПИ (Санскр.) Пастушки - подруги детства и спутницы Кришны, среди них была и его жена Раддха.


ГОССАЙНЫ

 ГОССАЙНЫ (Санскр.) Название определенного класса аскетов в Индии.


ВЕЛИКИЙ ВЕК

 ВЕЛИКИЙ ВЕК Было несколько "великих веков", упоминавшихся древними. В Индии он охватывал всю Маха-манвантару, "век Брамы", каждый "День" которого представляет жизне-цикл цепи, т.е. включает период семи Кругов. (См. "Эзотерический Буддизм" А.П.Синнетта.) Таким образом, тогда как "День" и "Ночь" представляют - как Манвантара и Пралайа - 8 640 000 000 лет, "век" длится 311 040 000 000 000 лет, после чего Пралайа, или растворение вселенной, становится вселенской. У египтян и греков "великий век" относился лишь к тропическому, или звездному году, длительность которого 25868 солнечных лет. О полном веке - веке богов - они ничего не говорят, так как это представляло тему, обсуждаемую и разглашаемую лишь в Мистериях во время церемоний посвящения. "Великий век" халдеев равнялся по числовому значению индусскому.


ГРИХАСТХА

 ГРИХАСТХА (Санскр.) Букв., "домохозяин", "тот, кто живет в доме со своей семьей". Брамин - "родовой жрец" в народном толковании, и жреческая иерархия индусов.


ЗАЩИТНАЯ СТЕНА

 ЗАЩИТНАЯ СТЕНА Выразительное название, данное воинству вознесенных адептов (Нарджолов) или Святых коллективно, которые, как полагают, охраняют, помогают и защищают Человечество. Это есть так называемая доктрина "Нирманакаи" в Северном мистическом Буддизме. (См. "Голос Безмолвия", часть III.)


ГУФ

 ГУФ (Евр.) Тело; физическая форма; пишется также Гоф.


ГУХЬЯ

 ГУХЬЯ (Санскр.) Сокрытый, тайный.


ГУХЬЯ ВИДИА

 ГУХЬЯ ВИДИА (Санскр.) Сокровенное знание мистических Мантр.


ГУЛЛЬВЕЙГ

 ГУЛЛЬВЕЙГ (Сканд.) Олицетворение "золотой" руды. В "Эдде" говорится, что во время Золотого Века, когда страсть к золоту и богатству была еще незнакома человеку, "когда боги играли с золотыми дисками и никакие страсти не нарушали восторг чистого существования", весь мир был счастлив. Но как только "пришла Гулльвейг (Золотая руда), очаровывающая колдунья, которая, трижды брошенная в огонь, каждый раз воскресает еще более прекрасной, чем прежде, и наполняет души богов и людей неутолимой жаждой", все изменилось. Именно тогда возникли Норны - Прошлое, Настоящее и Будущее, исчез благословенный покой детских грез, и возник Грех со всеми его злыми последствиями."


ГУНЫ

 ГУНЫ (Санскр.) Качества, свойства (см. "Тригуна"); нить; также веревка.


ГУНАВАТ

 ГУНАВАТ (Санскр.) То же, что Гухья Видиа; Эзотерическая или Тайная Наука; знание.


ГУРУ

 ГУРУ (Санскр.) Духовный Учитель; знаток метафизических и этических доктрин; употребляется также для обозначения человека, обучающего какой-либо науке.


ГУРУ ДЭВА

 ГУРУ ДЭВА (Санскр.) Букв., "божественный Учитель".


ГЬЯН-БЕН-ГИАН

 ГЬЯН-БЕН-ГИАН (Перс.) Царь пери, сильфид, в древней мифологии Ирана.


ГИГ

 ГИГ (Греч.) "Кольцо Гига" стало известной метафорой в европейской литературе. Гиг был лидийцем, который после умерщвления царя Кандаула женился на его вдове. Платон повествует, что Гиг однажды спустился в глубокую расселину земли и нашел там медного коня, в раскрытом боку которого находился скелет человека, имевшего на пальце медное кольцо. Это кольцо, будучи надето на его собственный палец, делало его невидимым.


ГИМНОСОФИСТЫ

 ГИМНОСОФИСТЫ (Греч.) Название, данное эллинскими писателями классу нагих или "воздухом одетых" нищенствующих монахов; аскеты в Индии, глубочайших знаний и наделенные большими мистическими силами. В этих гимнософистах легко узнать индусских араньяков древности, ученых йогов и аскетов-философов, которые удалялись в джунгли и леса, чтобы там посредством строгого аскетизма достичь сверхчеловеческого знания и опыта.


ГИН

 ГИН (Тибет.) Знание, усвоенное под руководством учителя-адепта, или гуру.


H

 H. - Восьмая буква и придыхательный звук английского алфавита, и восьмая в еврейском. Как латинская буква она обозначает число 200, а с прибавлением черты - 200 000; в еврейском алфавите Хет эквивалентна h, соответствует числу восемь и символизируется, согласно Сейфарту, Изгородью и Венерою, родственна и связана с He, и поэтому - с отверстием или чревом. Это преимущественно ионическая буква.


ХА

 ХА (Санскр.) Магический слог, употребляемый в священных формулах; он представляет силу Акаша Шакти. Действенность его заключается в ударении на выдохе и созданном звуке.


АБАЛ ДЕ ГАРМИН

 АБАЛ ДЕ ГАРМИН (Евр.) Согласно Каббале, это есть Тело Воскресения: целем-образ или демут-подобие умершего человека; внутренний основной духовный тип, остающийся после смерти. Это есть "Дух Костей", упомянутый в книгах Даниила и Исайи и в Псалмах, и о котором говорится в Видении Иезекиила об одевании сухих костей жизнью: см. К. де Лейнинген о Каббале, T.P.S. Pamphlet, т.II, N 18. (у.у.у.)


АХОЗЕР

 АХОЗЕР (Евр.) Букв., "отраженные Огни"; название низших или второстепенных сил в Каббале.


ГАДЕС

 ГАДЕС (Греч.) или Аид. "Невидимая", т.е. страна теней, одной из областей которой был Тартар, место абсолютной темноты, подобное области глубокого сна без сновидений в египетской Аменти. Судя по аллегорическому описанию различных наказаний, налагаемых там, это место было чисто Кармическим. Ни Гадес, ни Аменти не были тем адом, о котором еще теперь проповедуют некоторые реакционные священники и духовенство; но представленный Елисейскими ли Полями, или Тартаром, Гадес представлял собой место карающей справедливости, и не более. Его можно было достигнуть только лишь перейдя на "другой берег" реки, т.е. перейдя реку Смерти, и еще раз рождаясь, для счастья или горя. Как хорошо сказано в "Egyptian Belief": "Рассказ о Хароне, перевозчике через Стикс", можно найти не только в сочинениях Гомера, но в поэзии многих стран. Перед достижением Островов Блаженных должна быть пересечена Река. В "Ритуале" Египта Харон и его лодка описаны за много веков до Гомера. Он есть Ку-эн-уа, ястребоголовый рулевой." (См. "Аменти", "Хэл" и "Счастливые Поля".)


АГАДА

 АГАДА (Евр.) Название, данное частям Талмуда легендарного происхождения. (у.у.у.)


ХАХНИР

 ХАХНИР (Сканд.) или Хенир. Один из трех могущественных богов (Один, Хахнир и Лодур), которые, странствуя по земле, нашли на берегу моря две человеческие формы, неподвижные, безмолвные и бесчувственные. Один дал им души, Хахнир - движение и чувства, а Лодур - цветущий вид. Таким путем были созданы люди.


АЙМА

 АЙМА (Евр.) То же, что санскритское хиранья (золотое), как напр., "золотое Яйцо" - Хираньягарбха.


ВОЛОСЫ

 ВОЛОСЫ Оккультная философия считает волосы (как человека, так и животного) естественным восприемником и хранилищем жизненной эссенции, которая часто выделяется вместе с другими эманациями из тела. Они тесно связаны со многими функциями мозга - например, с памятью. У древних евреев обрезание волос и бороды было знаком осквернения, и "Господь сказал Моисею... Они не должны брить головы своей", и т.д. (Левит, XXI, 1 - 5.) "Плешивость", как естественная, так и искусственная, была знаком бедствия, наказания или горя, - так, Исайя (III, 24) перечисляет "плешь вместо завитых волос" среди бедствий, которые готовы напасть на избранный народ. И снова: "У всех их острижены головы, и у всех обриты бороды" (Ibid., XV, 2). Назаритам было указано отращивать волосы и бороду и никогда не допускать, чтобы к ним прикасалась бритва. У египтян и буддистов брились лишь посвященные жрецы или аскеты, для которых жизнь есть бремя. Предполагалось, что египетский жрец был хозяином своего тела, и поэтому брил свою голову ради чистоты; однако Иерофанты носили длинные волосы. Буддисты еще и сейчас бреют голову - в знак пренебрежения к жизни и здоровью. Но Будда, после того как сбрил волосы, став вначале нищенствующим, отрастил их снова, и его всегда изображают с пучком волос Йога. Жрецы индусов и брамины, и почти все касты бреют волосы на всей голове, но оставляют длинный пучок расти на макушке. Аскеты Индии носят длинные волосы, так же и воинственные сикхи и почти все жители Монголии. В Византии и на Родосе бритье бороды было запрещено законом, а в Спарте отрезание бороды было знаком рабства и зависимости. У скандинавов, как сообщают, стричь волосы считалось позором, "знаком бесчестия". Все жители острова Цейлон (буддисты-сингальцы) носят длинные волосы. Так же поступает русское, греческое, и армянское духовенство и монахи. Иисуса и Апостолов всегда изображают с длинными волосами, но мода в Христианском мире оказалась сильнее, чем само Христианство; старые церковные законы ("Constit. Apost.", кн. I, гл. 3) предписывали духовенству "носить волосы и бороды длинными". (См. Ридл, "Ecclesiastical Antiquities".) Тамплиерам указывалось носить длинные бороды. Самсон отращивал свои волосы, и библейская аллегория показывает, что здоровье и сила и сама жизнь связаны с длиной волос. Если кошку постричь, то в девяти случаях из десяти она умрет. Собака, шерсть которой не повреждена, живет дольше и более смышлена чем та, шерсть которой сострижена. Многие старые люди при потере волос много теряют в своей памяти и становятся слабее. Тогда как жизнь Йогов легендарно долгая, буддийские жрецы (на Цейлоне и в других местах) как правило не живут долго. Мусульмане бреют головы, но отпускают бороды; но так как голова их всегда покрыта, то опасности меньше.


АДЖАШАР

 АДЖАШАР (Евр.) Светлые Силы в Каббале; "Силы Света", которые суть силы творящие, но ниже стоящие.


ХАКЕМ

 ХАКЕМ Букв., "Мудрый", грядущий Мессия друзов или "Учеников Хамсы".


ХАКИМ

 ХАКИМ (Араб.) Врач во всех Восточных странах от Малой Азии до Индии.


АЛАХА

 АЛАХА (Евр.) Название, данное тем частям Талмуда, в которых аргументируются положения доктрины; это слово означает "закон". (у.у.у.)


ГАЛЛЮЦИНАЦИЯ

 ГАЛЛЮЦИНАЦИЯ Состояние, иногда вызванное физиологическими расстройствами, иногда медиумизмом, и в некоторых случаях - пьянством. Но причину, вызывающую видения, следует искать глубже физиологии. Всем таким видениям - особенно, когда они вызваны медиумизмом - предшествует ослабление нервной системы, неизбежно порождающее ненормальное магнетическое состояние, которое привлекает к страдальцу волны астрального света. Именно он поставляет различные галлюцинации. Но они, однако, не всегда представляют то, во что желали бы превратить их врачи - пустые и нереальные сны. Никто не может увидеть то, чего не существует - т.е. то, что не отпечатано в или на астральных волнах. Ясновидец может, однако, воспринимать объекты и сцены (прошлого, настоящего и будущего), не имеющие никакого отношения к нему самому, а также видеть несколько вещей, абсолютно не связанных между собой, в одно и то же время, таким образом создавая самые нелепые и абсурдные комбинации. И пьяница, и Ясновидец, медиум и Адепт, соответственно имеют свои видения в Астральном Свете; но в то время как пьяница, сумасшедший, и нетренированный медиум, или страдающий воспалением мозга, видят, ибо не могут не видеть, и вызывают беспорядочные видения бессознательно для самих себя, - Адепт и тренированный Ясновидец выбирают и контролируют такие видения. Они знают, где фиксировать взгляд, как утвердить те картины, которые они хотят изучать, и как увидеть за верхними наружными слоями Астрального Света. У первых такие мимолетные картины в его волнах являются галлюцинациями, у вторых они становятся правдивым воспроизведением того, что было, есть или будет на самом деле. Случайные проблески, уловленные медиумом, и его дрожащие видения в обманчивом свете, под руководящей волей Адепта и Ясновидца преобразуются в устойчивые картины, правдивое изображение того, что он хочет получить в фокусе своего восприятия.


ХАМСА (Санскр.)

 ХАМСА или Ханса (Санскр.) "Лебедь или гусь", согласно востоковедам: мистическая птица в Оккультизме, аналогичная Пеликану розенкрейцеров. Священное мистическое название, которое, когда ему предшествует Кала (бесконечное время), т.е. Калаханса, становится именем Парабрахма, означает "Птица вне пространства и времени". Потому Брама (мужской) называется Ханса Вахана, "Колесница Хансы" (Птицы). Эту же мысль мы встречаем в "Зохаре", где Эйн Соф (бесконечное и беспредельное), как сказано, спустилось во вселенную для проявления, используя Адама Кадмона (Человечество) в качестве своей колесницы или проводника.


ХАМСА (Араб.)

 ХАМСА (Араб.) Основатель мистической секты друзов Горы Ливан. (См. "Друзы".)


ХАНГСА

 ХАНГСА (Санскр.) Мистический слог, употребляемый для обозначения эволюции, и буквально означающий "я есмь он", или Ахамса.


ХАНСА

 ХАНСА (Санскр.) Согласно "Бхагавата Пуране", название "Единой Касты", когда еще не было множество каст, но, поистине, "одна Веда, одно Божество и одна Каста".


ХАНУМАН

 ХАНУМАН (Санскр.) Бог обезьян в "Рамаяне"; генералиссимус армии Рамы; сын Вайю, бога ветра, и добродетельной демоницы. Хануман был верным союзником Рамы и своею несравненною смелостью и умом помог Аватару Вишну окончательно сокрушить царя демонов Ланки, Равану, который увез прекрасную Ситу, жену Рамы, - это оскорбление привело к знаменитой войне, описанной в этой эпической поэме индусов.


СЧАСТЛИВЫЕ ПОЛЯ

 СЧАСТЛИВЫЕ ПОЛЯ Название, данное ассиро-халдеями своим Елисейским Полям, которые были смешаны с их Гадисом. Как м-р Боскавен сообщает: "Царство Подземного Мира было царством бога Хэа, и Гадис ассирийских легенд был помещен в подземном мире, и им правила богиня Нин-Кигал, или "Хозяйка Большой Страны". Ее также называют Аллат." Одна переведенная надпись гласит: - "После даров этих текущих дней, в празднествах страны серебряного неба, в сверкающих дворах, в обители блаженства и в свете Счастливых Полей, да пребудет он в жизни вечной, святой, в присутствии богов, которые обитают в Ассирии." Это достойно христианской могильной надписи. Иштар, прекрасная богиня, спустилась в Гадис за своим возлюбленным Таммузом и обнаружила, что это мрачное место теней имеет семь сфер и семь врат, у каждых из которых она должна была оставить что-то принадлежащее ей.


ХАРА

 ХАРА (Санскр.) Титул бога Шивы.


КУЛЬТ ЗАЙЦА

 КУЛЬТ ЗАЙЦА Заяц был священным во многих странах, и особенно - у египтян и евреев. Хотя последние считали его нечистым, копытным животным, негодным для еды, все же некоторые племена считали его священным. Причиной этого было то, что у определенных подвидов зайцев самец кормил детенышей. Поэтому он считался андрогинным или гермафродитным, и тем олицетворял один из атрибутов Демиурга, или творящего Логоса. Заяц был символом луны, в которой по сей день виден лик пророка Моисея, говорят евреи. Кроме того, луна связана с культом Иеговы - божества, преимущественно являющегося богом зарождения - возможно также по той же причине, по которой Эрос, бог половой любви, изображается несущим зайца. Заяц был также посвящен Озирису. Ленорман пишет, что зайца "следует считать символом Логоса... Логос должен быть гермафродитом, а мы знаем, что заяц является андрогинным типом."


ХАРИ

 ХАРИ (Санскр.) Титул Вишну, но употребляется также по отношению к другим богам.


ХАРИКЕША

 ХАРИКЕША (Санскр.) Название одного из семи лучей Солнца.


ХАРИВАНША

 ХАРИВАНША (Санскр.) Часть "Махабхараты", поэма о генеалогии Вишну, или Хари.


ХАРМАХ

 ХАРМАХ (Греч.) Египетский Сфинкс, называемый Хар-эм-ху, или "Гор (Солнце) на Горизонте", форма Ра, бога Солнца; эзотерически - воскресший бог. Надпись на табличке гласит: "О благословенный Ра-Хармах! Ты, несомый им с триумфом. Свети, Амун-Ра-Хармах, саморожденный". Храм Сфинкса Мариетт Бей нашел рядом со Сфинксом, недалеко от великой Пирамиды Гизы. Все египтологи сходятся в объявлении Сфинкса и его храма "древнейшими религиозными памятниками мира" - по крайней мере Египта. "Главное помещение", пишет покойный м-р Фергюссон, "в форме креста, поддерживается столбами, обыкновенными призмами гранита сиенита без основы или капители.., никаких скульптур или надписей не найдено на стенах этого храма, ни одного орнамента или символа, ни единого изображения в святилище." Это доказывает огромную древность как Сфинкса, так и храма. "Большой бородатый Сфинкс Пирамид Гизы есть символ Хармаха, то же, что и каждый египетский Фараон, носивший - в надписях - название Живая форма Солнечного Сфинкса на Земле", пишет Бругш Бей. А Ренан напоминает, что "одно время египтяне, как сказано, имели храмы без каких-либо высеченных образов" (Бонвик). Не только египтяне, но и каждый народ на земле начинал с храмов, лишенных идолов и даже символов. Лишь когда память о великих абстрактных истинах и первоначальной Мудрости, преподанной человечеству династиями божественных царей, стерлась, люди должны были прибегнуть к напоминаниям и символизму. В рассказе о Горе в некоторых табличках Эдфу, Руже нашел надпись, свидетельсвующую, что этот бог некогда принял "вид человекоголового льва, чтобы добиться превосходства над своим врагом Тифоном. Несомненно, Гору так поклонялись в Леонтополисе. Он есть настоящий Сфинкс. Это объясняет и то, почему иногда можно видеть фигуру льва по обе стороны от Изиды... Он был ее дитем." (Бонвик.) И тем не менее, легенда о Хармахе или Хар-эм-ху по прежнему остается неповеданной миру, также не будет разглашена и этому поколению. (См. "Сфинкс".)


ХАРПОКРАТ

 ХАРПОКРАТ (Греч.) Дитя Гор или Ehoou, изображенный с пальцем на губах, солнечным диском над головой и золотыми волосами. Он есть "бог Безмолвия" и Тайны. (См. "Гор".) Также греки и римляне в Европе поклонялись Харпократу как сыну Изиды.


ХАРШАНА

 ХАРШАНА (Санскр.) Божество, осуществляющее контроль над жертвоприношениями мертвым, или Шраддха.


ХАРВИРИ

 ХАРВИРИ (Егип.) Гор старший; древнее название солнечного бога; восходящее солнце, представленное в виде бога, полулежащего на раскрывшемся лотосе, символе Вселенной.


ХАРЬЯСВЫ

 ХАРЬЯСВЫ (Санскр.) Пять и десять тысяч сыновей Дакши, которые вместо того, чтобы заселить мир, как хотел их отец, все стали йогами, по совету таинственного мудреца Нарады, и остались безбрачными. "Они разошлись по странам и не вернулись." Это означает, согласно тайной науке, что все они воплотились в смертных. Это имя дается прирожденным мистикам и давшим обет безбрачия, которые считаются воплощениями "харьясв".


ТОПОРИК

 ТОПОРИК В египетских иероглифах символ силы, а также смерти, Топорик называется "Разрубателем Узла", т.е. женитьбы или каких-либо других уз.


ХАТХА ЙОГА

 ХАТХА ЙОГА (Санскр.) Низшая форма практики Йоги; применяет физические средства для целей духовного саморазвития. Противоположно Раджа Йоге.


ХАТОР

 ХАТОР (Егип.) Низший или адский аспект Изиды, соответствующий Гекате греческой мифологии.


ЯСТРЕБ

 ЯСТРЕБ Иероглиф и символ Души. Значение его меняется в зависимости от позы этой птицы. Так, лежащий как мертвый, он изображает переходное состояние ларва, или переход от формы одной жизни к другой. Когда крылья его раскрыты, это означает, что умерший воскрес в Аменти и вновь сознательно владеет своей душой. Куколка превратилась в бабочку.


ХАЕ БИШАТ

 ХАЕ БИШАТ (Евр.) Зверь в "Зохаре"; Дьявол и Искуситель. Эзотерически - наши низшие животные страсти.


ХАЙ-Я

 ХАЙ-Я (Евр.) Один из метафизических "Принципов" человека. Восточные оккультисты делят человека на семь таких принципов; Западные каббалисты, как известно, только на три, а именно: Нэфеш, Руах и Нэшама. Но на самом деле такое деление столь же неопределенно и есть столь же явное сокращение, как и наши "Тело, Душа, Дух". Ибо в "Каббале" Мейера ("Зохар", II, 141, b., Cremona ed., II, fol. 63b, col.251) указано, что Нэшама, или Дух, имеет три подразделения: "высшим является Ие'хи-да (Атма); средним - Хай-я (Буддхи), а последним и третьим - Нэшама, собственно (Манас)". Затем следует Махшаба, Мысль (низший Манас или сознательная Личность), в котором и проявляются высшие, составляя тем самым, четыре; затем следуют Целем, Фантом Образа (Камарупа, при жизни - камический элемент); Д'юк-на, Тень образа (Линга Шарира, Двойник); и Зурат, Прототип, который есть Жизнь - всего семь, даже без Д'мут, Подобия или Сходства, который называется низшим проявлением и есть на самом деле Гуф, или Тело. Теософы E.S., которые знают о перестановке, проделанной с Атма, и о месте, занимаемым аурическим прототипом, легко поймут, что являются настоящими семью, и убедятся, что между делением Принципов восточных оккультистов и истинных восточных каббалистов разницы нет. Не забудем, что ни те, ни другие не могут еще выдать настоящую и конечную классификацию в своих публичных писаниях.


ХАЙ-ЙОТ ХА КАДОШ

 ХАЙ-ЙОТ ХА КАДОШ (Евр.) Святые живые существа в видении Иезекиилем Меркабы, или повозки, колесницы. Они суть четыре символических животных, херувимы Иезекиила, а в Зодиаке - Телец, Лев, Скорпион (или Орел) и Водолей, человек.


ХЭА

 ХЭА (Халд.) Бог Глуби и Подземного Мира; некоторые усматривают в нем Эа или Оанна, рыбу-человека, или Дагона.


ХЭАБАНИ

 ХЭАБАНИ (Халд.) Знаменитый астролог при Дворе Издубара, часто упоминаемый во фрагментах ассирийских табличек в связи со сном Издубара, великого вавилонского Царя, или Нимрода, "могущественного охотника перед Господом". После его смерти душа его не могла почивать под землей, и дух Хэабани был воскрешен Меродахом, богом, тело его - возвращено к жизни, а затем он был взят живым, подобно Илии, в сферы Блаженных.


ГОЛОВА ВСЕХ ГОЛОВ

 ГОЛОВА ВСЕХ ГОЛОВ (Кабб.) Употребляется для обозначения "Старца Старцев", Аттика Д'аттикин, который есть "Сокрытое из Сокрытого Сокровенное из Сокровенного". В этом черепе "Белой Головы", Реша Хивра, "каждый день обитают 13000 мириад миров, которые покоятся на Нем, опираются на Него" ("Зохар", III, "Идра Рабба")... "В этом Аттика ничего не явлено, за исключением лишь Головы, ибо это Голова всех Голов... Мудрость свыше, которая есть Голова, сокрыта в ней, в Мозгу, который тих и спокоен, и никто не знает ее, кроме Нее Самой... И эта Сокровенная Мудрость ... Сокрытое из Сокрытого, Голова всех Голов, Голова, которая не есть Голова, и никто не знает и никогда не знал, что находится в этой Голове, которую Мудрость и Рассудок не в силах понять" ("Зохар", III, fol, 289а). Это сказано о Божестве, от которого проявлена лишь Голова (т.е. Мудрость, сознаваемая всеми). О том Принципе, который еще более высок, ничего даже не утверждается, за исключением того, что его всеобщее присутствие и реальность есть философская необходимость.


НЕБЕСНЫЙ АДАМ

 НЕБЕСНЫЙ АДАМ Синтез Древа Сефиротов, или всех Сил в Природе и одушевляющей их божественной сущности. В диаграммах, седьмой из низших Сефиротов, Сефира Малкут - Царство Гармонии, - представляет ступни идеального Макрокосма, голова которого достигает первой проявленной Головы. Этот Небесный Адам есть natura naturans, абстрактный мир, тогда как Адам Земли (Человечество) есть natura naturata или материальная вселенная. Первый есть присутствие Божества в его всемирной сущности; второй - проявление разумности этой сущности. В подлинном "Зохаре" - не в фантастической и антропоморфической карикатуре, которую мы часто находим в писаниях западных каббалистов - нет и крупицы того личного бога, который столь выделяется в смутном покрове Сокровенной Мудрости, известном как Пятикнижие Моисея.


ХЕБДОМАД

 ХЕБДОМАД (Греч.) Семерка.


ХЕБРОН

 ХЕБРОН или Кирджат-Арба. Город Четырех Кабейри, или Кирджат-Арба означает "Град Четырех". Именно в этом городе, согласно легенде, изарим, или некий посвященный, нашел знаменитую Изумрудную скрижаль на мертвом теле Гермеса.


ХЭЛ

 ХЭЛ или Хэла (Сканд.) Богиня-Царица Страны Мертвых; страшное и загадочное Существо, царящее над глубинами Хэлхейма и Нифелхейма. В более ранней мифологии Хэл была богиней земли, доброй и благожелательной матерью, кормилицей уставших и голодных. Но в более поздних скальдах она стала женским Плутоном, темной Владычицей Царства Теней - той, которая внесла смерть в этот мир, а затем - скорбь.


ХЭЛХЕЙМ

 ХЭЛХЕЙМ (Сканд.) Царство Мертвых в древнескандинавской мифологии. В "Эдде" Хэлхейм окружает Северный Мир Тумана, называемый Нифелхеймом.


ГЕЛИОЛАТРИЯ

 ГЕЛИОЛАТРИЯ (Греч.) Культ Солнца.


АД

 АД (HELL) Термин, у англосаксов очевидно происшедший от названия богини Хэлы (см.), а у славян - от греческого Гадеса; ибо hell в русском и других славянских языках есть ад; единственное различие между холодным адом скандинавов и горячим адом христиан заключается в их соответствующих температурах. Но даже идея о тех раскаленных сферах не возникла у европейцев, - многие народы придерживались такого представления о климате преисподней; также можем поступить и мы, если поместим наш Ад в центре земли. Все экзотерические религии - вероучения браминов, буддистов, зороастрийцев, мусульман, евреев и других - делали свой ад горячим и темным, хотя многие ады скорее привлекательны, нежели пугающи. Идея о горячем аде является позднейшим искажением астрономической аллегории. У египтян Ад стал местом наказания огнем не ранее семнадцатой или восемнадцатой династии, когда Тифон превратился из бога в дьявола. Но когда бы это устрашающее суеверие ни было внедрено в умы бедных невежественных масс, схема горячего ада и мучимых там душ чисто египетская. Ра (Солнце) стал Владыкой Горнила в Карре, аде Фараонов, и грешника пугали муками "в жаре адских огней". "Там находился лев", говорит д-р Берч, "и назывался рычащим чудовищем". Другие описывают это место как "бездонную яму и озеро огня, в которое бросают жертв" (сравнить с "Откровением" Св. Иоанна). Еврейское слово гай-хином (Геенна) на самом деле никогда не имело того значения, которое ему придавалось в христианской ортодоксии.


ХЕМАДРИ

 ХЕМАДРИ (Санск.) Золотая Гора; Меру.


ХЕМЕРА

 ХЕМЕРА (Греч.) "Свет низших или земных сфер", - так же, как Эфир есть свет высших небесных сфер. Оба родились от Эреба (тьмы) и Нукс (ночи).


ХЕПТАКИС

 ХЕПТАКИС (Греч.) "Семилучный" халдейских астролатров: то же, что Иао.


ГЕРАКЛ

 ГЕРАКЛ (Греч.) То же, что Геркулес.


ХЕРАНАСИКХА

 ХЕРАНАСИКХА (Синг.) От Херака - "послушник", и Сикха - "закон", или предписание: учебник Наставлений. Сочинение для молодых жрецов, написанное на Элу, или древнесингальском языке.


ГЕРМАНУБИС

 ГЕРМАНУБИС (Греч.) Или Гермес Анубис, "раскрывающий тайны низшего мира", - не Ада и не Гадеса, как это преподносится, но нашей Земли (низшего мира семеричной цепи миров), - а также тайны пола. Кройцер, должно быть, угадал истину правильной интерпретации, так как он называет Анубис-Тот-Гермеса "символом науки и мира разума". Он всегда изображался с крестом в руке - одним из самых ранних символов тайны зарождения, или порождения на этой земле. В халдейской Каббале ("Книге Чисел") символ Тат, или +, рассматривается как Адам и Ева - последняя будучи поперечной или горизонтальной чертой, извлеченной из бока (или ребра) Хадама, перпендикулярной черты. Фактически, в эзотерическом значении Адам и Ева, представляя раннюю третью Коренную Расу - тех, кто, будучи еще лишенными разума, подражали животным и унизили себя с последними, - были также двойным символом полов. Отсюда Анубис, египетский бог зарождения, изображается с головой животного - собаки или шакала - и также считается "Владыкой подземного мира" или "Гадеса", в который он вводит души умерших (перевоплощающиеся сущности), ибо Гадес есть в одном смысле чрево, как ясно показывают некоторые писания Отцов Церкви.


ГЕРМАФРОДИТ

 ГЕРМАФРОДИТ (Греч.) Двуполый; мужское и женское Существо, - человек либо животное.


ГЕРМИЙ

 ГЕРМИЙ (Греч.) Древнегреческий писатель, из сочинений которого теперь сохранилось лишь несколько фрагментов.


ОГОНЬ ГЕРМЕСА

 ОГОНЬ ГЕРМЕСА То же, что "огонь Эльма". (См. "Раз. Изида", т. I, с. 125.)


ГЕРМЕС САРАМЕЙ

 ГЕРМЕС САРАМЕЙ (Греко-Санскр.) Бог Гермес или Меркурий, "тот, кто охраняет стаю звезд" в греческой мифологии.


ГЕРМЕС ТРИСМЕГИСТ

 ГЕРМЕС ТРИСМЕГИСТ (Греч.) "Трижды великий Гермес", египтянин. Мифическая личность, по имени которого названа герметическая философия. В Египте - Бог Тот (Thoth или Thot). Общее имя многих древних греческих писателей по философии и Алхимии. Гермес Трисмегист есть имя Гермеса или Тота в его человеческом аспекте, как бог он представляет гораздо больше. Как Гермес-Тот-Аах он есть Тот, луна, т.е. его символом является светлая сторона луны, содержащая, как считалось, сущность творящей Мудрости, "эликсир Гермеса". Как таковой он связан с Киноцефалом, собакоголовой обезьяной, по той же причине, что и Анубис, один из аспектов Тота. (См. "Германубис".) Та же идея лежит в основе облика индусского Бога Мудрости, слоноголового Ганеши, или Ганпата, сына Парвати и Шивы. (См. "Ганеша".) С головой ибиса он является священным писцом богов, - но даже тогда он носит корону атеф и лунный диск. Он самый таинственный из богов. Как змий, Гермес Тот есть божественная творящая Мудрость. Отцы Церкви подробно говорят о Тот-Гермесе. (См. "Герметическая".)


ГЕРМЕТИЧЕСКАЯ

 ГЕРМЕТИЧЕСКАЯ Любая доктрина или писание, связанные с эзотерическими учениями Гермеса, который - в качестве египетского ли Тота, греческого ли Гермеса - был у древних Богом Мудрости и, согласно Платону, "открыл числа, геометрию, астрономию, и буквы". Несмотря на то, что их обыкновенно считали поддельными, герметические писания были высоко оценены Св.Августином, Лактантием, Кирилом и другими. По словам м-ра Дж. Бонвика: "Они более или менее обработаны платоническими философами из ранних христиан (такими как Ориген и Климент Александрийский), которые старались подкрепить свои христианские аргументы, апеллируя к этим почитаемым языческим писаниям, хотя они и не смогли противостоять искушению приписать им немного больше, чем в них действительно было." Хотя и истолкованные некоторыми умными и пристрастными авторами как преподающие чистый монотеизм, герметические или трисмегистические книги являются, как бы то ни было, чисто пантеистическими. Божество, о котором говорится в них, определено Павлом как то, в чем "мы живем, движемся и существуем" - несмотря на "в Нем" толкователей.


ХЭТУ

 ХЭТУ (Санскр.) Естественная или физическая причина.


ЕВА

 ЕВА (Евр.) Ева, "матерь всего живого".


ИАРХ

 ИАРХ (Греч.) Царь "Мудрецов", в Путешествии Аполлония Тианского в Индию.


ИЕРОГРАММАТИКИ

 ИЕРОГРАММАТИКИ Так называли тех египетских жрецов, которым доверялось писание и чтение священных и сокровенных записей. Буквально, "переписчики сокровенных писаний". Они были наставниками неофитов, готовившихся к посвящению.


ИЕРОФАНТ

 ИЕРОФАНТ От греческого слова "Hierophantes"; буквально, "Тот, кто разъясняет священные понятия". Раскрывающий священное знание и Главный среди Посвященных. Название, дававшееся в храмах древности высшим Адептам, которые были учителями и толкователями Мистерий и Посвященными в заключительные великие Мистерии. Иерофант олицетворял собой Демиурга и разъяснял кандидатам к Посвящению различные феномены Творения, которые производились для их наставления. "Он был единственным толкователем эзотерических тайн и доктрин. Было запрещено даже произносить его имя в присутствии непосвященного. Он восседал в восточной стороне и на шее носил золотой шар в качестве символа власти. Его называли также Мистагог." (Кеннет Р.Х. Маккензи, IX, P.T.S., в "The Royal Masonic Cyklopaedia"). На еврейском и халдейском языках он звался Петр, раскрывающий, излагающий; отсюда Папа как преемник иерофанта древних Мистерий, восседает на языческом кресле Св. Петра.


ВЫСШЕЕ Я

 ВЫСШЕЕ Я Всевысший Божественный Дух, осеняющий человека. Венец высшей духовной Триады в человеке - Атман.


ХИЛЛЕЛ

 ХИЛЛЕЛ Крупный вавилонский раввин столетия, предшествовавшего христианской эре. Он был основателем секты фарисеев, ученым и ведшим праведную жизнь человеком.


ХИМАЧАЛА ХИМАДРИ

 ХИМАЧАЛА ХИМАДРИ (Санскр.) Гималайские Горы.


ХИМАВАТ

 ХИМАВАТ (Санскр.) Олицетворение Гималаев; отец реки Ганг, или Ганги.


ХИНАЯНА

 ХИНАЯНА (Санскр.) "Малая Колесница"; Священные Писания и Школа южных буддистов, противопоставленная Махаяне, "Великой Колеснице", в Тибете. Обе школы мистические. (См. "Махаяна".) В экзотерическом суеверии также низшая форма перевоплощения.


СЮАН ЦЗАН

 СЮАН ЦЗАН Крупный китайский писатель и философ, путешествовавший по Индии в шестом столетии, чтобы узнать больше о Буддизме, которому он был предан.


ГИППОКРАТ

 ГИППОКРАТ (Греч.) Знаменитый врач из Коса, одного из Кикладских островов, преуспевший в Афинах во время нашествия Артаксеркса и избавивший этот город от ужасного мора. Его называли "отцом Медицины". Изучив эту науку по вотивным табличкам, пожертвованным исцеленными больными в храмах Эскулапа, он стал Посвященным и самым опытным целителем своего времени, - в такой степени, что был почти обожествлен. Его ученость и знания были громадными. Гален говорит о его писаниях, что они поистине являются гласом оракула. Он умер на сотом году жизни, в 361 г. до Р.Х.


ГИППОПОТАМ

 ГИППОПОТАМ (Греч.) В египетском символизме Тифона называли "гиппопотамом, который убил своего отца и осквернил свою мать", Рхеу (матерь всех богов). Отцом его был Кронос. Следовательно, если отнести это ко Времени и Природе (Кроносу и Рхее), то такое обвинение становится понятным. Образ Космической Дисгармонии, Тифон, который является также Пифоном, чудовищем, образовавшемся из ила Потопа Девкалиона, "оскверняет" свою мать, Первичную Гармонию, милосердие которой было столь велико, что ее называли "Матерью Золотого Века". Именно Тифон положил конец последнему, т.е. вызвал первую войну стихий.


ХИКЕТ

 ХИКЕТ (Егип.) Богиня-лягушка; один из символов бессмертия и принципа "воды". У ранних христиан церковные лампады имели форму лягушки - в знак того, что крещение в воде вело к бессмертию.


ХИРАМ АБИФ

 ХИРАМ АБИФ Библейский персонаж; искусный строитель и "Сын Вдовы", которого Царь Соломон взял с собой из Тира для руководства постройкой Храма, и который позднее стал масонским персонажем, героем, вокруг которого разыгрывается вся драма или, вернее, игра масонского Третьего Посвящения. Каббала придает большое значение Хираму Абифу.


ХИРАНЬЯ

 ХИРАНЬЯ (Санскр.) Лучистое, золотое; употребляется в отношении "Яйца Брамы".


ХИРАНЬЯ ГАРБХА

 ХИРАНЬЯ ГАРБХА (Санскр.) Лучистое или золотое яйцо или чрево. Эзотерически - лучезарный "огненный туман" или эфирное вещество, из которого была образована Вселенная.


ХИРАНЬЯКАШИПУ

 ХИРАНЬЯКАШИПУ (Санскр.) Царь Дайтьев, которого уничтожает Вишну в своем аватаре "человека-льва".


ХИРАНЬЯКША

 ХИРАНЬЯКША (Санскр.) "Златоглазый". Царь и властитель пятой сферы Паталы, подземного мира; бог-змей в индусском пантеоне. Имеет также различные другие значения.


ХИРАНЬЯПУРА

 ХИРАНЬЯПУРА (Санскр.) Золотой Город.


ХИСИ

 ХИСИ (Фин.) "Принцип Зла" в "Калевале", эпосе Финляндии.


ХИТОПАДЕША

 ХИТОПАДЕША (Санскр.) "Добрый Совет". Сочинение, состоящее из собрания этических предписаний, аллегорий и других рассказов из древнего Священного Писания, "Панчатантры".


ХИВИМ

 ХИВИМ или Chivim (Евр.) Отсюда название хивитов, которые, согласно некоторым римско-католическим комментаторам, произошли от Хета, сына Ханаана, сына Хама, "проклятого". Брассер де Бурбур, миссионер-переводчик Священного Писания гватемалийцев, "Попол Вух", склоняется к теории, что Хивим Кецо Кохуатля, мексиканского Змеинного Божества, и "потомки Змиев", как они называют себя, идентичны с потомками Хама (!!!), "предком которого является Каин". Во всяком случае, таково заключение, выведенное де Муссо, демонологом, из писаний Бурбура. Бурбур намекает на то, что вожди рода Вотана, Кецо Кохуатля, являются потомками Хама и Ханаана. "Я есмь Хивим", говорят они. "Так как я Хивим, я принадлежу к великой Расе Драконов. Я сам есмь змий, ибо я - Хивим" ("Cortes", 51). Но Каин аллегорически представлен предком хивитов, Змиев, так как считается, что Каин был первым посвященным в тайну зарождения. "Раса Драконов" или Змиев означает Мудрых Адептов. Названия Хиви или Хивит, и Леви - означают "Змий"; и хивиты или племя Змиев Палестины были, подобно всем левитам и офитам Израиля, посвященными Священниками храмов, т.е. оккультистами, каковыми являются также и жрецы Кецо Кохуатля. Гибеониты, которых Иошуа назначил на служение в святилище, были хивитами. (См. "Раз. Изида", II, 554.)


ХЛЕР

 ХЛЕР (Сканд.) Бог моря. Один из трех могущественных сыновей Инеистого великана, Имира. Этими сыновьями были: Кари, бог воздуха и ветров; Хлер - Моря; и Логи - огня. Они суть Космическая троица древних скандинавов.


ХОА

 ХОА (Евр.) То, из чего исходит Аб, "Отец"; потому - Непроявленный Логос.


ХУАН ДИ

 ХУАН ДИ (Кит.) "Великий Дух". Сказано, что Сыновья Его овладели новой мудростью и передали смертным то, что они знали до этого, падением - подобно восставшим ангелам - в "Долину Страдания", которые аллегорически есть наша Земля. Другими словами, они идентичны с "Падшими Ангелами" экзотерических религий, а эзотерически - с перевоплощающимися Эго.


ХОХМА

 ХОХМА (Евр.) См. "Хокма", с. 88.


ХОД

 ХОД (Евр.) Великолепие, восьмой из десяти Сефиротов, женская пассивная сила. (у.у.у.)


СВЯТАЯ СВЯТЫХ

 СВЯТАЯ СВЯТЫХ Ассириологи, египтологи и вообще ориенталисты указывают, что такое место существовало в каждом храме древности. В большом храме Бэла-Меродаха, стены которого были обращены к четырем странам света, в самом конце находилась "Святая Святых", скрытая от профанов завесой: тут "в начале года "восседает сам божественный царь неба и земли, владыка небес"." Согласно Геродоту, там находилось золотое изображение бога с золотым столиком перед ним, похожим на еврейский столик для приношения хлебов, и на него, видимо, ставили пищу. В некоторых храмах имелся также "небольшой металлический сундук или ковчег с двумя резными каменными табличками на нем" ("Каббала" Мейера). Короче, теперь достаточно хорошо доказано, что "избранный народ" не имел ничего собственного и оригинального, но каждая деталь их обрядности и религии была заимствована у более древних народностей. "Hibbert Lectures" проф. Сейса и другие труды ясно доказывают это. Рассказ о рождении Моисея идентичен с повествованием о Саргоне, вавилоняне, жившим на пару тысячелетий ранее Моисея; и не удивительно, что, как сообщает д-р Сейс, имя Моисея, Моше, имеет связь с названием вавилонского бога солнца как означающее "герой" или "вождь" ("Hib. Lect.", с. 46 и след.) М-р Дж. Мейер говорит: "Духовные саны жрецов делились на: высших жрецов, прикрепленных к определенным богам - подобно еврейским левитам; помазывающих или очищающих; Кали, "прославленных" или "старцев"; предсказателей, и Makhkhu, или "великого", в котором проф. Делич видит Раб-мага Ветхого Завета. ... Аккадийцы и халдеи соблюдали Саббат, день отдыха, один раз в каждые семь дней; они также имели дни благодарения и дни покаяния и молитв. Жертвовались овощи и животные, мясо и вино. ... Число семь считалось особо священным. ... Большой храм Вавилона существовал задолго до 2250 г. до Р.Х. "Святая Святых" его находилась внутри святилища Нэбо, пророчествующего бога мудрости." Бог Мардак к ассирийцам перешел от аккадийцев, а до того он был Меродахом, "милосердным", вавилонян, единственным сыном и толкователем воли Эа или Хэа, великого Божества Мудрости. Короче говоря, ассириологи разоблачили всю систему "избранного народа".


СВЯТАЯ ВОДА

 СВЯТАЯ ВОДА Один из древнейших обрядов, практиковавшихся в Египте, и оттуда - в языческом Риме. Он сопровождал ритуал хлеба и вина. "Египетский жрец кропил святой водой равно на изображения своих богов и на верующих. Ее и разливали и разбрызгивали. Была найдена кисточка, которой, как полагают, пользовались для этой цели, как и в наши дни." (Бонвик, "Egyptian Belief".) Что касается хлебов, то "лепешки Изиды ... возлагались на алтарь. Глиддон пишет, что они "по форме были идентичны с освященной лепешкой римской и восточной Церквей". Мелвилл уверяет, что "египтяне ставили на этом святом хлебе крест Св. Андрея". Хлеб Присутствия преломлялся жрецами перед раздачей народу, и по поверью становился плотью и кровью Божества. Это чудо творилось рукою жреца, совершавшего богослужение, который освящал пищу. ...Руже сообщает, что "приношения хлебов имели следы от пальцев, знак их освящения". (Ibid., с. 418.) (См. также "Хлеб и Вино".)


ОДНОРОДНОСТЬ

 ОДНОРОДНОСТЬ От греческих слов homos - "подобный", и genis - "род". То, что повсюду имеет одну и ту же природу, недифференцированное, несоставное, каковым якобы является золото.


ХОНИР

 ХОНИР (Сканд.) Творящий бог, наделивший первого человека разумом и пониманием после того, как этот человек был сотворен им, совместно с Одином и Лодуром, из ясеня.


ХОНОВЕР

 ХОНОВЕР (Зенд.) Персидский Логос, проявленное Слово.


ГОР АММОН

 ГОР АММОН (Егип.) "Самопорожденный", название в теогонии, соответствующее санскритскому Анупадака, без родителей. Гор-Аммон является комбинацией овено-голового бога Фив и Гора.


ХОРХИА

 ХОРХИА (Халд.) Согласно Берозу, то же, что Веста, богиня Домашнего Очага.


ГОР

 ГОР (Егип.) Последний в ряду божественных Властителей Египта, считается сыном Озириса и Изиды. Он является великим богом, "любимцем Неба", "возлюбленным Солнца, потомком богов, покорителем мира". Во время зимнего солнцестояния (нашего Рождества) его изображение, в виде малого новорожденного ребенка, выносили из святилища для поклонения религиозных толп. Являясь символом небесного свода, он, как утверждается пришел из Maem Misi, священного места рождения (утробы Мира), и потому он есть "мистическое Дитя Ковчега", или аргхи, символа утробы. Космически он - Зимнее Солнце. Табличка описывает его как "сущность своего отца26 Озириса, воплощением которого он является и с которым он идентичен. Гор - целомудренное божество и "подобно Аполлону, не имеет любовных связей. Его роль в низшем мире связана с Судом. Он представляет души своему отцу, Судье" (Бонвик). Древний гимн гласит о нем: "Он судит мир соответственно тому, что тот содержит. Небо и земля находятся под его непосредственным присутствием. Он правит всеми человеческими существами. Солнце движется вокруг согласно его воле. Он приносит изобилие и распространяет его по всей земле. Все поклоняются его красоте. Сладостна его любовь в нас."


ХОТР

 ХОТР (Санскр.) Жрец, который декламирует гимны из "Риг Веды" и совершает жертвоприношение огню.


ХОТРЫ

 ХОТРЫ (Санскр.) Символическое название семи чувств, названных в "Анугите" "Семью Жрецами". "Чувства питают огонь разума (т.е. желание) приношениями внешних удовольствий." Оккультный термин, употребляемый метафизически.


ХРИМТХУРСЫ

 ХРИМТХУРСЫ (Сканд.) Инеистые Великаны; циклопические строители в "Эдде".


ЧЕЛОВЕЧЕСТВО

 ЧЕЛОВЕЧЕСТВО Оккультно и каббалистически человечество в целом символизируется Ману в Индии; Ваджрасаттвой или Дорджесемпой, руководителем Семи Дхиани, в Северном Буддизме; Адамом Кадмоном в Каббале. Все они представляют все человечество целиком, начало которого в этом андрогинном первообразе, а конец - в Абсолюте, по ту сторону всех этих символом и мифов человеческого происхождения. Человечество есть великое Братство благодаря тождеству материала, из которого оно создано физически и духовно (morally). Однако, пока оно не станет Братством и интеллектуально, оно есть не более, чем высший класс животных.


ХУН ДЕША

 ХУН ДЕША (Санскр.) Местность вокруг озера Мансаравар в Тибете.


ХВАНУАТА

 ХВАНУАТА (Мазд.) Название земли, на которой мы живем. Одна из семи Каршвар (Земель), о которых говорится в "Орма Ахр". (См. проф. Дармстетер, Введение к "Вендидаду".)


ХВЕРГЕЛЬМИР

 ХВЕРГЕЛЬМИР (Сканд.) Кипящий котел, в котором гибнут души злотворителей.


ХУАНЬ

 ХУАНЬ (Кит.) Дух. То же, что Атман.


ХИДРАН

 ХИДРАН (Греч.) Букв., "Креститель". Наименование древнего Иерофанта Мистерий, который проводил кандидата через "испытание водою", в которую тот погружался трижды. Это было его крещением Святым Духом, витающим над водами Пространства. Павел говорит о Св. Иоанне как о Хидране, Крестителе. Христианская Церковь переняла этот обряд из обрядности Элевзинских и других Мистерий.


ГИКСОСЫ

 ГИКСОСЫ (Егип.) Таинственные кочевники, Пастухи, которые вторглись в Египет в неведомые времена, намного предшествовавшие дням Моисея. Их называют "Царями-Пастухами".


ИЛ

 ИЛ (Греч.) Изначальное вещество или материя; эзотерически - однородное отложение Хаоса или Великой Глуби. Первый принцип, из которого была сформирована объективная Вселенная.


ИПАТИЯ

 ИПАТИЯ (Греч.) Женщина-философ, жившая в Александрии в пятом веке и учившая многих знаменитых мужей, среди других и епископа Синезии. Она была дочерью математика Феона и прославилась своею ученостью. Став жертвой дьявольского заговора Теофила, епископа Александрийского, и его племянника Кирила, она была гнусно убита по их приказу. Вместе с ее смертью погибла Неоплатоническая Школа.


ГИПЕРБОРЕЙСКИЕ

 ГИПЕРБОРЕЙСКИЕ (Греч.) Области вокруг Северного полюса за Полярным Кругом.


ГИПНОТИЗМ

 ГИПНОТИЗМ (Греч.) Название, данное доктором Брайдом различным процессам, с помощью которых одна личность, с развитой силой воли, погружает другую, с более слабыми умственными способностями, в своего рода транс; находясь в таком состоянии, последняя будет делать все, что ей внушает гипнотизер. Если это не делается с добрыми целями, то оккультисты называют это черной магией или Колдовством. Это является самым опасным действием, как морально, так и физически, так как затрагивает нервный флюид и нервы, контролирующие кровообращение в капилярных кровяных сосудах.


ГИПОЦЕФАЛ

 ГИПОЦЕФАЛ (Греч.) Вид подкладки под голову мумии. Они существуют разных видов, напр., каменные, деревянные и т.п., и очень часто - круглые диски из полотна, залитого цементом, и покрытые магическими фигурами и буквами. В "Ритуале" они названы "опорой мертвого", и в саркофаге каждой мумии имеется такая.


I

 I. - Девятая буква в английском, десятая - в еврейском алфавите. Ее числовое значение в обоих языках один, а также и десять в еврейском (см. J), где она соответствует Божественному имени Jah - мужской стороне, или аспекту, гермафродитного существа, или муже-женского Адама, женским аспектам которого является hovah (Jah-hovah). Она символизируется рукой с согнутым указательным пальцем, что указывает на ее фаллическое значение.


ИАКХ

 ИАКХ (Греч.) Синоним Вакха. В мифологии упомянуты три личности с этим именем: они были идеалами греков, позднее принятые римлянами. Установлено, что слово Иакх - финикийского происхождения и означает "грудное дитя". На многих древних памятниках Церера или Деметра изображена с Вакхом на руках. Один Иакх именовался Фивийцем и Победителем, сыном Юпитера и Семелы; его мать умерла до родов, и некоторое время он пребывал в бедре своего отца; он был убит Титанами. Второй был сыном Юпитера-Дракона и Персефоны, его называли Загреем. Третий был Иакх Элевзина, сын Цереры: важное лицо, ибо он появлялся на шестой день Элевзинских Мистерий. Некоторые усматривают аналогию между Вакхом и Ноем - оба были выращивателями Винограда и покровителями алкогольных излишеств. (у.у.у.)


ЯХ

 ЯХ (Греч.) Египетский целитель, память о котором, согласно Элиану, жила много веков благодаря его чудесным оккультным знаниям. Яху приписывают прекращение эпидемий с помощью лишь определенных окуриваний и исцеление болезней путем вдыхания больными запаха трав.


ИАХО

 ИАХО Хотя это имя более подробно рассмотрено под словами "Яхо" и "Иао", несколько слов пояснения не помешают. Диодор указывает, что Богом Моисея был Иао; но так как последнее означает "бог тайны", то оно не должно быть смешиваемо с Иахо или Яхо (см.). Самаритяне произносили это слово Иабе, Яхва, а евреи - Яхо, и затем - Иегова - благодаря перестановки мазоретских гласных - гибкая система, с помощью которой можно осуществить любую замену. Но "Иегова" является более поздним изобретением и обращением, первоначально это имя звучало как Иа или Иакх (Вакх). Аристотель сообщает, что древние арабы изображали Иаха (Иакха) в виде коня, то есть коня Солнца (Диониса), следовавшего за колесницей, на которой ежедневно проезжал Ахура Мазда, бог Небес.


ЯМБЛИХ

 ЯМБЛИХ (Греч.) Выдающийся теург, мистик и писатель третьего-четвертого веков, неоплатоник и философ, родившийся в Халке в Кэле-Сирии. Правдивых биографий его никогда не существовало в следствии ненависти христиан; но то, что было собрано о его жизни в отдельных фрагментах из сочинений непредубежденных языческих и независимых писателей, показывает, каким возвышенным и святым был его нравственный облик и сколь велики были его познания. Его можно назвать основателем теургической магии среди неоплатоников и возродителем практических мистерий вне храма или святилища. Сперва его школа отличалась от школ Плотина и Порфирия, которые резко выступали против церемониальной магии и практической теургии, как опасных, хотя позже он убедил Порфирия в ее целесообразности в некоторых случаях, и оба - учитель и ученик - твердо верили в теургию и магию, первая из которых в основе своей является высшим и самым действенным способом общения со своим Высшим Эго посредством астрального тела. Теургия есть благотворная магия, и она становится черной, или темной и злой, лишь тогда, когда ее употребляют для некромантии или в эгоистических целях; но такую черную магию никогда не практиковал ни один теург или философ, имя которого доходило до нас незапятнанным каким-либо злым деянием. Порфирий (который стал наставником Ямблиха по Неоплатонической философии) был столь убежден в этом, хотя сам и никогда не применял теургию, однако он давал указания по овладению этой священной наукой. Так, в одном из своих сочинений он говорит: "Каждый, кто знаком с природою божественно лучезарных явлений ( ), знает и то, по какой причине необходимо воздерживаться от всех птиц (и животной пищи), и особенно тому, кто стремится освободиться от земных тревог и утвердиться с небесными богами". (См. Т.Тейлор, "Select Works", с. 159.) Кроме того, тот же Порфирий упоминает в своей "Жизни Плотина" о жреце из Египта, который "по просьбе некоего друга Плотина показал ему в храме Изиды в Риме личного даймона этого философа". Другими словами, он произвел теургическое вызывание (см. "Теург"), с помощью которого египетский Иерофант или индийский Махатма древности мог облечь астральный двойник - свой собственный или любой другой личности - его Высшим Эго, или тем, что Бульвер Литтон называет "Лучезарным Я", Авгоэйдом, и разговаривать с Ним. Именно это Ямблих и многие другие, включая средневековых розенкрейцеров, понимали под объединением с Божеством. Ямблих написал много книг, но лишь немногие из его книг сохранились - среди них "Египетские Мистерии" и трактат "О Демонах", в котором он очень резко возражает против каких-либо сношений с ними. Он был биографом Пифагора и глубоко сведущим в системе последнего, и был также знатоком Халдейских Мистерий. Он учил, что Один, или вселенская Монада, есть принцип всеобщего единства, а также и разнообразия, или Однородности и Разнородности; что Дуада, или два ("Принципа"), означает разум, или то, что мы называем Буддхи-Манасом; три - Душу (низший Манас), и т.д. В его учениях много теософического, и его труды о разных видах демонов (элементалов) являются кладезем эзотерического знания для изучающего. Велики были его аскетизм, чистота жизни и праведность. Говорят, что однажды Ямблих левитировал на десять локтей над землей, - что рассказывают и о некоторых современных Йогах и даже о крупных медиумах.


ИАО

 ИАО (Греч.) См. Иахо. Верховный бог финикийцев - "свет, постижимый одним лишь разумом", физический и духовный Принцип всего, "мужская Сущность Мудрости". Это есть идеальный Солнечный Свет.


ИАО ХЕБДОМАИ

 ИАО ХЕБДОМАИ (Греч.) Совокупные "Семь Небес" (также ангелы), согласно Иринею. Бог тайны у гностиков. То же, что Семь Манасапутр (см.) оккультистов. (См. также "Я" и "Яхо".)


КУЛЬТ ИБИСА

 КУЛЬТ ИБИСА Ибис, по-египетски Хаб, был посвящен Тоту в Гермополисе. Он назывался вестником Озириса, ибо является символом Мудрости, Проницательности и Чистоты, так как чувствует отвращение к воде, если та даже в малейшей степени загрязнена. Велика была его полезность в уничтожении яиц крокодилов и змей, и основаниями для воздаяния ему божественных почестей как символу были: (а) его черные крылья, употребляющие его первоначальной тьме - хаосу; и (б) их треугольная форма - треугольник есть первая геометрическая фигура и символ триипостасной тайны. Вплоть до наших дней Ибис является священной птицей у некоторых коптских племен, живущих по берегам Нила.


ИБН ГЕБИРОЛ

 ИБН ГЕБИРОЛ Соломон Бен Иехуда: выдающийся философ и ученый, еврей по происхождению, живший в одиннадцатом веке в Испании. То же, что Авицеброн (см.).


ИЧЧХА

 ИЧЧХА (Санскр.) Воля или сила воли.


ИЧЧХА ШАКТИ

 ИЧЧХА ШАКТИ (Санскр.) Сила воли; мощь желания; одна из оккультных Сил в природе. Та сила воли, которая, развитая оккультными упражнениями, создает нервные токи, необходимые для приведения в движение некоторых мускулов и парализации некоторых других.


ИХТУС

 ИХТУС (Греч.) Рыба: символ Рыбы часто был относим к Иисусу, Христу нового Завета - частично потому, что пять букв, составляющих это слово, являются начальными буквами греческой фразы Iesous Christos Theou Uios Soter, Иисус Христос Спаситель, Сын Бога. Вследствие этого его последователей в первые века христианства часто называли рыбами, и в Катакомбах найдены рисунки рыб. Сравним также рассказ о том, что некоторые из его первых учеников были рыбаками, и утверждение Иисуса - "Я сделаю вас ловцами людей". Заметим также, что Vesica Piscis, условная форма рыбы вообще, часто содержит изображение Христа, святой девы или святого; она представляет собой длинный овал с остроконечными окончаниями, площадь, образованную пересечением двух одинаковых кругов, когда она меньше половины каждого из них. Сравним с христианской отшельницей, монахиней (Hun) - это слово есть халдейское название рыбы, а рыба связана с культом Венеры, богини, и римские католики еще и теперь едят рыбу в Dies Veneris, или пятницу. (у.у.у.)


ИДА

 ИДА (Сканд.) В "Эдде" равнины Иды, на которых боги собираются, чтобы держать совет. Поле покоя и отдохновения.


ИДЕОС

 ИДЕОС В трудах Парацельса то же, что Хаос, или Мистериум Магнум, как этот философ называет его.


ИДИЗЫ

 ИДИЗЫ (Сканд.) То же, что дизы, феи и валькирии, божественные женщины в древнескандинавских легендах; их почитали тевтоны до времен Тацита, как указывает последний.


ИДЭИЧЕСКИЙ ПАЛЕЦ

 ИДЭИЧЕСКИЙ ПАЛЕЦ Железный палец, сильно магнетизированный и употреблявшийся в храмах в целях лечения. Он творил чудеса в этой области, и поэтому считался обладающим магическими силами.


ИДОЛ

 ИДОЛ Статуя или изображение языческого бога; или же статуя или образ римского Святого, или фетиш нецивилизованных племен.


ИДОСПАТИ

 ИДОСПАТИ (Санскр.) То же, что Нараяна или Вишну; в некоторых отношениях напоминает Посейдона.


ИДРА РАББА

 ИДРА РАББА (Евр.) "Большое Святое Собрание", раздел "Зохара".


ИДРА СУТА

 ИДРА СУТА (Евр.) "Малое Святое Собрание", другой раздел "Зохара".


ИДУНА

 ИДУНА (Сканд.) Богиня вечной молодости. Дочь Ивалди, Гнома. В "Эдде" говорится, что она упрятала "жизнь" в Глубины Океана, и когда пришло нужное время, снова возвратила ее Земле. Она была женой Браги, бога поэзии, - это один из самых прелестных мифов. Подобно Хеймдалу, "родившемуся у девяти матерей", Браги при своем рождении поднимается на гребне волны со дна моря (см. "Браги"). Он женился на Идуне, бессмертной богине, которая сопровождает его в Асгард, где каждое утро угощает богов яблоками вечной молодости и здоровья. (См. "Asgard and the Gods".)


ИДВАТСАРА

 ИДВАТСАРА (Санскр.) Один из пяти периодов, образующих Югу. Этот цикл является преимущественно ведийским циклом, и его берут в качестве основы для вычесления более длительных циклов.


ИЕУ

 ИЕУ "Первый человек"; гностический термин, употребляемый в "Pistis-Sophia".


ИЕЗЕДЫ

 ИЕЗЕДЫ или иезиды (Перс.) Это секта пришла в Сирию из Басры. Они применяют крещение, верят в ангелов, но в то же время поклоняются Сатане. Их пророк Иезад, живший много веков ранее Магомета, учил, что вестник с неба принесет им книгу, писавшуюся испокон веков.


ИФИНГ

 ИФИНГ (Сканд.) Широкая река, отделяющая Асгард, обитель богов, от дома етунов, больших и сильных колдунов. Ниже Асгарда находился Мидгард, где в солнечном эфире был построен дом Эльфов Света. По своему расположению и порядку размещения все эти Дома соответствуют Дэва- и другим Локам индусов, населенным разными классами богов и асуров.


ИГАГА

 ИГАГА (Халд.) Небесные ангелы, то же, что Архангелы.


I.H.S.

 I.H.S. Это триада начальных букв соответствует in hoc signo приписанного Константину видения, о котором, за исключением его автора - Евсевия, никто никогда не знал. I.H.S. интерпретируется как Jesus Hominum Salvator, и In hoc signo. Однако, известно, что греческое IH было одним из самых древних имен Вакха. Так как Иисус никогда не был идентичен с Иеговой, но со своим "Отцом" (как и все мы), и пришел скорее для того, чтобы разрушить культ Иеговы, нежели поддержать его, как это наглядно показали розенкрейцеры, то замысел Евсевия очень ясен. In hoc signo Victoreris, или Labarum (тау и реш), представляет собой очень древний знак, который ставился на лбу тех, кто только что был посвящен. Кинили переводит это как означающее: "тот, кто посвящен в Наросскую Тайну, или 600, явится Победителем"; но это означает просто: "с этим знаком победишь" - то есть через свет Посвящения - Lux. (См. "Неофит" и "Нарос".)


ИКХИР БОНГА

 ИКХИР БОНГА "Дух Глуби" коларианских племен.


ИКШВАКУ

 ИКШВАКУ (Санскр.) Прародитель Солнечного племени (Сурьяванши) в Индии, и Сын Вайвасвата Ману, прародителя нынешней человеческой Расы.


ИЛА

 ИЛА (Санскр.) Дочь Вайвасвата Ману; жена Буддхи, сына Сомы; в течение одного месяца женщина, а другого - мужчина, по велению Сарасвати; упоминание об андрогинной второй расе. Ила есть также Вак в другом аспекте.


ИЛАВРИТИ

 ИЛАВРИТИ (Санскр.) Область, в центре которой находится Гора Меру, обитель богов.


ИЛЬДА БАОФ

 ИЛЬДА БАОФ Букв., "дитя из Яйца", гностический термин. Он - творец нашего физического шара (земли), согласно учению гностиков в "Кодексе Назареев" (Евангелии назареев и эбеонитов). В последнем он отождествлен с Иеговой, Богом евреев. Ильдабаоф является "Сыном Тьмы" в плохом смысле, и отцом шести земных "Звездных", темных духов, антитезы светлых Звездных духов. Их соответствующие обители суть семь сфер, верхняя из которых начинается в "срединном пространстве", сфере их матери Софии Ахамот, а низшая оканчивается на этой земле - седьмой области. (См. "Раз. Изида", II, 213.) Ильда-Баоф является гением Сатурна, планеты; или вернее - злым духом ее властителя.


ИЛИАДОС

 ИЛИАДОС В сочинениях Парацельса то же, что "Идеос" (см.). Предвечная материя в субъективном состоянии.


ИЛЛА-А АДАМ

 ИЛЛА-А АДАМ (Евр.) Адам Илла-а есть небесный, высший Адам в "Зохаре".


ИЛИН

 ИЛИН Один из богов в халдейской Теогонии Дамаския.


ИЛМАТАР

 ИЛМАТАР (Фин.) Дева, падающая с небес в море перед сотворением. Она есть "дочь воздуха" и матерь семи сыновей (семи сил в природе). (См. "Калевала", эпос Финляндии.)


ИЛЛЮЗИЯ

 ИЛЛЮЗИЯ В Оккультизме все конечное (подобно вселенной и всему в ней) называется иллюзией, или майей.


ИЛЛЮМИНАТЫ

 ИЛЛЮМИНАТЫ (Лат.) "Просветленные"; посвященные адепты.


ИЛ

 ИЛ (Греч.) Изначальный ил или муть; называется также Hyle.


ОБРАЗ

 ОБРАЗ Оккультизм не допускает никаких образов, как только изображение живого отражения божественного человека (символа Человечества) на земле. Каббала учит, что этот божественный Образ, копия величественного и святого высшего Образа (Элохимов), теперь превратился в другое подобие, вследствие развития грешной человеческой природы. Лишь высший божественный Образ (Эго) остался таким же; низший (личность) изменился, и человек, теперь испытывающий страх перед дикими зверьми, стал походить лицом на многих из них. ("Зохар", I, fol. 71а.) В раннюю эпоху Египта не существовало образов; но позже, как сообщает Ленорман, "В святилищах Египта свойства природы, а следовательно - Божества (Элохимов или Эго (мн. число)) были разделены на семь абстрактных качеств, каждое из которых характеризовалось символом, которые суть - материя, сцепление, постоянное изменение, свертывание, накопление, распределение и разделение." Это были атрибуты, символизировавшиеся различными образами.


ВООБРАЖЕНИЕ

 ВООБРАЖЕНИЕ В Оккультизме это не следует смешивать с фантазией, так как оно является одной из послушных сил высшей Души, и памятью о предшествовавших воплощениях, которая, как бы ни была искажена низшим Манасом, все же всегда основывается на истине.


ИМХОТ-ПУ

 ИМХОТ-ПУ или Имхотеп (Егип.) Бог учености (греческий Имут). Он был сыном Птаха, и в одном аспекте - Гермесом, так как изображается передающим мудрость, с книгой перед ним. Он есть солнечный бог; букв., "бог с красивым лицом".


ИММА

 ИММА (Евр.) Мать, в противоположность Абба, отцу.


ИММА ИЛЛА-А

 ИММА ИЛЛА-А (Евр.) Высшая матерь; название, данное Шекине.


ИНЬ

 ИНЬ (Кит.) Женский принцип материи, оплодотворенной Yo, мужским эфирным принципом, и низвергнутый после этого во вселенную.


ИНКАРНАЦИИ

 ИНКАРНАЦИИ (Божественные) или Аватары. Концепция Непорочности столь же по преимуществу египетская, как и индусская. Как указывает автор "Egyptian Belief": "Это не является вульгарным, непристойным и сладострастным рассказом, как в греческой мифологии, но утонченным, этическим и духовным." И еще раз идею инкарнации обнаружил запечатленной на стене Фивийского храма Сэмьюэль Шарп, который ее анализирует следующим образом: "Вначале бог Тот ... как вестник богов, подобно Меркурию греков (или Гавриилу первого Евангелия), сообщает деве-царице Маутме, что она должна дать жизнь сыну, который будет царем Амунотафом III. Потом бог Неф, Дух ... и богиня Хатор (Природа) ... оба держат царицу за руки и кладут ей в рот иероглиф жизни, крест, который должен стать жизнью ожидаемого ребенка", и т.д., и т.д. Поистине, доктрина божественной инкарнации, или аватар, составляла величайшую тайну каждой древней религиозной системы!


ИНКИ

 ИНКИ (Перуан.) Название, данное творящим богам в перуанской теогонии, а позднее - правителям страны. "Инки, числом семеро, вновь заселили землю после Потопа", утверждают они, согласно Косту (I, iv, с. 19). Они принадлежали в начале пятой Коренной расе и династии божественных царей, так же как и египетские, индийские и халдейские цари.


ИНКУБ

 ИНКУБ (Лат.) Нечто более реальное и опасное, чем значение, обыкновенно придаваемое этому слову, т.е. "кошмар". Инкуб - это элементал мужского рода, а Суккуба - женского, и оба они неоспоримо являются привидениями средневековой демонологии, вызванными из невидимых сфер человеческой страстью и вожделением. Теперь некоторые погруженные во мрак спиритисты и спиритуалистические медиумы называют их "духами-невестами" и "духами супругами". Но эти поэтические наименования ничуть не мешают им быть тем, что они есть: упырями, вампирами и бездушными элементалами; бесформенными централами Жизни, лишенными чувств; короче говоря, субъективными протоплазмами, когда они оставлены в покое, но вызванными к известной жизни и форме творящими и болезненными мыслями определенных смертных. Они были известны в каждой стране, также как в каждом столетии, и индусы могут поведать не один ужасный рассказ о драмах, разыгранных в жизни молодых изучающих и мистиков пишачами, как их называют в Индии.


ИНДИВИДУАЛЬНОСТЬ

 ИНДИВИДУАЛЬНОСТЬ Одно из названий, данных в Теософии и Оккультизме Человеческому Высшему Эго. Мы различаем бессмертное и божественное Эго - и смертное человеческое Эго, которое погибает. Последнее, или "личность" (Личное Эго), переживает мертвое тело лишь на время в Кама Локе; Индивидуальность же существует вечно.


ИНДРА

 ИНДРА (Санскр.) Бог Небесного Свода, Царь звездных богов. Ведийское Божество.


ИНДРАНИ

 ИНДРАНИ (Санскр.) Женский аспект Индры.


ИНДРИЯ

 ИНДРИЯ или Деха Саньяма (Санскр.) Контроль над чувствами в практике Йоги. Это суть десять внешних посредников; пять чувств, употребляемых для восприятия, называются Джнана-индриями, и пять, используемых для действий - Карма-индриями. Панча-индрияни буквально и в оккультном смысле означает "пять корней, дающих жизнь" (вечную). У буддистов это суть пять положительных посредников, создающих пять божественных свойств.


ИНДУВАНША

 ИНДУВАНША (Санскр.) Также Сомаванша, или лунная раса (династия), - от Инду, Луна. (См. "Сурьяванша".)


ОБИТАТЕЛИ

 ОБИТАТЕЛИ Название или заменитель правильного санскритского эзотерического наименования, данного нашим "внутренним врагам", которых в эзотерической философии насчитывается семь. Ранняя христианская Церковь называла их "семью основными Грехами"; назареанские гностики именовали их "семью ко злу расположенными Звездными", и т.д. Индусские экзотерические учения говорят лишь о "шести врагах" и под термином Аришадварга перечисляют их следующим образом: (1) Личное желание, вожделение или любая страсть (Кама); (2) Ненависть или злоба (Кродха); (3) Жадность или алчность (Лобха); (4) Невежество (Моха); (5) Гордыня или высокомерие (Мада); (6) Ревность, зависть (Матчарья); забывая о седьмом, который есть "непростительный грех" и самый худший из всех в Оккультизме. (См. "Theosophist", май, 1890 г., с. 431.)


НЕИЗРЕЧЕННОЕ ИМЯ

 НЕИЗРЕЧЕННОЕ ИМЯ У евреев - заменитель "тайного имени" их племенного божества Eh-yeh, "Я есмь", или Иеговы. Третья заповедь запрещает употреблять "всуе" последнее имя, и евреи заменили его именем Адонай, или "Господь". Но протестантские христиане6 которые переводят без различения Иегова и Элохим - который также есть заменитель per se, кроме обозначения низшего божества - словами "Господь" и "Бог", в этом отношении стали более католиками, чем Папа, и ввели запрет на оба имени. В настоящий момент, однако, ни евреи, ни христиане, видимо, не помнят и даже не предполагают оккультную причину того, почему определение Иегова или YHVH стало предосудительным; большинство западных каббалистов, по-видимому, также не знают этого. Истина такова, что имя, которое они выдвинули как "неизреченное", совсем не является таковым. Это есть "непроизносимое" или, вернее, имя, которое не следует произносить, если вообще что-то подобное; и это по символогическим причинам. Прежде всего, "Неизреченное Имя" истинного оккультиста вовсе не есть имя, и менее всего это имя Иеговы. Последнее означает, даже в его каббалистическом, эзотерическом смысле, андрогинную природу, YHVH, или обладающего мужской и женской природой. Это просто Адам и Ева, или мужчина и женщина, объединенные в одно, и в том виде, как оно пишется и произносится теперь, само является заменителем. Но раввины не желают припомнить зохарическое указание, что YHVH означает - "не так как Я написан, читаюсь Я" ("Зохар", fol. III, 230а). Нужно знать, как делить Тетраграмматон ad infinitum, прежде чем прийти к звуку поистине непроизносимого имени еврейского бога тайны. Едва ли нужно повторять, что восточный оккультисты имеют собственное "Неизречимое имя".


ПОСВЯЩЕННЫЙ

 ПОСВЯЩЕННЫЙ (Initiate) От латинского слова Initiatus. Обозначение того, кто был принят и кому были открыты мистерии и тайны Масонства или Оккультизма. В древности - те, кто были посвящены в тайное знание, преподаваемое Иерофантами Мистерий. В наши дни - те, кто посвящены адептами сокровенного учения в тайноведение, которое, несмотря на то, что прошли века, все еще имеет несколько истинных приверженцев на земле.


ПОСВЯЩЕНИЕ

 ПОСВЯЩЕНИЕ От того же корня, что и латинское слово initia, что означает основные или первые принципы каждой Науки. Действо посвящения или допущения в священные Мистерии, руководимые Иерофантами и учеными жрецами Храмов, является одним из древнейших обычаев. Оно практиковалось во всех древних народных религиях. В Европе оно было упразднено с падением последнего языческого храма. Сейчас существует лишь один вид посвящения, известный публике, а именно - масонские обряды. Однако Масонство больше не имеет выдаваемых или скрываемых тайн. В древности, во времена расцвета, Мистерии, согласно утверждениям величайших греческих и римских философов, были самыми священными из всех торжеств, также как и самыми благодетельными, и крайне способствовали укреплению добродетели. Мистерии представляли собой переход от смертной жизни во временную смерть и опыт развоплощенных Духа и Души в мире субъективности. В наши дни, поскольку тайна утеряна, кандидат проходит через различные бессмысленные церемонии и посвящается в солнечную аллегорию Хирама Абифа, "Сына Вдовы".


ВНУТРЕННИЙ ЧЕЛОВЕК

 ВНУТРЕННИЙ ЧЕЛОВЕК Оккультный термин, употребляемый для обозначения истинной и бессмертной Сущности внутри нас, а не внешней и смертной формы из праха, что мы называем нашим телом. Этот термин относится, строго говоря, лишь к Высшему Эго, тогда как "астральный человек" есть название Двойника и Кама Рупы (см.), или переживающего эйдолона.


НЕВИННЫЕ

 НЕВИННЫЕ Прозвище, данное Посвященным и каббалистам до христианской эры. "Невинные" Вифлеема и Лада (или Лидды), которые, числом в несколько тысяч, были истреблены Александром Ианнеем (100 г. до Р.Х. или около того), дали начало легенде о 40 000 невинных детей, убитых Иродом в поисках младенца Христа. Первое представляет собой малоизвестный факт, второе - вымысел, как убедительно доказано Ренаном в "Yie de Jesus".


ИНТЕРКОСМИЧЕСКИЕ БОГИ

 ИНТЕРКОСМИЧЕСКИЕ БОГИ Планетарные Духи, Дхиан-Коганы, Дэвы различных степеней духовности, и "Архангелы" вообще.


ИРАНСКАЯ ЭТИКА

 ИРАНСКАЯ ЭТИКА Небольшое сочинение под названием "Ancient Iranian and Zoroastrian Morals", составленное м-р Дхунджибхой Джамсетджи Медхором, парсом-теософом из Бомбея, является великолепным трактатом, насыщенным высшими этическими учениями, на английском и гуджератском языках, и лучше познакомит изучающего с этикой древних иранцев, чем многие тома.


ИРДХИ

 ИРДХИ (Санскр.) Синтез десяти "сверхъестественных" оккультных сил в Буддизме и Брахманизме.


ИРКАЛЛА

 ИРКАЛЛА (Халд.) Бог Гадеса, называемого вавилонянами "невиданной страной".


ИЗАРИМ

 ИЗАРИМ (Евр.) Ессей-Посвященный.


ИШИМ

 ИШИМ (Халд.) Б'не-Алейм, "прекрасные сыны бога", прообразы и прототипы более поздних "Падших Ангелов".


ИШМОНИА

 ИШМОНИА (Араб.) Город, недалеко от которого погребен так называемый "окаменевший город" в Пустыне. Легенда повествует об огромных подземных залах и помещениях, коридорах и библиотеках, сокрытых в них. Арабы страшатся быть вблизи его после захода солнца.


ИШТАР

 ИШТАР (Халд.) Венера вавилонян, называемая "самой старшей неба и земли", и дочь Ану, бога небес. Она есть богиня любви и красоты. Планета Венера как вечерняя звезда идентична с Иштар, а как утренняя звезда - с Анугит, богиней аккадийцев. Существует в высшей степени замечательный рассказ о ее сошествии в Гадес, на шестой и седьмой ассирийских плитках или табличках из расшифрованных покойным Г. Смитом. Каждый оккультист, читающий о ее любви к Таммузу, и его убийстве Издубаром, об отчаянии богини и ее сошествии в поисках возлюбленного через семь врат Гадеса, и, наконец, об ее освобождении из темного царства, - усмотрит прекрасную аллегорию души в поисках Духа.


ТАБЛИЦА ИЗИДЫ

 ТАБЛИЦА ИЗИДЫ Подлинный памятник египетского искусства. На ней богиня Изида изображена во многих своих аспектах. Иезуит Кирхер описывает ее как медную плиту, покрытую черной эмалью и серебряными инкрустациями. Она принадлежала кардиналу Бембо и потому называлась "Tabula Bambina sive Mensa Isiaca". Под этим названием она описана У. Уинном Уэсткоттом, М.В., который дает ее "Историю и Оккультное Значение" в чрезвычайно интересной и высоконаучной книге (с фотографиями и иллюстрациями). Эта таблица, как считали, была вотивным пожертвованием Изиде в одном из ее многочисленных храмов. При разграблении Рима в 1525 г. она попала к одному солдату, продавшему ее кардиналу Бембо. Затем она перешла к герцогу Мантуи в 1630 г., когда и была потеряна.


ИЗИДА

 ИЗИДА По-египетски - Исса, богиня Дева-Матерь; олицетворенная природа. В египетском или коптском языках - Уази, женское отражение Уазара, или Озириса. Она есть "солнцем одетая женщина" из страны Хеми. Изида-Латона есть Изида римлян.


ИШИТВА

 ИШИТВА (Санскр.) Божественная Сила.


ИЗРАИЛЬ

 ИЗРАИЛЬ (Евр.) Восточные каббалисты производят это слово от Изарала или Азара, Бога-Солнца. "Изра-ил" означает "борющийся с богом"; "солнце, поднявшееся над Иаковом-Израилем" означает Солнце - бога Изарала (или Изар-ила), борющегося с материей, и чтобы оплодотворить ее, имеющую власть над "Богом и над человеком" и часто торжествующую над обоими. Исав, Эсау, Асу есть также Солнце. Исав и Иаков, аллегорические близнецы, являются символами вечно борющегося дуалистического принципа в природе - добра и зла, тьмы и света, а "Господь" (Иегова) есть их прототип. Иаков-Израиль есть женский аспект Исава, подобно тому как Авель - Каина, в то время как и Каин и Исав являются мужскими принципами. Потому, подобно Малах-Ихо, "Господь" Исав сражается с Иаковом и не побеждает. В "Бытие", XXXII, Бог-Солнце вначале борется с Иаковом, ломает ему бедро (фаллический символ) и все же терпит поражение от его земного образа - материи; и Бог-Солнце восходит над Иаковом и его бедром в завете. Все эти библейские персонажи, включая их "Господа Бога", являются образами, представленными в аллегорической последовательности. Они суть образы Жизни и Смерти, Добра и Зла, Света и Тьмы, Материи и Духа в их синтезе, и все проявляются в своих противоположных аспектах.


ИШВАРА

 ИШВАРА (Санскр.) "Владыка" или личный бог - божественный Дух в человеке. Букв., суверенное (независимое) существование. Титул Шивы и других богов в Индии. Шиву называют также Ишварадэва, или верховный дэва.


ИТИФАЛЛИЧЕСКИЙ

 ИТИФАЛЛИЧЕСКИЙ (Греч.) Определение богов как мужских и гермафродитных, - таких как бородатая Венера, Аполлон в женской одежде, Аммон породитель, Птах в зачаточном состоянии, и так далее. Однако, Фаллос, так бросающийся в глаза - и, согласно нашим чопорным понятиям, такой неприличный - в индийских и египетской религиях, в древнейшем символизме значительно более ассоциировался с другой и намного более чистой идеей, чем половое порождение. Как доказано многими востоковедами, он выражал воскресение, возвращение к жизни из смерти. И даже то второе значение не имело в себе ничего непристойного: "Эти изображения просто в крайне экспрессивной манере символизирует творящую силу природы, без непристойного умысла", пишет Мариетт Бей, и добавляет: "Это является лишь иным способом выражения небесного зарождения, которое должно заставить умершего начать новую жизнь". Христиане и европейцы очень строги по отношению к фаллическим символам древних. Скульптуры нагих богов и богинь с их символами зарождения стоят в секретных отделах, отведенных для них в наших музеях; зачем же тогда принимать и сохранять те же самые символы для духовенства и мирян? Празднества любви в ранней Церкви - ее агапэ - были столь же чистыми (или нечистыми), как и Фаллические праздники язычников; длинные мантии священнослужителей Римской и Греческой Церквей и длинные волосы последних, кропление святой водой и все остальное показывает, что христианская обрядность сохранила в более или менее видоизмененных формах весь символизм древнего Египта. Что же касается символизма чисто женской природы, то мы вынуждены признать, что в глазах каждого непредвзятого археолога полу-обнаженные костюмы наших образованных дам общества гораздо более наводят на мысли о культе женского пола, нежели ряды ионообразных светильников, зажигаемых вдоль главных дорог к храмам в Индии.


ИУРБО АДУНАЙ

 ИУРБО АДУНАЙ Гностический термин или составное название Иао-Иеговы, которого офиты считали эманацией их Ильда-Баофа, Сыном Софии Ахамот - гордым, честолюбивым и ревнивым богом, и нечистым Духом, которого многие гностические секты считали богом Моисея. "Иурбо называется недоразвитыми (евреями) Адунаем", говорится в "Codex Nasareaus" (т. III, с. 13). "Недоразвитые" и Неудавшиеся было прозвищем данным евреям их оппонентами гностиками.


ИУ-КАБАР-ЗИВО

 ИУ-КАБАР-ЗИВО (Гност.) Известен также под именем Нэбат-Иавар-бар-Нуфин-Ифафин, "Владыка Эонов" в системе назареев. Он есть породитель (Эманатор) семи святых жизней (семи первичных Дхиан Коганов, или Архангелов, из которых каждый представляет одну из главных добродетелей), и сам называется третьей жизнью (третьим Логосом). В Кодексе к нему обращаются как к "Рулю и Виноградной Лозе пищи жизни". Таким образом, он идентичен с Христом (Christos' ом), который говорит: "Я есмь истинная Виноградная Лоза, и мой Отец есть Виноградарь" ("Иоанн", xv, i). Известно, что в римской католической Церкви Христос считается "повелителем Эонов", и также Михаилом, "который подобен богу". Таково было и убеждение гностиков.


ИВАЛДИ

 ИВАЛДИ Сканд.) Гном сыновья которого изготовили для Одина магическое копье. Один из подземных мастеров-кузнецов, который вместе с другими гномами ухитрился изготовить заколдованный меч для великого бога войны Черу. Этот обоюдоострый меч фигурирует в легенде об императоре Вителлии, который получил его от бога, "сам себе во вред", согласно предсказанию "мудрой женщины", пренебрег им, и был в конце концов убит этим мечем у подножия капитолия германским солдатом, похитившим это оружие. "Меч бога войны" имеет долгую историю, так как он снова появляется в полу-легендарной биографии Аттилы. После того, как тот женился против ее воли на Илдикде, прекрасной дочери короля Бургундии, которого он убил, его супруга достала от таинственной старой женщины этот магический меч и убила им короля гуннов.


ИЗДУБАР

 ИЗДУБАР Имя героя во фрагментах Истории и Теогонии халдеев на так называемых ассирийских табличках, как прочел его покойный Георг Смит и другие. Смит стремится отождествить Издубара с Нимродом. Это может быть так, а может быть и нет; но поскольку лишь "кажется", что имя этого вавилонского Царя Издубар, то его отождествление с сыном Куша также может оказаться более кажущимся, нежели реальным. Ученые уж слишком склонны проверять свои археологические открытия с помощью гораздо более поздних сообщений, находимых в книгах Моисея, вместо того, чтобы поступать наоборот. Во все периоды истории "избранный народ" любил воспользоваться тем, что принадлежало другим народам. От присвоения древнего повествования о Саргоне, Царе Аккада, и всецелого приложения его к Моисею, родившемуся (если вообще) на несколько тысячелетий позже, вплоть до "обкрадывание" ими египтян по указанию и божественному совету их Господа Бога, - все Пятикнижие кажется составленным из неопознанных мозаичных фрагментов Священных Писаний других народов. Это должно было бы сделать ассириологов более осторожными, но так как многие из них принадлежат к касте клерикалов, то такие совпадения, как с Саргоном, очень мало беспокоят их. Ясно одно: Издубар, или какое бы ни было его имя, во всех табличках представлен как могущественный великан, который столь же возвышался над всеми другими людьми своей величиной, как кедр - над кустарником, - охотник, согласно клинописным легендам, который боролся и победил льва, тигра, дикого быка и буйвола, самых грозных животных.


J

 J. - Десятая буква английского и еврейского алфавитов, в последнем из которых она является эквивалентом y и i; числовое значение ее - 10, совершенное число (см. "Иод"), или один. (См. также I).


ДЖАБАЛЫ

 ДЖАБАЛЫ (Санскр.) Изучающие мистическую часть Белой "Яджур Веды".


ЯХИН

 ЯХИН (Евр.) "Еврейскими буквами IKIN, от корня KUN, "основывать", и символическое название одного из столбов в портике Храма Царя Соломона." (у.у.у.)

Второй столб назывался Боазом, и они были, соответственно, белым и черным. Они отвечали нескольким мистическим идеям, согласно одной из которых они представляли двойной Манас, или высшее и низшее Эго; другая же связывала эти два столба в славянском мистицизме с Богом и Чертом, с "Белым" и "Черным" Богом. (См. "Якин и Боаз" ниже.)


ЯКОБИТЫ

 ЯКОБИТЫ Христианская секта в Сирии в шестом веке (550 г.), представители которой считали, что Христос имел лишь одну природу и что символ веры не был божественного происхождения. Они имели тайные знаки, пароли и торжественное посвящение с мистериями.


ДЖАДУ

 ДЖАДУ (Индусск.) Колдовство, черная магия, чародейство.


ДЖАДУГАР

 ДЖАДУГАР (Индусск.) Колдун, или Чародей.


ДЖАГАДДХАТРИ

 ДЖАГАДДХАТРИ (Санскр.) Субстанция; имя "кормилицы мира", обозначение силы, которая перенесла Кришну и его брата Балараму в чрево Дэваки, их матери. Одно из имен Сарасвати и Дурги.


ДЖАГАД-ИОНИ

 ДЖАГАД-ИОНИ (Санскр.) Утроба мира; пространства.


ДЖАГАТ

 ДЖАГАТ (Санскр.) Вселенная.


ДЖАГАН-НАТХА

 ДЖАГАН-НАТХА (Санскр.) Букв., "Владыка Мира", титул Вишну. Большое изображение Джаган-натха на его колеснице, обыкновенно произносится и пишется Джагернатх. Это идол Вишну-Кришны. Пури, недалеко от города Куттак в Ориссе, является крупным центром поклонения ему, и дважды в год бесчисленное множество паломников участвуют в празднествах Шнана-ятра и Ратха-ятра. Во время первого изображение омывается, а во время второго - помещается на колесницу между идолами Баларамы, брата, и Субхадры, сестры Кришны, и эту огромную колесницу тянут приверженцы, принимающие за счастье быть раздавленными ею насмерть.


ДЖАГРАТА

 ДЖАГРАТА (Санскр.) Состояние бодрствования в отношении сознания. Когда оно упомянуто в философии Йоги, Джаграта авастха означает состояние бодрствования, одно из четырех состояний Пранавы в аскетических упражнениях, применяемых йогами.


ДЖАХНАВИ

 ДЖАХНАВИ (Санскр.) Название Ганги, или реки Ганг.


ЯХВА АЛХИМ

 ЯХВА АЛХИМ (Евр.) Имя, которое в "Бытии" заменяет слово "Алхим", или Элохим, боги. Оно употребляется в главе I, тогда как в главе II появляется "Господь Бог", или Иегова. В Эзотерической философии и экзотерической традиции Яхва Алхим (Ява Алейм) было титулом главного из тех Иерофантов, которые посвящали в добро и зло этого мира в школе жрецов, известной под названием Коллегии Алеймов в стране Гандунья, или Вавилонии. Предание и молва утверждают, что глава храма Fo-maiyu, называемый Фо-чжу (учитель буддийского закона) - храма, расположенного в твердынях великой горы Кунь-лунь-сан (между Китаем и Тибетом) - учит раз в три года под деревом, названным Сун-Мин-Шу, или "ревом Знания и (древом) жизни", что есть дерево БО (Бодхи) Мудрости.


ДЖАЙМИНИ

 ДЖАЙМИНИ(Санскр.) Великий мудрец, ученик Вьясы, проповедник и учитель Сама Веды, которую, как утверждается, он получил от своего Гуру. Он является также знаменитым основателем и писателем по философии Пурва Миманса.


КРЕСТ ДЖАНА

 КРЕСТ ДЖАНА (Санскр.) Тоже что "Свастика" (см.), также "молот Тора", или герметический крест.


ДЖАЙНЫ

 ДЖАЙНЫ(Санскр.) Крупное религиозное объединение в Индии, близко напоминающее Буддизм, но предшествовавшее ему на много столетий.Они заявляют, что Готама, Будда, был учеником одного из их Тиртанкар, или Святых. Они не признают авторитета Вед и существования какого-либо личного высшего бога, но верят в вечность материи, периодичность вселенной и бессмертие умов (Манас) людей, также как и животных. Крайне мистическая секта.


ДЖАЛАРУПА

 ДЖАЛАРУПА (Санскр.) Букв., "тело или форма воды". Одна из названий Макара (знак Козерога)7 Это один из самых оккультных и таинственных знаков Зодиака; он изображен на знамени Камы, бога любви, и связан с нашими бессмертными Эго. (См. Тайная Доктрина".)


ДЖАМБУ ДВИПА

 ДЖАМБУ ДВИПА (Санскр.) Одно из главных подразделений земного шара в пуранической системе. Оно включает Индию. Некоторые утверждают, что это был континент, другие - остров или один из семи островов (Сапта двина). Это есть "владение Вишну". В его астрономическом и мистическом смысле это есть название нашего земного шара, отделенного планом объективности от шести других глобусов нашей планетной цепи.


ИАМЯН

 ИАМЯН (Ев.) Правая сторона человека, считающаяся наиболее ценной. Вениамин означает "сын первой стороны",т.е. testis. ((у.у.у.)


ДЖАНАКА

 ДЖАНАКА (Санскр.) Один из Царей Митхилы из Солнечной расы. Он был великим царствующим мудрецом и жил за двадцать поколений до Джанаки, отца Ситы, который был царем в Видехе.


ДЖАНА-ЛОКА

 ДЖАНА-ЛОКА (Санскр.) Мир, в котором, как полагают, обитают Муни (Святые) после их телесной смерти (см. "Пураны"). Также область на земле.


ДЖАНАРДДАНА

 ДЖАНАРДДАНА (Санскр.) Букв., "обожаемый человечеством", титул Кришны.


ДЖАПА

 ДЖАПА (Санскр.) Мистическое упражнение некоторых Йогов. Оно заключается в повторении различных магических формах и мантр.


ДЖАРА

 ДЖАРА (Санскр.) "Старость". Аллегорическое имя охотника, который по ошибке убил Кришну; имя, являющее большую изобретательность браминов и символический характер мировых Священных Писаний вообще. Как правильно говорит д-р Крусефикс, масон высокого ранга, "для охранения оккультного мистицизма своего ордена от всех за исключением своего класса, жрецы изобрели символы и иероглифы для олицетворения великих истин.


ДЖАТАЮ

 ДЖАТАЮ (Санскр.) Сын Гаруды. Гаруда есть большой цикл, или Махакальпа, символизированный гигантской птицей, служившей конем Вишну и другим богам, когда относился к пространству и времени. В "Рамаяне" Джатаю назван "Царем крылатого племени". За то, что он защищал Ситу, похищенную Раваной, царем великанов Ланки, он был убит им. Джатаю называют также "царем грифов".


ДЖАВИДАН ХИРАД

 ДЖАВИДАН ХИРАД (Перс.) Сочинение по этическим предписаниям.


ДЖАЙИ

 ДЖАЙИ (Санскр.) Двенадцать великих богов в "Пуранах", которые отказались сотворить человека и потому были прокляты Брамой на повторные рождения "в каждой Манвантаре (расы) вплоть до седьмой". Инная форма или аспект перевоплощающихся Эго.


ДЖЕБАЛ ДЬЮДИ

 ДЖЕБАЛ ДЬЮДИ (Араб.) "Гора Потопа" в арабских легендах. То же, что Арарат и вавилонская Гора Низир, к которой причалил Ксизутр со своим ковчегом.


ИЕГОВА

 ИЕГОВА (Евр.) Еврейское "имя Божества J'hovah есть соединение двух слов, а именно Jah (y,i, или j, Yodh, десятая буква алфавита) и hovah (Havah или Ева)", говорит крупный специалист в каббалистике м-р Дж. Ральстон Скиннер из Цинцинати, США. И еще: "Слово Иегова или Jah-Eve, имеет основное значение - существование или бытие в виде мужского-женского". Каббалистически, оно и в самом деле означает это последнее и ничего более; и как неоднократно доказано, является чисто фаллическим. Так, 26 стих в IV главе "Бытия" в его искаженном переводе звучит "...тогда начали люди призывать имя Господа", тогда как правильно это должно читаться "...тогда начали люди называть себя именем Jah-hovah", или мужчинами и женщинами, кем они стали после разделения полов. В действительности это описано в той же главе, когда Каин (мужчина или Jah) "восстал против Авеля, своего (сестры, а не) брата, и убил его" (пролил его кровь - в оригинале). Глава IV "Бытия" содержит, на самом деле, аллегорический рассказ о том периоде в антропологической и физиологической эволюции, который описан в "Тайной Доктрине", когда в ней говорится о третьей Коренной расе человечества. За ней следует глава V, в качестве маскировки, ибо должна следовать глава VI, в которой Сыны Бога брали в жены дочерей людей или великанов. Ибо это представляет собой аллегорию, намекающую на тайну Божественных Эго, воплотившихся в человечестве, после чего эти бесчувственные расы "стали могущественными людьми ...славными людьми" (VI, 4), овладев разумом (манас), которого у них до того не было.


ИЕГОВА НИССИ

 ИЕГОВА НИССИ (Евр.) Андрогин из Ниссы (см. "Дионис"). Евреи поклонялись под этим именем Вакху-Озирису, Дио-Нису, и многообразным Иовам из Ниссы, Синая Моисея. Всеобщая традиция передает, что Вакх вырос в пещере Нисы. Диодор помещает Нису между Финикией и Египтом, и добавляет, что "Озирис вырос в Нисе ... он был сыном Зевса, и его имя составлено из имени его отца ( именительный падеж Зевс, родительный - Диос) и названия места: Дио-нис - Зевс, или Иов, из Ниссы.


ИЕРУСАЛИМ

 ИЕРУСАЛИМ, Jerosalem (Септуаг.) и Hierosolyma (Вульгата.) По-еврейски это пишется Yrshlim, или "город покоя", но древние греки удачно назвали его Hierosalem, или "Сокровенным Салемом", поскольку Иерусалим есть возрожденный Салем, где Мельхизедек был Царем-Иерофантом, признанным астрологом и поклонником Солнца, "Самого Высшего", между прочим. Там правил в свою очередь также Адони-Зедек и был последним из его Аморитских Правителей. Он вступил в союз с четырьмя другими правителями, и эти пять царей отправились отвоевывать Гидеон, но (согласно "Иисусу Навину", X) потерпели в этой битве поражение. И не удивительно, так как этим пяти царям противостали не только Иисус Навин, но и "Господь Бог", а также Солнце и Луна. В этот день, читаем мы, по приказу преемника Моисея "остановилось Солнце и стала Луна" (X, 13) на весь день. Ни один смертный человек, царь или простолюдин, не мог, конечно, выдержать такой град "больших камней с неба", какой был обрушен на них самим Господом ... "от Бет-орона до Азека" ... "и они погибли" (X, 11). После того, как они погибли, "они убежали и скрылись в пещере в Македе " (X, 16). Однако, такое непристойное поведение Бога, видимо, получило свое Кармическое наказание впоследствии. В разные периоды истории Храм еврейского Господа грабили, разрушали и сжигали (см. "Гора Мориа") - святой ковчег завета, херувимов, Шекину и прочее, но это божество казалось столь бессильным защитить свое имущество от осквернения, как будто в небесах больше не осталось камней. После того, как Помпей захватил Второй Храм в 63 г. до Р.Х., а третий, построенный Иродом Великим, сравняли с землей римляне в 70 г. н.э., в столице "избранного народа" Господа не было разрешено строить новый храм. Несмотря на Крестовые походы, с XIII века Иерусалим принадлежал мусульманам, и почти каждое место, святое и дорогое для памяти древних израильтян, а также христиан, теперь покрыто минаретами и мечетями, турецкими казармами и другими постройками Ислама.


ИЕСОД

 ИЕСОД (Евр.) Основание; девятый из Десяти Сефиротов, мужская активная сила, завершающая шесть, образующих Микропросопус. (у.у.у.)


ИЕЦИРА

 ИЕЦИРА, Сефер; или "Книга Творения". Самое оккультное из всех каббалистических сочинений, имеющихся ныне в руках современных мистиков. Предположение, что оно было написано Авраамом, конечно, из шести перахимов (глав), разделенных на тридцать три короткие мишны или раздела; в ней рассматривается эволюция Вселенной на основе системы соответствий и чисел. Там говорится, что Божество создало ("сотворило") Вселенную с помощью чисел, "тридцатью двумя тропами (или путями) сокровенной мудрости"; причем эти пути соответствуют двадцати двум буквам еврейского алфавита и десяти основным числам. Эти десять - изначальные числа, из которых образовалась вся Вселенная, а за ними следуют двадцать две буквы, разделенные на Три Матери, семь двойных согласных и двенадцать простых согласных. Тому, кто хотел бы хорошо понять эту систему, советуется прочесть превосходный небольшой трактат д-ра Уинна Уэсткотта "Сефер Иецира". (См. "Иецира".)


ДЖХАНА

 ДЖХАНА (Санскр.) или Джнана. Знание; Оккультная Мудрость.


ДЖХАНА БХАСКАРА

 ДЖХАНА БХАСКАРА (Санскр.) Сочинение об Асурамае, астрономе и маге Атлантиды, и другие доисторические легенды.


ДЖИГТЕН ГОНПО

 ДЖИГТЕН ГОНПО (Тибет.) Имя Авалокитешвары или Ченрези-Падмапани, "Защитника от Зла".


ДЖИШНУ

 ДЖИШНУ (Санскр.) "Вождь Небесного Войска", титул Индры, который в Войне Богов с Асурами руководил "воинством дэвов". Он есть "Михаил, предводитель Архангелов" Индии.


ДЖИВА

 ДЖИВА (Санскр.) Жизнь, как Абсолют; также Монада или "Атма-Буддхи".


ДЖИВАНМУКТА

 ДЖИВАНМУКТА (Санскр.) Адепт или йог, достигший высшей степени святости и отделившийся от материи, Махатма или Нирвани, "существующий в блаженстве" и свободе. В сущности - тот, кто во время жизни достиг Нирваны.


ДЖИВАТМА

 ДЖИВАТМА (Санскр.) Вообще - Единая всеобщая жизнь; но также божественный Дух в Человеке.


ДЖНАНАМ

 ДЖНАНАМ (Санскр.) То же, что и "Жнана" и т.д., также "Джхана" (см.).


ДЖНАНЕНДРИИ

 ДЖНАНЕНДРИИ (Санскр.) Пять проводников знания.


ДЖНАНА ШАКТИ

 ДЖНАНА ШАКТИ (Санскр.) Сила разума.


ЕРД

 ЕРД В Северной Германии богиня Земли, то же, что Нертус и скандинавская Фрейя или Фригг.


ЕТУНХЕЙМ

 ЕТУНХЕЙМ (Сканд.) Страна Хримтхурсов или Инеистых великанов.


ЕТУНЫ

 ЕТУНЫ (Сканд.) Титаны или великаны. Мимир, учивший Одина магии, "трижды мудрый", был етуном.


ЮЛ

 ЮЛ (Сканд.) Колесо Солнца, - отсюда Юлетиде, которое было посвящено Фрейеру или Фро, Богу Солнца, который делает зрелыми поля и плоды, позже принятому в круг Асов. Как бог солнечного света и богатых урожаев он жил в Доме Эльфов Света.


ЮПИТЕР

 ЮПИТЕР (Лат.) От того же корня, что и греческий Зевс, величайший бог древних греков и римлян, принятый также другими народами. Его имена среди прочих суть следующее: 1) Юпитер-Аэриос; 2) Юпитер-Аммон Египта; 3) Юпитер Бэл-Молох, халдейский; 4) Юпитер-Мундус, Дэус Мундус, "Бог Мира"; 5) Юпитер-Фулгур, "Сверкающий", и т.д., и т.д.


ДЖЬЕТИША

 ДЖЬЕТИША (Санскр.) Астрономия и Астрология; одна из Веданг.


ДЖЬЕТИШАМ ДЖЬЕЧ

 ДЖЬЕТИШАМ ДЖЬЕЧ (Санскр.) "Свет светов", Высший Дух, названный так в "Упанишадах".


ДЖЬЕТСНА

 ДЖЬЕТСНА (Санскр.) Утренняя Заря; одно из тел, принятых Брамой; утренние сумерки.


КА

 КА (Санскр.) Согласно Максу Мюллеру, вопросительное местоимение "кто", возведенное в сан божества без причины или основания. Однако оно имеет и свое эзотерическое значение, и есть имя Брамы в его фаллическом аспекте прародителя или Праджапати (см.)


КАБА

 КАБА или Кааба (Араб.) Название знаменитого мусульманского храма в Мекке, крупный центр паломничества. Это сооружение небольшое, но очень оригинальное - кубической формы, 23 х 24 локтя в длину и ширину, и 27 - в высоту, с одним лишь отверстием в восточной стене для доступа света. В северно-восточном углу находится "черный камень" Каабы, который якобы упал прямо с неба и был белым ка снег, но постепенно стал черным из-за грехов человечества. "Белый камень", предполагаемая могила Измаила, находится в северной стороне, а место Авраама - к востоку. Если, как утверждают мусульмане, этот храм был, по молитве Адама после изгнания, перенесен Аллахом или Иеговой прямо из Эдема на землю, то "язычники" могут поистине считать, что они далеко превзошли божественную изначальную архитектуру по красоте своих сооружений.


КАББАЛИСТ

 КАББАЛИСТ. От qblh, Каббала, неписанная или устная традиция Каббалист - это изучающий "тайную науку", тот, кто толкует сокровенное значение Священных Писаний с помощью символической Каббалы, и объясняет истинное значение посредством этого. Танаимы были первыми каббалистами среди евреев; они появились в Иерусалиме примерно в начале третьего века до Христианской эры. Книги "Иезекиила", "Даниила", "Еноха" и "Откровение" Св.Иоанна - чисто каббалистические книги. Эта тайная доктрина идентична с тайной доктриной халдеев, и заключает в себе в то же самое время многое из персидской мудрости, или "магии". История улавливает мимолетные проблески знаменитых каббалистов начиная с одиннадцатого столетия. В средние века, и даже в наше время, имелось огромное количество наиболее ученых и интеллектуальных людей, которые изучали Каббалу (или Qabbaleh, как пишут некоторые). Самым известным среди них был Парацельс, Генри Кунрат Якоб Беме, Роберт Флудд, оба Ван Гельмонта, аббат Иоанн Тритемий, Корнелий Агриппа, кардинал Николай Кузанский, Жером Карден, папа Сикст IV и такие христианские ученые, как Раймунд Луллий, Джованни Пико де ла Мирандола, Гийом Постел, великий Джон Рейхлин, д-р Генри Мор, Евгений Филалет ( Томас Воган), эрудированный иезуит Афанасий Кирхер, Кристиан Кнорр (барон) фон Розенрот; затем сэр Исаак Ньютон, Лейбниц, лорд Бэкон, Спиноза и т.д., - этот список почти неисчерпаем. Как отметил м-р Исаак Мейер в своей "Каббале", идеи каббалистов оказывали большое влияние на европейскую литературу. "Исходя из практической Каббалы, аббат де Виллар (племянник Монфокона) в 1670 г. опубликовал свою прославленную сатирическую новеллу "Граф де Габалис", легшую в основе "Похищения Локона" Попа.

Однако, среди них нет двух с одинаковыми мнением основательно происхождения Каббалы, "Зохара", "Сефер Иециры", и т.д. Некоторые доказывают, что она происходит от библейских патриархов, Авраама и даже Сета; другие - из Египта; третьи - из Халдеи. Эта система, несомненно, очень древняя, но подобно всем остальным системам, как религиозным так и философским, Каббала произошла непосредственно от первоначальной Тайной Доктрины Востока; через Веды, Упанишады, Орфея и Фалеса, Пифагора и египтян. Какой бы ни был ее источник, субстрат ее, во всяком случае, идентичен с субстратом всех других систем, от "Книги Мертвых" вплоть до поздних гностиков. Лучшими толкователями Каббалы в Теософическом Обществе были: из ранних - д-р С.Пенкоуст из Филадельфии и м-р Дж. Фельт, а из последних - д-р У.Уинн Уэсткотт, м-р С.Л.Мак-Грегор Матерс (оба из Розенкрейцерской Коллегии) и немногие другие. (См. "Каббала", с.280.)


КАББАЛИСТИЧЕСКИЕ ЛИКИ

 КАББАЛИСТИЧЕСКИЕ ЛИКИ. Это суть Нэфеш, Руах и эшама, или животная (жизненная), Духовная и Божественная Душа в человеке - Тело Душа и Ум.


КАББАЛА

 КАББАЛА (Евр.) Сокровенная мудрость еврейских раввинов средневековья, унаследованная от более древних тайных доктрин, касающихся божественного и космогонии, которые были сведены к теологии после периода пленения евреев в Вавилоне. Все сочинения, относящиеся к категории эзотерических, именуются каббалистическими.


КАБИРИ

 КАБИРИ (Финик.), или Кабирим. Божества и очень таинственные боги у древних народов, включая израильтян, некоторые из которых подобно Тераху, отцу Авраама - поклонялись им под именем Терафим. У христиан, однако, они теперь являются чертями, хотя современные Архангелы суть непосредственная метаморфоза этих самых Кабири. По еврейски последнее имя означает "могущественные", Гибборим. Некогда все божества, связанные с огнем - независимо от того, были ли они божественными, адскими или вулканическими - назывались кабирийскими.


КАДМОН

 КАДМОН (Евр.) Прототипный человек. См. "Адам Кадмон".


КАДАШ

 КАДАШ (Евр.) Освященный, святой; пишется также Кодеш. Нечто, обособленное для храмового культа. Но между этимологическим значением этого слова, и более поздним его смыслом в приложении к Кадешим("жрецам", обособленным для некоторых храмовых обрядов), лежит бездна. Слова Кадош и Кадешим употреблены, ибо Кадешуты Библии имели те же самые функции и обязанности, что и танцовщицы определенных индусских храмов. Это были Галли, искалеченные жрецы сладострастных обрядов Венеры Астарта, жившие "у дома Господа". Довольно забавно что названия Кадош, и т.д. были приняты и употреблялись несколькими степенями масонского рыцарства.


КАЙЛАС

 КАЙЛАС (Санскр.) В метафизике - "небеса", обитель богов; географически - горная цепь в Гималаях, севернее озера Мансавара, называемого также озером Манаса.


КАЙЛЕМ

 КАЙЛЕМ (Евр.) Букв., сосуды или средства перевозки; вазы для источника Вод Жизни; употребляется по отношению к Десяти Сефиротам, рассматриваемым как первичное ядро всех Космических Сил. Некоторые каббалисты считают их проявляющимися во вселенной через двадцать два канала, которые представлены двадцатью двумя буквами еврейского алфавита, составляя, таким образом, вместе с Десятью Сефиротами, тридцать два пути мудрости. (у.у.у.)


КАЙМАРАТ

 КАЙМАРАТ (Перс.) Последний из расы дочеловеческих царей. Он тождественен с Адамом Кадмоном. Легендарный персидский герой.


КАКОДЕМОН

 КАКОДЕМОН (Греч.) Злой гений, в противоположность Агафодемону, доброму гению или божеству, Гностический термин.


КАЛА

 КАЛА (Санскр.)
1. Мера времени; четыре часа, период тридцати Каштх.
2. Время, рок; цикл и имя собственное, или имя данное Яме, Царю подземного мира и Судье Умерших.


КАЛАБХАНА

 КАЛАБХАНА (Санскр.) То же, что Тарака (см. "Тайная Доктрина", т.ii, с. 479, сноска.)


КАЛАГНИ

 КАЛАГНИ (Санскр.) Пламя времени. Божественное существо, сотворенное Шивой, чудовище с 1000 головами. Имя Шивы, означающее "огонь судьбы".


КАЛАХАНСА

 КАЛАХАНСА или Хамса (Санскр.) Мистическое имя, данное Брахме (или Парабрахману); означает "лебедь во и вне времени". Брама (мужской) зовется Ханса-Ваханой, колесницей "Лебедя".


КАЛАВИНГКА

 КАЛАВИНГКА (Санскр.) также Куравикайа и Каранда, и т.д. "Сладкоголосая птица бессмертия". Эйтель отождествляет ее с cvcvlvs melanoleicvs, хотя сама эта птица - аллегорическая и несуществующая. Голос ее слышим в определенной стадии Дхианы в практике Йоги. Утверждают, что она разбудила Царя Бимбисару и, таким образом, спасла его от укуса кобры. В ее эзотерическом значении эта сладкоголосая птица есть наше Высшее Эго.


КАЛЕВАЛА

 КАЛЕВАЛА. Финский эпос о Сотворении.


КАЛИ

 КАЛИ (Санскр.) "Черная", теперь имя Парвати, супруги Шивы, но первоначально - наименование одного из семи языков Агни, бога огня "черный", огненный язык". Зло и злонамеренность


КАЛИДАСА

 КАЛИДАСА (Санскр.) Величайший поэт и драматург Индии.


КАЛИЯ

 КАЛИЯ (Санскр.) Пятиголовый змий, убитый Кришной в детстве Мистическое чудовище, символизирующее страсти человека - река или вода будучи символом материи.


КАЛИЮГА

 КАЛИЮГА (Санскр.) Четвертый, черный или железный век, наш настоящий период, длительность которого 432 000 лет. Последний из веков, на которые эволюционный период человека разделен рядом таких веков. Он начался за 3102 года до Р.Х. в момент смерти Кришны, и его первый цикл в 5000 лет закончился между 1897-м и 1898-м годами.


КАЛКИ АВАТАР

 КАЛКИ АВАТАР (Санскр.) "Аватар Белого Коня", который будет последним манвантарическим воплощение Вишну, согласно браминам; Майтрейи Будды, согласно Северным буддистам; Сосиоша, последнего героя и Спасителя зороастрийцев, по утверждению парсов; и "Праведного и Истинного" на белом Коне ("Откр.",xix,2). При его будущем явлении или десятом аватаре, небеса разверзнутся и Вишну появится "восседающим на молочно-белом коне, с поднятым мечом, сверкающим подобно комете, для окончательного уничтожения нечестивых обновления "творения" и "восстановления чистоты". (Сравнить с "Откровением".) Это свершится в конце Калиюги, спустя 427 000 лет с этого момента. Упомянутый конец каждой Юг называется "разрушением мира", так как земля изменяет при этом каждый раз свой внешний вид, затопляя одну систему континентов и поднимая другую.


КАЛЛУКА БХАТТА

 КАЛЛУКА БХАТТА (Санскр.) Комментатор индусских Священных Писаний "Ману Смрити"; известный писатель и историк.


КАЛЬПА

 КАЛЬПА (Санскр.) Период кругового вращения земли, вообще - цикл времени, но обычно - представляет "день" и " ночь" Брамы, период в 4 320 000 000 лет.


КАМА

 КАМА (Санскр.) Дурное желание, вожделение, хотение; привязанность к существованию. Кама обычно отождествляется с Марой, искусителем.


КАМАДЭВА

 КАМАДЭВА (Санскр.) В народном представлении бог любви. Вишвадэва в индусском пантеоне. Как Эрос есиода, низведенный экзотерическим законом в Купидона и еще более униженный позднейшим популярным значением, приписанным этому термину так и Кама есть очень таинственный и метафизический персонаж. Лишь ранее ведийское описание Камы дает ключ к тому, что он символизирует Кама есть первое сознательное, все-охватывающее желание всеобщего добра, любви, и ко всему, что живет и чувствует, нуждается в помощи и доброжелательности, первое чувство безгранично нежного сострадания и милосердия, возникшее в сознании творящей Единой Силы, как только она проявилась к жизни и существованию как луч из Абсолюта. "Риг еда" говорит: "Желание вначале возникло в Том, что было первичным зародышем ума, и что Мудрецы, имя своим разумом, открыли в своих сердцах как связь, соединяющую Сущность с не-Сущностью", или Манас с чмстым Атма-Буддхи. В этой концепции нет и следа от идеи половой любви. Кама является преимущественно божественным желанием творения счастья и любви; и лишь века спустя, когда человечество начало антропоморфизацией материализовывать свои величественнейшие идеалы в обкромсанные и безжизненные догмы, Кама стал силой удовлетворяющей желание на животном плане. Это доказывается тем, о чем говорится в каждой "Веде" и в некоторых "Брахманах". В "Атхарва Веде" Кама представлен как Высшее Божество и Творец В "Тайтария Брахмане" он есть дитя Дхармы, бога Закона и Справедливости, Шраддхи и веры. В другом предании он появляется из сердца Брамы. Другие представляют его родившимся из воды, т.е. из изначального хаоса, или "Глуби". Отсюда и одно из его многих имен. Ира-джа, "родившийся из воды"; и Аджа, " неродившийся", и Атмабху, или "Самосущий". Из-за знака Макары (Козерога) на его знамени, он называется также "Макара Кету". Аллегория о Шиве, " Великом Йогине", испепелившем Каму огнем своего центрального (или третьего) Глаза за то, что тот внушал Махадэве мысли о его жене в то время, когда он молился - наводит на многие размышления, ибо говорится, что посредством этого он привел Каму к его начальной духовной форме.


КАМАДХАТУ

 КАМАДХАТУ (Санскр.) Называется также Камавачара, сфера, включающая Камалоку. В экзотерических понятиях это есть первая из Трайлокий - или трех сфер (относимых также к небесным существам), или семи планов или стадий - из которых каждая, в общем, представлена одной из трех главных характерных черт, а именно Камой Рупой и Арупой или чертами желания, формы и бесформенности. Первая из Трайлокти, Камадхату, состоит, таким образом, из земли и шести низших Дэвалок, причем за землей следует Камалока (см.) Вместе они образуют семь стадий материального мира формы и чувственного удовлетворения. Вторая из Трайлокий (или Трилокий) называется Рупадхату, или "материальная форма", и также состоит из семи Лок (или областей). Третья есть Арупадхату, или "нематериальные локи". "Область", однако, является неподходящим словом для перевода термина дхату, который в некоторых его отдельных применениях вовсе не означает "место". Например, Арупадхату есть чисто субъективный мир, скорее "состояние", чем место. Но так как в европейских языках нет подходящих метафизических терминов для выражения определенных идей, то мы можем лишь указать на эту трудность.


КАМАЛОКА

 КАМАЛОКА (Санскр.) Полу-материальный план, субъективный и невидимый для нас, где развоплощенные "личности", астральные формы, называемые камарупами, остаются до тех пор, пока не исчезают оттуда после полного уничтожения последствий ментальных импульсов, породивших эти эйдолоны человеческих и животных страстей и желаний. (См. "Камарупа".) Это есть Гадес древних греков и Аменты египтян, страна Безмолвных Теней; подразделение первой группы Трайлокий. (См. "Камадхату".)


КАМАРУПА

 КАМАРУПА (Санскр.) Метафизически и в нашей эзотерической философии это есть субъективная форма, переживающая смерть их тел. После этой смерти три из семи "принципов" - или, скажем, планов чувств и сознания, на которых поочередно действуют человеческие инстинкты и мышление - т.е. тело, его астральный прототип, и физическая жизненность, неиспользуемые в дальнейшем, остаются на земле; три высших принципа, объединенные в одном, переходят в состояние Дэвачана (см.), в котором Высшее Эго остается до тех пор пока не придет час нового воплощения; а эйдолон экс-Личности остается один в своем новом обиталище Там эта бледная копия бывшего человека существует определенный период времени, длительность которого разнится и соответствует элементу материальности, оставшемуся в ней, и обусловленному прежней жизнью умершего. Лишенная высшего ума, духа и физических чувств, будучи предоставлена своим собственным бессмысленным затеям, она постепенно исчезнет и разложится. Но насильственно влекомое назад в земную сферу - или страстными желаниями и призываниями оставшихся друзей, или постоянными занятиями некромантией (из которых одним из самых пагубных является медиумизм) - это "привидение" может сохраниться на период времени, намного превышающий срок естественной жизни его тела. Если Камарупа однажды нашла путь назад к живым человеческим телам, она становится вампиром, питающимся жизненностью тех, кто так стремится к ее обществу. В Индии этих эйдолонов называют пишачами и очень боятся их, как уже разъяснено в другом месте.


КАМЕА

 КАМЕА (Евр.) Амулет, вообще - магический квадрат.


КАНДУ

 КАНДУ (Санскр.) Святой мудрец второй коренной расы, йог, которого соблазнила и затем прожила с ним несколько веков Прамлоча, "нимфа", посланная Индрой для этой цели. В конце концов, Мудрец пришел в себя, отверг и прогнал ее. После этого она родила дочь Маришу. Это предание есть аллегорический миф из "Пуран".


КАНИШКА

 КАНИШКА (Санскр.) Царь Точари, правивший в то время, когда в Кашмире состоялся Третий Собор буддистов, т.е. около середины последнего столетия до Р.Х.; крупный покровитель Буддизма, - он построил великолепнейшие ступы или дагобы в Северной Индии и Кабулистане.


КАНИШТЫ

 КАНИШТЫ (Санскр.) Класс богов, которые, согласно индусам, проявятся в четырнадцатой или последней манвантаре нашего мира.


КАНЬЯ

 КАНЬЯ (Санскр.) Дева или девушка. Канья Кумари, "дева-девушка", есть титул Дурги-Кали, которой поклоняются тхуги и тантрики.


КАПИЛА РИШИ

 КАПИЛА РИШИ (Санскр.) Великий мудрец, величественный адепт древности; создатель философии Санкхья.


КАПИЛАВАСТУ

 КАПИЛАВАСТУ (Санскр.) Место рождения Владыки Будды; называется "желтой обителью"; столица монарха, который был отцом Готамы Будды.


КАРАБТАНОС

 КАРАБТАНОС (Греч.) Дух слепого или животного желания; символ Кама-рупы. Дух "без чувств или суждения" в "Кодексе Назареев". Он есть символ материи и обозначает отца семи духов вожделения, порожденных им в его матери, "Спиритус", или Астральном Свете.


КАРАМ

 КАРАМ (Санскр.) Великое празднество в честь Духа-Солнца у коларианских племен.


КАРАНА

 КАРАНА (Санскр.) Причина (метафизически).


КАРАНА ШАРИРА

 КАРАНА ШАРИРА (Санскр.) "Тело Причинности". Оно имеет двоякое значение. Экзотерически, это есть Авидья, невежество, или то, что является причиной эволюции человеческого эго и его перевоплощений, следовательно - низший Манас; эзотерически - тело причинности, или Каранопадхи, в Тарака Раджа-йоге соответствует Буддхи и Высшему "Манасу", или Духовной Душе.


КАРАНДА

 КАРАНДА (Санскр.) "Сладкоголосая птица", то же, что Калавингка (см.).


КАРАНОПАДХИ

 КАРАНОПАДХИ (Санскр.) Основа или упадхи Караны, "душа причинности". В Тарака Раджа-йоге оно соответствует Манасу и Буддхи. См. таблицу в "Тайной Доктрине", т. I, с. 211.


КАРДЕКИСТЫ

 КАРДЕКИСТЫ Последователи спиритической системы Алана Кардека, француза, создавшего современное движение Спиритической Школы. Спиритисты Франции отличаются от американских и английских спиритуалистов тем, что их "Духи" учат перевоплощению, тогда как "Духи" Соединенных Штатов и Великобритании осуждают это верование как еретическое заблуждение, и оскорбляют и поносят тех, кто принимает его. "Когда Духи расходятся во мнениях... ."


КАРМА

 КАРМА (Санскр.) Физически - действие; метафизически - Закон Воздаяния - Закон причины и следствия или Нравственная Причинность. Немезида лишь в одном смысле - в смысле плохой Кармы. Это есть одиннадцатая Нидана во взаимном сцеплении причин и следствий в ортодоксальном Буддизме; но это также сила, управляющая всем, исход нравственного действия, метафизическая Самскара, нравственное следствие действия, совершенного для достижения чего-либо, удовлетворяющего личное желание. Существует Карма заслуги и Карма недостатка. Карма ни наказывает, ни награждает, она есть просто один Всеобщий Закон, безошибочно и, так сказать, слепо направляющий все другие законы, производящие определенные результаты по линиям их соответствующих причинностей. Когда Буддизм учит, что "Карма есть то духовное зерно (каждого существа), которое единственное переживает смерть и сохраняется при переселении", или перевоплощении, то это просто означает, что после каждой Личности не остается ничего, кроме ею порожденных причин; причин, которые суть непогибающие, т.е. которые невозможно удалить из Вселенной, пока они не заменены своими законными следствиями и, так сказать, не смыть ими, и такие причины - если они не погашены во время жизни их породившей личности соответствующими следствиями - последуют за перевоплощенным Эго и настигнут его в последующем воплощении, пока полностью не будет установлена гармония между следствиями и причинами. Ни одна "личность" - чистое сцепление материальных атомов и инстинктивных и ментальных свойств - не может, конечно, сохраниться как таковая в мире чистого Духа. Лишь то, что бессмертно по самой своей природе и божественно в своей сущности, то есть - Эго, может существовать вечно. И так как именно Эго выбирает личность, которую оно одушевит после каждого Дэвачана, и получает через эти личности последствия созданных кармических причин, то оно и есть Эго - то Я, которое было упомянуто как "духовное зерно" и воплощенная карма - "которое единственное переживает смерть".


КАРНАК

 КАРНАК (Егип.) Развалины древних храмов и дворцов находящиеся ныне на месте древних Фив. Наиболее величественные образцы искусства и мастерства древнейших египтян. Несколько строк, приведенных из сочинений Шампольона, Декона и одного английского путешественника, очень выразительно являют облик этих руин. Шампольон пишет о Карнаке: "Участок покрытый множеством сохранившихся строений, представляет квадрат, каждая сторона которого равна 1800 футам. Величие этих грандиозных следов былого, изобилие и великолепие повсюду бросающегося в глаза мастерства изумляют и покоряют. Ни один народ древности или наших времен не представлял себе искусство архитектуры в таком грандиозном, гигантском масштабе, как это было у древних египтян; и воображение, которое в Европе высоко парит над нашими галереями, замирает и бессильно падает у подножия ста сорока колонн гипостиля Карнака! В одном из его залов мог бы поместиться собор Парижской Богоматари, не достигая потолка и выглядя небольшим украшением в центре зала."

Другой писатель восклицает: "Дворы, залы, врата, колонны, обелиски, монолитные фигуры, скульптуры, длинные ряды сфинксов в Карнаке находимы в таком изобилии, что это слишком впечатляющее зрелище для современного понимания." Денон, французский путешественник, говорит: "Едва ли можно поверить, увидев это, в реальность существования такого множества зданий, собранных в одном месте, в их размеры, в непоколебимое упорство, требовавшееся для их сооружения, и в неисчислимые расходы для такого великолепия! Читателю следует представить стоящее перед ним как сон, так же как тот, кто смотрит на сами эти сооружения, иногда поддаются сомнению, полностью ли он бодрствует. ... В пределах периферии святилища находятся озера и горы. Эти два сооружения выбраны в качестве примеров из списка, почти неисчерпаемого. Вся долина и дельта Нила от водопадов до моря была покрыта храмами, дворцами, гробницами, пирамидами, обелисками и колоннами. Мастерство исполнения скульптур выше всяких похвал. Техническое совершенство, с каким художники работали в граните, серпентините, брекчии и базальте - чудесно, - согласно всем экспертам ... животные и растения выглядят как живые, а вещи, созданные воображением, прекрасно изваяны; битвы на море и суше, сцены домашней жизни можно найти на всех барельефах."


КАРНАИМ

 КАРНАИМ (Евр.) Имеющий рога - характерный атрибут Ашторет и Астарты; эти рога олицетворяют мужской элемент и превращают божество в андрогина. Изида тоже иногда имеет рога. Сравнить также с идеей Полумесяца - символа Изиды - как обладания рогами.(у.у.у.)


КАРНЕЙОС

 КАРНЕЙОС (Греч.) "Аполлон Карнейос", очевидно является аватаром индусского "Кришна Карна". Оба были богами Солнца; как "Карна", так и Карнейос означают "сияющий". (См. "Тайная Доктрина", т. II, с. 59, сноска.)


КАРШИПТА

 КАРШИПТА (Мазд.) Святая птица Небес в Священных Писаниях маздеян, о которой Ахура Мазда говорит Заратуште, что "она излагает Авесту на языке птиц" ("Бунд.", xix и след.) Эта птица есть символ "Души" Ангела и Дэвы и каждой древней религии. Потому не трудно понять, что эта "святая птица" означает божественное Эго человека или "Душу". То же, что Каранда (см.).


КАРШВАРЕ

 КАРШВАРЕ (Зенд.) "Семь земель" (наша семеричная цепь), которыми управляют Амеша Спенты, Архангелы или Дхиан-Коганы парсов. Семь земель, из которых лишь одна, а именно, Хванирата - наша земля - известна смертным. Эти земли (эзотерически), или семь подразделений (экзотерически), суть наша планетная цепь, как это в "Эзотерическом Буддизме" и в "Тайной Доктрине". Это учение ясно изложено в "Вендидаде", фарг. xix, 39.


КАРТИКЕЯ

 КАРТИКЕЯ (Санскр.) или Картика. Индийский Бог Войны, сын Шивы, родившийся из его семени, упавшего в Ганг. Он есть также олицетворение силы Логоса. Планета Марс. Картика является очень оккультным персонажем, питомцем Плеяд и Кумаром. (См. "Тайная Доктрина".)


КАРУНА-БХАВАНА

 КАРУНА-БХАВАНА (Санскр.) Медитация жалости и сострадания в Йоге.


КАЗБЕК

 КАЗБЕК Гора в Кавказском горном массиве, где был прикован Прометей.


КАШИ

 КАШИ (Санскр.) Другое и более древнее название святого города Бенарес.


КАШИНА

 КАШИНА (Санскр.) Мистический ритуал Йоги, употребляемый для освобождения ума от всякого колебания и для приведения Камического элемента в полное бездействие.


КАШИ КХАНДА

 КАШИ КХАНДА (Санскр.) Длинная поэма, составляющая часть "Сканда Пураны" и содержащая иную версию легенды о голове Дакши. Потеряв ее в битве, боги заменили ее головой барана Мекха Шивас, тогда как в другой версии говорится о голове козла - такая замена значительно изменяет аллегорию.


КАШИЯПА

 КАШИЯПА (Санскр.) Ведийский Мудрец; согласно "Атхарва Веде" - "Саморожденный, кто произошел от Времени". Будучи отцом Адитьев, возглавляемых Индрой, Кашияпа является также прародителем змей, пресмыкающихся, птиц и других ходящих, летающих и ползающих существ.


КАТХА

 КАТХА (Санскр.) Одна из Упанишад, с комментариями Шанкарачарьи.


КАУМАРА

 КАУМАРА (Санскр.) "Творение Кумар", юноши-девственники, происшедшие от тела Брамы.


КАУРАВИЯ

 КАУРАВИЯ (Санскр.) Царь Нагов (Змиев) в Патале, что экзотерически есть зал. Но эзотерически это совсем иное. В верхней Индии существует племя Нагов; в Мексике Нагал есть название главного целителя до наших дней и было обозначением верховных адептов в сумерках истории; и, наконец, Патал означает страну противоположного полушария и есть название Америки. Отсюда следует, что рассказ о том, как Арджуна путешествовал в Паталу и женился на Улупи, дочери Царя Кауравия, может быть столь же историческим, как и многие другие, считавшиеся вначале мифическими, а затем оказавшиеся истинными.


КАВАНИМ

 КАВАНИМ (Евр.) Пишется также Куним; название определенных мистических хлебов, жертвуемых Иштар, Венере вавилонян. Иеремия говорит об этих куним, жертвуемых "Царице Небесной", VII, 18. В наше время мы жертвуем булочки, но едим их на Пасху. (у.у.у.)


КАВЬЯВАХАНА

 КАВЬЯВАХАНА (Санскр.) Огонь Питри.


КЧАНА

 КЧАНА (Санскр.) Неисчислимо короткий момент; 90-я часть или доля мысли, 4500-я доля минуты, во время которой на нашей земле имеет место от 90 до 100 рождений и столько же смертей.


КЕБАР ЗИВО

 КЕБАР ЗИВО (Гност.) Один из главных творцов в "Кодексе Назареев".


КЕХЕРПА

 КЕХЕРПА (Санскр.) Воздушная форма.


КЕШАРА

 КЕШАРА (Санскр.) "Путешественник по Небу", т.е. Йог, который способен путешествовать в своей астральной форме.


КЭТЕР

 КЭТЕР (Евр.) Венец, высший из десяти Сефиротов; первый из Божественной Триады. Он соответствует Макропросопусу, огромному лику, или Арик Анпину, который дифференцируется в Хокму и Бину. (у.у.у.)


КЕТУ (Санскр

 КЕТУ (Санскр.) Склоняющаяся к горизонту точка пересечения орбит в астрономии; хвост небесного дракона, который нападает на Солнце во время затмения; также комета или метеор.


КЛЮЧ

 КЛЮЧ. Символ всемирного значения, эмблема безмолвия у древних народов. Изображенный на пороге Адитума, ключ имел двоякое значение: он напоминал кандидатам об обязанности молчания и сулил открытие многих до сил пор недоступных тайн профану. В "Эдил в Колоне" Софокла хор поет о "золотом ключе, положенном на язык руководящего Иерофанта в мистериях Элевзина", (1051). "Жрица Цереры, согласно Каллимаху, носила ключ как знак своего служения, и ключ был, в Мистериях Изиды, символом открытия или раскрытия сердца и совести перед сорока двумя судьями поступков умершего" ("R.M.Cyclop.).


КХАДО

 КХАДО (Тиб.) Злые демоны женского пола в народном фольклоре. В Эзотерической Философии - оккультные и злые Силы природы. Элементалы, с санскрите известные как дакини.


ХАЛДЫ

 ХАЛДЫ Древнейшие жители Халдеи, которые сперва поклонялись богу Луны, Дэус Лунус, - этот культ появился у них вместе с большим потоком древнего переселения индусов; а позднее - каста профессиональных астрологов и Посвященных.


КХА

 КХА (Санскр.) То же, что "Акаша".


ХАМИЗМ

 ХАМИЗМ Название, данное египтологами древнему языку Египта. Также Хами.


КХАНДА КАЛА

 КХАНДА КАЛА (Санскр.) Конечное или ограниченное время, в противоположность бесконечному времени, или вечности - кала.


ХЕМ

 ХЕМ (Егип.) То же, что Гор. "Бог Хем отомстит за своего отца Озириса", гласит текст папируса.


ХЕПРА

 ХЕПРА (Егип.) Египетский бог, наблюдающий за перерождением и переселением душ. Он изображен со скарабеем вместо головы.


КХИ

 КХИ (Кит.) Букв., "дыхание"; означает Буддхи.


ХНУМ

 ХНУМ (Егип.) Великая Глубь, или Первичное Пространство.


ХОДА

 ХОДА (Перс.) Название Божества.


ХОН

 ХОН, или Хонсо (Егип.) Сын Маут и Аммона, олицетворение утра. Некоторые считают его Харпократом фиванцев, Подобно Гору, он раздавливает своими ногами крокодила, символ ночи и тьмы, или Себа (Себека), который есть Тифон. Но в надписях к нему обращаются как к "Целителю болезней и изгоняющему всякое зло". Он также есть "бог охоты", и сэр Гарднер Уилкинсон хотел бы усмотреть в нем египетского Геркулеса, очевидно потому, что у римлян был бог по имени Конс, который руководил скачками и поэтому назывался "укрывателем тайн". Но последний есть позднейший вариант египетского Хона, который более вероятно является аспектом Гора, так как у него голова ястреба, и он носит кнут и посох Озириса, тат и крукс-ансата.


ХУМ

 ХУМ (Егип.) или Нуф. Душа мира; вариант Хнума.


ХУБИЛХАН

 ХУБИЛХАН (Монг.) или Шабронг. В Тибете - имя, даваемое предполагаемым воплощениям Будды. Избранные Святые.


КУНРАТ

 КУНРАТ Генри Знаменитый каббалист, химик и врач, родившийся в 1502 году; посвящен в Теософию (розенкрейцерскую) в 1544-м г. Он составил несколько замечательных каббалистических сочинений, лучшим из которых является "Амфитеатр Вечной Мудрости" (1598).


КИМАПУРУШИ

 КИМАПУРУШИ (Санскр.) Чудовищный Дэвы, полу-люди, полу-лошади.


ЦАРИ ЭДОМА

 ЦАРИ ЭДОМА Эзотерически - ранние, экспериментальные, уродливые расы людей. Некоторые каббалисты интерпретируют их как "искры", миры в процессе формирования, исчезающие сразу же после образования.


КИННАРЫ

 КИННАРЫ (Санскр.) Букв., "Что за люди?" Мифические существа того же рода, что и Ким-пуруши. Один из четырех классов существ, называемых "Махараджами".


КИУ-ЧЕ

 КИУ-ЧЕ (Кит.) Астрономическое сочинение.


КИРАТАРДЖУНЬЯ

 КИРАТАРДЖУНЬЯ Бхарави (Санскр.) Санскритский эпос, прославляющий доблесть Арджуны в борьбе с принявшим облик лесника богов Шивой.


КИВЕР-ШАНС

 КИВЕР-ШАНС (Кит.) Астрал или "Тело Мысли".


КИЮН

 КИЮН (Евр.) Или бог Киван, которому поклонялись израильтяне в пустыне и который, вероятно, был идентичен с Сатурном и даже с богом Шивой. Действительно, так как зендское X есть С в Индии (их "хапта" есть "сапта" и т.п.), и поскольку буквы К, Х, и С взаимозаменяемые, то Шива (Siva), легко может превратиться в Кива и Киван.


КЛЕША

 КЛЕША (Санскр.) Любовь к жизни, но буквально "страдание и несчастье". Привязанность к существованию, и почти то же, что Кама.


КЛИКУША

 КЛИКУША (Русск.) Одержимый бесом. Букв., "крикун", "тот, кто кричит", так как с этими беднягами периодически случаются приступы, во время которых они кукарекают как петухи, ржут, издают ослиные крики и пророчат.


КЛИППОТЫ

 КЛИППОТЫ (Евр.) Оболочки; употребляется в Каббале с несколькими значениями: (1) злые духи, демоны; (2) оболочки умерших людей - не физическое тело, а остаток личности после того, как дух отошел; (3) элементарии - у некоторых писателей. (у.у.у.)


НЕФ

 НЕФ (Егип.) Также Cnerh и Nef, наделен теми же свойствами что и Хем. Один из богов творящий Силы, ибо связан с Мировым Яйцом. Порфирий называет его "творцом мира"; Плутарх - "несотворенным и вечным божеством"; у Евсевия он идентичен с Логосом; а Амблих почти отождествляет его с Брамой, так как говорит о нем, что "этот бог есть сам разум, умственно осознающий себя и посвящающий умственную деятельность самому себе, и ему следует поклоняться в безмолвии". Одна из его форм, добавляет м-р Бонвик, "была Ав, что означает плоть. Он был криоцефалом, с солнечным диском на голове и стоящим на змее Мехен. В левой руке у него гадюка, в правой - крест. Он был активно занят в преисподней миссией творения". Деверия пишет: "Его путешествие в низшее полушарие кажется символизирующим эволюцию субстанций, которые возникают для того, чтобы погибнуть и возникнуть вновь." За тысячелетия до появления Кардека, Сведенборга и Дарвина древние египтяне придерживались своих нескольких философий. ("Eg. Belief and Mod. thought.)


КОЙНОБИ

 КОЙНОБИ (Греч.) Секта, жившая в Египте в первой половине первого христианского века; их обычно смешивают с терапевтами. Они считались магами.


КОКАБ

 КОКАБ (Халд.) Каббалистическое название, связанное с планетой Меркурий; также Звездный свет.(у.у.у.)


КОЛ

 КОЛ (Евр.) Голос, еврейскими буквами QUL. Голос божественного. (См. "Бат Кол" и "Вак".) (у.у.у.)


КОЛЫ

 КОЛЫ. Одно из племен в центральной Индии, чрезмерно склонное к магии. Они считаются большими колдунами.


КОНКС-ОМ-ПАКС

 КОНКС-ОМ-ПАКС (Греч.) Мистические слова, употребляющиеся в Элевзинских мистериях. Их считают греческой имитацией древних египетских слов, некогда применявшихся в сокровенных церемониях культа Изиды. Некоторые современные авторы дают им фантастические толкования, но все они - лишь догадки об истине.(у.у.у.)


КУРГАН

 КУРГАН (Русск.) Искусственный холм, вообще - древнее захоронение. С такими холмами часто связываются придания сверхъестественного или магического характера.


КОРАН

 КОРАН (Араб.) или Quran. Священное Писание мусульман, данное Пророку Магомету самим Аллахом (богом). Это откровение, однако, отличается от данного Иеговой Моисею. Христиане поносят Коран, называя его галлюцинацией и сочинением арабского мошенника, в то время как Магомет проповедует в своем Писании единство Божества и отдает честь христианскому пророку "Исса Бен Юссуфу" (Иисусу, сыну Иосифа). Коран - это величественная поэма, насыщенная этическими учениями, громогласно провозгласившими Веру, Надежду и Милосердие.


КОСМОС

 КОСМОС (Греч.) Вселенная, в отличие от мира, что может означать наш шар или землю.


КУНБУМ

 КУНБУМ (Тибет.) Священное Дерево Тибета, "дерево 10 000 образов", как его называет Хук. Оно растет в отгороженном месте на монастырской территории ламасерия с таким же названием, и за ним тщательно ухаживают. Традиция гласит, что оно выросло из волос Цонг-к'а-па, который был погребен на этом месте. Этот "Лама" был великим Реформатором Буддизма Тибета и считается инкарнацией Амита Будды. По словам аббата Хука, прожившего вместе с другим миссионером, по имени Габи, несколько месяцев недалеко от этого необыкновенного дерева: "На каждом из его листьев, при распускании, имеется буква или религиозное изречение, написанное священными буквами, и это буквы, их вид, такого совершенства, что среди литер Дидо не найти не одной, которая могла бы превзойти их. Разверните листья, которые готовы раскрыться, и вы обнаружите, в стадии появления, буквы или четкие слова, что есть чудо этого уникального дерева! Перенесите ваше внимание с листьев этого растения на кору его ветвей, и ваш взгляд упадет на другие буквы! Не позволяйте вашему интересу угаснуть, поднимите слои этой коры, и снова другие буквы появятся под теми, красота которых поразила вас. Не думайте, что эти вышележащие слои повторяют один и тот же отпечаток. Нет, как раз напротив, иби каждый тонкий слой, который вы поднимаете, преподносит взгляду свой особый шрифт. Как же, тогда, можем мы подозревать обман? Я очень старался в этом направлении раскрыть малейший след человеческой хитрости, и мой сбитый с толку ум не мог уловить не малейшего подозрения." Однако добрый французский аббат немедленно подозревает - Дьявола.


КРАТУДВИШИ

 КРАТУДВИШИ (Санскр.) Враги Жертвоприношений; Дайтьи, Данавы, Киннары и т.д., - все они представлены как великие аскеты и Йоги. Это показывает, кто подразумевался на самом деле. Они были врагами религиозных маскарадов и ритуализма.


КРАВЬЯД

 КРАВЬЯД (Санскр.) Мясоед; плотоядный человек или животное.


КРИЗАШВА

 КРИЗАШВА, его Сыновья. (Санскр.) Оружие, называемое агнеястра. Магическое живое оружие, наделенное рассудком, о котором говорится в "Рамаяне" и в других местах. Оккультная аллегория.


КРИШНА

 КРИШНА (Санскр.) Самый прославленный аватар Вишну, "Спаситель" индусов и их самый популярный бог. Он - восьмой Аватар, сын Дэваки и племянник Кансы, индийского Царя Ирода, который, ища его среди пастухов овец и коров, укрывших его, убил тысячи их новорожденных младенцев. Повесть о зачатии, рождении и детстве Кришны есть точный прототип рассказа Нового Завета. Миссионеры, конечно, стараются доказать, что индусы украли этот рассказ о Рождении у ранних христиан, пришедших в Индию.


КРИТА-ЮГА

 КРИТА-ЮГА (Санскр.) Первая из четырех Юг или Веков браминов; называется также Сатья-Юга - период в 1 728 000 лет.


КРИТТИКА

 КРИТТИКА (Санскр.) Плеяды. Семь кормилец Карттикеи, бога Войны.


КРИЯШАКТИ

 КРИЯШАКТИ (Санскр.) Сила мысли; одна из семи сил Природы. Творящая мощь Сиддхи "сил" совершенного Йога.


КРОНОС

 КРОНОС (Греч.) Сатурн. Бог Безграничного Времени и Циклов.


КРУРА-ЛОЧАНА

 КРУРА-ЛОЧАНА (Санскр.) "Злоокий", употребляется в отношении Сани, индусского Сатурна, планеты.


КШАНТИ

 КШАНТИ (Санскр.) Терпение, одна из Парамит совершенства.


КШАТРИЯ

 КШАТРИЯ (Санскр.) Вторая из четырех каст, на которые были первоначально разделены индусы.


КШЕТРАДЖНА

 КШЕТРАДЖНА или Кшетраджнешвара (Санскр.) Воплощенный дух. Сознательное Эго в своих высших проявлениях; перевоплощающийся Принцип; "Господь" в нас.


КШЕТРАМ

 КШЕТРАМ (Санскр.) "Великая Глубь" Библии и Каббалы. Хаос, они; Пракрити, Пространство.


КШИРА САМУДРА

 КШИРА САМУДРА (Санскр.) Океан молока, пахтаемый богами.


КУХ-ХА-ГУФ

 КУХ-ХА-ГУФ (Евр.) Астральное тело человека. В сочинениях Франца Ламберта это пишется "Coach-ha-guf". Но европейское слово есть Кух, означающее энергию, "силу", движущее начало земного тела. (у.у.у.)


КУКЛОС АНАГКЕС

 КУКЛОС АНАГКЕС (Греч.) Букв., "Неизбежный Цикл" или "Круговорот Необходимости". Из многочисленных катакомб в Египте и Халдее самыми известными были подземные крипты Фив и Мемфиса. Первые начинались на западном берегу Нила и тянулись в сторону Фиванской пустыни, и были известны как катакомбы змиев (Посвященных Адептов). Тут проходили Священные Мистерии Куклос Анагкес, и кандидатов знакомили с неизбежными законами, которым подчинена каждая развоплощенная душа от начала времен. Эти законы указывали, что каждая перевоплощающаяся Сущность, сбросив свое тело, должна перейти от этой жизни на земле к другой жизни на более субъективном плане, к состоянию блаженства, если только грехи этой личности не вызвали полное отделение высших "принципов" от низших; что "круговорот необходимости" или неизбежный цикл должен длиться определенный период (от одного до даже трех тысячелетий в некоторых случаях), и что, по окончании его, Сущность должна вернуться к своей мумии, т.е. к новой инкарнации. Учение египтян и халдеев - это учение "Тайной Доктрины" теософов. Мексиканцы имели такие же. В "Попол Вух" (см. труд де Бурбура) их полу-бог, Вотан, представлен описывающим ahugero de colubra, что идентично с "Катакомбами (или проходом) Змия", и добавляющим, что он шел под землей и "кончался у корня небес", и в эту змеиную нору Вотана впустили потому, что он сам был "сыном Змиев", или Драконом Мудрости, то есть Посвященным. По всему миру жрецы-адепты именовали себя "Сынами Дракона" и "Сынами Бога-Змия".


КУККУТА ПАДАГИРИ

 КУККУТА ПАДАГИРИ (Санскр.) Называется также Гурупадагири, "гора учителя". Она находится примерно в семи милях от Гайи, и знаменита благодаря непрекращающимся слухам, что Архат Махакашьяпа до сих пор живет в ее пещерах.


КУМАРА

 КУМАРА (Санскр.) Девственный мальчик или давший обет безбрачия юноша. Первые Кумары суть семи сыновей Брамы, происшедшие из членов тела этого бога в так называемом девятом творении. Отмечается, что это имя было дано им из-за их формального отказа "порождать свой род", и так они "остались Йогами", как гласит легенда.


КУМАРАБУДХИ

 КУМАРАБУДХИ (Санскр.) Эпитет, данный человеческому "Эго".


КУМАРА ГУХА

 КУМАРА ГУХА (Санскр.) Букв., "таинственный девственный юноша". Имя, данное Карттикее из-за его необычного происхождения.


КУМБХАКА

 КУМБХАКА (Санскр.) Задержка дыхания, согласно предписаниям системы Хатха Йога.


КУМБХАКАРНА

 КУМБХАКАРНА (Санскр.) Брат царя Раваны из Ланки, похитителя жены Рамы, Ситы. Как показано в "Рамаяне", Кумбхакарна, будучи проклят Брамой, спал шесть месяцев и затем бодрствовал один день, чтобы снова заснуть, и так на протяжении нескольких сот лет. Он был разбужен, чтобы принять участие в войне между Рамой и Раваной, взял в плен Ханумана, но в конце концов был сам убит.


КУНДАЛИНИ ШАКТИ

 КУНДАЛИНИ ШАКТИ (Санскр.) Сила Жизни; одна из Сил Природы; та сила, которая зарождает определенный свет в тех, кто сосредоточенно занимается развитием духовности и ясновидения. Это есть сила, известная лишь тем, кто практикует сосредоточение и Йогу.


КУНТИ

 КУНТИ (Санскр.) Жена Панду и мать Пандавов, героев и противников своих двоюродных братьев Кауравов, в "Бхагават-гите". Это представляет аллегорию о Духе-Душе или Буддхи. Некоторые считают, что Драупади, жена всех пяти братьев Пандавов, введена для представления Буддхи; но это не так, ибо Драупади обозначает земную жизнь Личности. Как таковой, ей придается малое значение, позволяется быть оскорбленной и даже захваченной в рабство Юдхиштхирой, старшим из Пандавов и главным господином ее, который представляет Высшее Эго со всеми его свойствами.


КУРИСС

 КУРИСС (Греч.) Владыка, Учитель.


КУРУ

 КУРУ (Санскр.) или Кауравы. Враги Пандавов в "Бхагават-Гите" на поле Курукшетры. Это поле находится всего лишь в нескольких милях от Дели.


КУША

 КУША (Санскр.) Священная трава, употребляемая аскетами Индии, называемая травой счастливого предсказания. Она очень оккультна.


КУШАДВИПА

 КУШАДВИПА (Санскр.) Один из семи островов, называемых Сптадвипа в "Пуранах" (см. "Тайная Доктрина", т. II, с. 506, сноска).


КУШАЛА

 КУШАЛА (Санскр.) Заслуга, одна из двух главных частей Кармы.


КУШИНАГАРА

 КУШИНАГАРА (Санскр.) Город, поблизости от которого умер Будда. Он расположен недалеко от Дели, хотя некоторые востоковеды хотели бы поместить его в Ассаме.


КУВЕРА

 КУВЕРА (Санскр.) Бог Гадеса, и богатства - подобно Плутону. Царь злых демонов в индусском пантеоне.


ГУАНЬ-ШИ-ИНЬ

 ГУАНЬ-ШИ-ИНЬ (Кит.) Мужской логос северных буддистов и буддистов Китая; "проявленный бог".


ГУАНЬ-ИНЬ

 ГУАНЬ-ИНЬ (Кит.) Женский логос, "Матерь Милосердия".


ГУАНЬ-ИНЬ-ТЯНЬ

 ГУАНЬ-ИНЬ-ТЯНЬ (Кит.) Небеса, где обитают Гуань-Инь и другие логосы.


L

 L. - Двенадцатая буква английского алфавита, а также еврейского, в котором амед означает - Бык-бодец, знак одной из форм бога Марса, зарождающего божества. Эта буква эквивалентна числу 30. Еврейское божественной имя соответствующее Л, есть Лиммуд, или Доктус.


ЛАБАРУМ

 ЛАБАРУМ (Лат.) Знамя, которое несли впереди древнеримских императоров, с изображением орла на нем как знака верховной власти. Это была длинная пика с пересекающей ее под прямыми углами материей. Константин заменил орла христианской монограммой с девизом на греческом языке, который позже был переведен на латынь как In hoc signo vinces (Сим знаком победишь). Что касается этой монограммы, она является комбинацией букв Х, Chi и Р, Rho, начального слога слова Христос. Но Лабарум был эмблемой Этрурии за века до Константина и христианской эры. Он был также знаком Озириса и Гора, которого часто изображают с длинным латинским крестом, тогда как греческий нагрудный крест является чисто египетским. В своем труде "Упадок и гибель" Гиббон раскрыл обман Константина. Этот император, если он вообще когда-то имел видение, должно быть увидел Олимпийского Юпитера, в вере в которого он и умер.


ЛАБРО

 ЛАБРО Римский святой, торжественно канонизирован несколько лет тому назад. Его великая святость выражалась в том, что он сидел около одних из ворот Рима день и ночь в течение сорока лет, и все это время оставался немым. Он был съеден паразитами до костей.


ЛАБИРИНТ

 ЛАБИРИНТ (Греч.) Египет имел "небесный лабиринт", в который ныряли души умерших, а также его представитель на земле, знаменитый Лабиринт, ряд подземных залов и коридоров с самыми неожиданными поворотами. Геродот описывает его как состоящего из 3 000 помещений, половина из которых находилось под землей, половина - снаружи. Даже в его время посторонних не допускали в подземные части, так там хранились гробницы строивших Лабиринт царей и другие тайны. "Отец Истории" нашел этот Лабиринт уже после в развалинах, но тем не менее считал его и в полуразрушенном состоянии гораздо более чудесным, чем пирамиды.


ЛАКТАНТИЙ

 ЛАКТАНТИЙ Отец Церкви, провозгласивший гелиоцентрическую систему еретическим учениям, а доктрину о странах противоположного полушария - "заблуждением, изобретенным Дьяволом".


ЛАДАК

 ЛАДАК Долина в верховьях Инда, населенная тибетцами, но принадлежащая радже Кашмира.


ЛЕСТНИЦА

 ЛЕСТНИЦА В мистических философиях и системах имеется много "лестниц", которые все употреблялись - а некоторые и поныне употребляются - в соответствующих мистериях разных народов. Браминская Лестница символизирует Семь Миров или Сапта Лока; Каббалистическая Лестница - семь низших Сефиротов; о Лестнице Иакова говорится в Библии; Лестница Мифры также есть "Таинственная Лестница". Кроме того, существуют Лестницы розенкрейцеров, скандинавов, Борсипы, и т.д. и, наконец - Теологическая Лестница, которая, согласно Брату Кеннету Маккензи, состоит из четырех главных и трех теологических добродетелей.


ХОЗЯЙКА СИКАМОРА

 ХОЗЯЙКА СИКАМОРА Тип египетской богини Неит, которую часто изображают проявляющейся на дереве и протягивающей с него плод Древо Жизни, а также и Воду Жизни, своим поклонникам.


ЛАЭНА

 ЛАЭНА (Лат.) Мантия, которую носили авгуры, и которой они покрывали свои головы во время созерцания полета птиц.


ЛАГАШ

 ЛАГАШ (Кабб.) Сокровенная речь; эзотерическое заклинание; почти идентично с мистическим значением Вак.


ЛАДЖА

 ЛАДЖА (Санскр.) "Умеренность"; полу-богиня, дочь Дакши.


ЛАКХ

 ЛАКХ (Санскр.) 100 000 единиц - монет или чего-либо другого.


ЛАКШАНА

 ЛАКШАНА (Санскр.) Тридцать два телесных отличия Будды, знаки, по которым его узнают.


ЛАКШМИ

 ЛАКШМИ (Санскр.) "Благосостояние", счастье; индийская Венера, родившаяся в процессе пахтания океана богами; богиня красоты и супруга Вишну.


ЛАЛИТА БИСТАРА

 ЛАЛИТА БИСТАРА (Санскр.) Знаменитая биография Шакья Муни, Владыки Будды, написанная Дхармаракчей в 308 г. н.э.


ЛАМА

 ЛАМА (Тибет.) Пишется "Clama". Это звание, правильно примененное, относится только к жрецам высших степеней, к тем, кто могут служить как гуру в монастырях. К несчастью, каждый обыкновенный член гедуна (духовенства) называет себя или позволяет именовать себя "ламой". Настоящий лама есть посвященный и трижды посвященный гелонг. Со времени реформы, осуществленной Цонг-к'а-пой, в теократию этой страны опять вкрались многие злоупотребления. Существуют "ламы-астрологи", чакханы, или цикхани (от tsigan, "циган"), ламы-предсказатели, и даже такие, которым позволено жениться и которые вообще не принадлежат к духовенству. Однако, их очень мало в Восточном Тибете, они живут, главным образом, в Западном Тибете и в сектах, которые не имеют ничего общего с го-лук-па (желтыми шапками). К сожалению, востоковеды, почти ничего не зная об истинном положении дел в Тибете, смешивают Чойчонгов из ламасерия Гурмакхайи (Лхасса) - Посвященных Эзотериков - с шарлатанами и дуг-па (колдунами) сект Б'он. Неудивительно, что - как Шлагинтвейт говорит в своем "Буддизм в Тибете" - "хотя изображения Царя Чойчонга ("бога астрологии") встречаются в большинстве монастырей Западного Тибета и Гималаев, мои братья никогда не видели ламу Чойчонга". Это вполне естественно. Ни Чойчонги, ни Хубилханы (см.) не наводняют эту страну. Что касается "Бога" или "Царя Чойчонга", то он не более "бог астрологии", чем любой другой "Планетарный" Дхиан Коган.


ЛАМРИН

 ЛАМРИН (Тибет.) Священный том предписаний и законов, написанный Цонг-к'а-пой "для продвижения знания".


СТРАНА ВЕЧНОГО СОЛНЦА

 СТРАНА ВЕЧНОГО СОЛНЦА Предание помещает ее за арктическими областями у Северного Полюса. Это есть "страна богов, где солнце никогда не заходит".


ЛАНГ-ШУ

 ЛАНГ-ШУ (Кит.) Название перевода сочинения Нагарджуны "Экашлока Шастра".


ЛАНКА

 ЛАНКА (Санскр.) Древнее название острова, теперь именуемого Цейлоном. Это также название горы на юго-востоке Цейлона, где, как передает традиция, находился город, населенный демонами, который назывался Ланкапури. Он описан в "Рамаяне" как город грандиозных размеров и великолепия, "с семью широкими рвами и семью громадными стенами из камня и металла". Его построение приписывается Вишва-Карме, который воздвиг его для Куверы, царя демонов, от которого его получил Равана, похититель Ситы. "Бхагават Пурана" показывает, что Ланка или Цейлон первоначально был вершиной Горы Меру, которую обломил Вайю, бог ветра, и швырнул в океан. Теперь он стал центром южно-буддийской Церкви, Сиамской Секты (возглавляемой ныне Верховным Жрецом Сумангалой), представителем чистейшего экзотерического Буддизма по эту сторону Гималаев.


ЛАНУ

 ЛАНУ (Санскр.) Ученик, то же, что "чела".


ЛАО ЦЗЫ

 ЛАО ЦЗЫ (Кит.) Великий мудрец, святой и философ, предшествовавший Конфуцию.


ЛАПИС ФИЛОСОФОРУМ

 ЛАПИС ФИЛОСОФОРУМ (Лат.) "Философский камень"; мистический термин в алхимии, имеющий совершенно иное значение, чем то, которое ему обычно приписывают.


ЛАРАРИУМ

 ЛАРАРИУМ (Лат.) Помещение в доме древних римлян, где наряду с другими семейными реликвиями сохранялись Лары, или домашние боги.


ЛАРЫ

 ЛАРЫ (Лат.) Их было три вида: Lares familiares, стражи и невидимые главы семейного круга; Lares parvi, небольшие идолы, употреблявшиеся для гадания и предсказывания; и Lares praestites, которые должны были сохранять порядок среди других. Лары суть маны или духи развоплощенных людей. Апулей говорит, что надгробная надпись - Богам-манам, которые жили - означало, что Душа преобразилась в лемура; и добавляет, что, хотя "человеческая Душа есть демон, которого наши языки могут обозначить как гения", и "является бессмертным богом, хотя в некотором смысле она родилась в то же время, что и человек, в котором она находится, все же мы можем сказать, что она умирает так же, как родилась." На более ясном языке это означает, что лары и лемуры суть просто оболочки, сброшенные Эго, высшей и духовной и бессмертной Душой, оболочка которой, так же как и ее астральное отражение, животная Душа, умирает, тогда как высшая Душа сохраняется на протяжении вечности.


ЛАРВА

 ЛАРВА (Лат.) Животная Душа. Ларвы суть тени живших и умерших людей.


ЗАКОН ВОЗДАЯНИЯ

 ЗАКОН ВОЗДАЯНИЯ (См. "Карма".)


ЛАЙА

 ЛАЙА или Лайам (Санскр.) От корня Ли, "исчезать, разлагаться", точка равновесия (нулевая точка) в физике и химии. В оккультизме - точка, в которой вещество становится однородным и неспособным взаимодействовать или дифференцироваться.


ЛИВАН

 ЛИВАН (Евр.) Горная цепь в Сирии с немногочисленными остатками гигантских кедров, леса которых некогда покрывали ее вершину. Предание гласит, что здесь добывали строительный материал для храма Царя Соломона. (См. "Друзы".)


ЛЕМУРИЯ

 ЛЕМУРИЯ Современный термин, вначале употреблявшийся некоторыми натуралистами, а теперь принятый теософами для обозначения континента, который, согласно Тайной Доктрине Востока, предшествовал Атлантиде. Его восточное наименование немного открыло бы европейскому уху.


ЛЕОН

 ЛЕОН, Мозес де. Имя еврейского раввина XIII столетия; его обвиняют в составлении "Зохара", который он выдал за подлинный труд Симеона Бен Иохаи. Полное его имя в "Каббале" Мейера дано как раввин Мозес бен-Шем-Тоб де Леон из Испании; этот же автор очень хорошо доказывает, что де Леон не был автором "Зохара". Немногие скажут, что он был, но каждый должен подозревать Мозеса де Леона в значительном искажении первоначальной "Книги Великолепия" (Зохара). Этот грех, однако, он может разделить со средневековыми "христианскими каббалистами" и особенно - с Кнорром фон Розенротом. Несомненно, ни раввина Симеона, осужденного на смерть Титом, ни его сына, раввина Елиезера, ни его секретаря, раввина Аббу, невозможно обвинить в том, что они ввели в "Зохар" чисто христианские догмы и доктрины, измышленные Отцами Церкви спустя несколько столетий после смерти упомянутых раввинов. Это было бы несколько великоватой натяжкой утверждаемого божественного пророчества.


ЛЕВИ ЭЛИФАС

 ЛЕВИ, Элифас. Настоящее имя этого ученого каббалиста было аббат Альфонс Луи Констант. Элифас Леви Захед был автором нескольких сочинений по философской магии. Будучи членом "fratres Lucis" (Братья Света), он когда-то был также священником, аббатом римско-католической Церкви, которая сразу же поспешила лишить его духовного сана, как только он стал известен как каббалист. Он умер примерно двадцать лет тому назад, оставив пять известных трудов - "Dogme et Rituel de la Haute Magie" (1856); "Histoire de la Magie" (1860); "La Clef des grands Mysteres" (1861); "Legendes et Symboles" (1862); "La Scince des Esprits" (1865); помимо других менее значительных сочинений. Его стиль крайне легкий и очаровывающий, но, пожалуй, со слишком сильным привкусом осмеивания и парадокса, чтобы стать идеалом для серьезного каббалиста.


ЛЕВИАФАН

 ЛЕВИАФАН В библейском эзотеризме - Божество в его двойном проявлении добра и зла. Это значение можно найти в "Зохаре" (II, 34b). "Раввин Симеон сказал: Труд начала ("творения") сотоварищей (кандидаты) изучают и постигают; но малые (полные или несовершенные Посвященные) суть те, кто понимают указание на труд начала с помощью Тайны Змия Великого Моря (то есть) Тханнина, Левиафана." (См. также "Каббала" И.Мейера.)


ЛЕВАНА

 ЛЕВАНА (Евр.) Луна, как планета и астрологическое воздействие.


ЛХА

 ЛХА (Тибет.) Духи высших сфер; отсюда - название Лхассы, резиденции Далай-Ламы. Титул Лха часто дается в Тибете некоторым Нарджолам (Святым и адептам-Йогам), овладевшим великими оккультными силами.


ЛХАГПА

 ЛХАГПА (Тибет.) Меркурий, планета.


ЛХАКАНГ

 ЛХАКАНГ (Тибет.) Храм; крипта - главным образом подземный храм для мистических церемоний.


ЛХАМАЙИН

 ЛХАМАЙИН (Тибет.) Элементалы-эльфы низшего земного плана. Народная фантазия делает из них демонов и чертей.


ЛИФ

 ЛИФ (Сканд.) Лиф и Лифтхресир - два единственных человеческих существа, которым было позволено присутствовать при "Обновлении Мира". Будучи "чистыми и невинными, и свободными от грешных желаний, они допускаются в мир, где теперь царит покой". "Эдда" изображает их скрывшимися в лесу Ходмимира, видящими сны детства, пока проходит последнее столкновение. Эти два существа и аллегория, в которой они принимают участие, суть намек на немногие народности Четвертой Коренной Расы, которые, пережив большое затопление своего континента и основной части своей Расы, перешли в Пятую и продолжили свою этническую эволюцию в нашей нынешней Человеческой Расе.


БРАТЬЯ СВЕТА

 БРАТЬЯ СВЕТА Вот что крупный специалист по тайным обществам, Брат Кеннет Р.Х. Маккензи IX, говорит об этом Братстве. "Мистический орден, "Fratres Lucis", основанный во Флоренции в 1498 г.. Среди членов этого ордена числились Пасквали, Калиостро, Сведенборг, Сен-Мартен, Элифас Леви и многие другие знаменитые мистики. Его члены сильно преследовались инквизицией. Это небольшое, но сплоченное общество, члены его имеются по всему миру."


ЛИЛА

 ЛИЛА (Санскр.) Буквально, игра; или развлечение. В ортодоксальных индусских Священных Писаниях разъяснено, что "деяния божества суть лила", или игра.


ЛИЛИТ

 ЛИЛИТ (Евр.) По еврейскому преданию - демоница, которая была первой женой Адама, до того как была сотворена Ева; полагают, что она имеет фатальное влияние на матерей и новорожденных младенцев. Лил есть ночь, а Лилит есть также сова, и в средневековых сочинениях является синонимом Ламии или демона женского пола. (у.у.у.)


ЛИЛ ИН

 ЛИЛ ИН (Евр.) Дети Лилит и их потомки. "Лилит есть Матерь Шедим и Мукишим (обольстителей)." Поэтому, каждый класс Лил-инов в демонологии евреев суть черти. (См. "Зохар", II, 268а.)


ЛИМБУС МАЖОР

 ЛИМБУС МАЖОР (Лат.) Термин, употребленный Парацельсом для обозначения первичной (алхимической) материи; "земля Адама".


ЛИНГА

 ЛИНГА или Лингам (Санскр.) Знак или символ абстрактного творения. Сила становится органом порождения лишь на этой земле. В Индии имеются 12 больших Лингамов Шивы; некоторые из них находятся на горах и скалах, а также в храмах. Таков Кедареша в Гималаях, большая и бесформенная груда камня. По своему происхождению Лингам никогда не имел грубого значения, связанного с фаллосом - идеи целиком более позднего происхождения. Этот символ в Индии имел то же значение, что и в Египте - просто что творческая и порождающая Сила божественна. Он также указывает, кем был двойственный Творец - мужским и женским, Шивой и его Шакти. Грубая и неприличная идея, связанная с фаллосом, не индийская, но греческая и преимущественно еврейская. Библейские бетелы были настоящими приапическими камнями, "Бэт-эл" (фаллос), в которых обитает Бог. Тот же символ был скрыт внутри ковчега Завета, в "Святая Святых". Таким образом, "Лингам" даже как фаллос не есть "символ Шивы" исключительно, но каждого "Творца" или творящего бога в каждой народности, включая израильтян и их "Бога Авраама и Иакова".


ЛИНГА ПУРАНА

 ЛИНГА ПУРАНА (Санскр.) Священное писание шайвов или поклонников Шивы. В нем Махешвара, "великий Владыка", сокрытый в Агни Линге, разъясняет этику жизни: долг, добродетель, самопожертвование и, наконец, освобождение с помощью и посредством аскетической жизни в конце Агни Кальпы (Седьмого Круга). Как справедливо заметил профессор Уилсон: "Характер этого символа настолько мало влияет на Дух (фаллического) культа, насколько это вообще можно вообразить. Здесь нет ничего подобного фаллическим оргиям древности; он всецело мистический и духовный."


ЛИНГА ШАРИРА

 ЛИНГА ШАРИРА (Санскр.) "Тело", т.е. эфирный символ тела. Этот термин обозначает доппелгенгера или "астральное тело" человека или животного. Это есть эйдолон греков, жизненное и прототипное тело; отражение человека из плоти. Оно рождается раньше, и умирает или исчезает вместе с исчезновением последнего атома тела.


ЛИПИ

 ЛИПИ (Санскр.) Писать. См. "Липики" в томе I "Тайной Доктрины".


ЛИПИКИ

 ЛИПИКИ (Санскр.) Небесные рекордисты, "Писцы", те, кто ведут учет каждого слова и деяния, сказанного или совершенного человеком, находящимся на этой земле. Как учит Оккультизм, они суть посредники Кармы - Закона воздаяния.


ЛОБХА

 ЛОБХА (Санскр.) Жадность; алчность, сын, происшедший от Брамы в недобрый час.


ЛОДУР

 ЛОДУР (Сканд.) Второе лицо в троице богов в "Эдде" древне-скандинавов; отец двенадцати великих богов. Лодур наделяет первого человека - сделанного из ясеня (Аск) - кровью и цветом.


ЛОГИ

 ЛОГИ (Сканд.) Букв., "пламя". Этот великан с сыновьями и своей родней в конце концов раскрыли себя как виновников всех катаклизмов и пожаров в небесах или на земле, позволив смертным узнать себя посреди пламени. Эти великаны-дьяволы все были врагами человека, стараясь уничтожить его труд везде, где бы ни нашли его. Символ космических элементов.


ЛОГИИ

 ЛОГИИ (Греч.) Сокровенные беседы и учения Иисуса, содержащиеся в Евангелии от Матфея - в первоначальном еврейском, а не в поддельном греческом тексте, который мы имеем - и сохраненные эбионитами и назареями в библиотеке, собранной Памфилом, в Кесарее. Этим "Евангелием", названным многими писателями "подлинным Евангелием от Матфея", пользовались, согласно Св. Иерониму, назареи и эбиониты Берои, Сирия, в его время (4-й век). Подобно Апоррете, или тайным сообщениям Мистерий, эти Логии могли быть поняты лишь при наличии ключа к ним. Посланный епископами Хроматием и Гелиодором, Иероним, после получения разрешения, перевел их, но нашел "трудной задачей" (поистине!) согласовать текст "подлинного" с текстом поддельного греческого евангелия, с которым он был знаком. (См. "Раз. Изида", II, 209 и далее.)


ЛОГОС

 ЛОГОС (Греч.) Проявленное божество у каждой нации и народа; внешнее выражение или следствие вечно сокрытой причины. Так, речь есть Логос мысли, поэтому и переводится соответствующим образом как "Глагол" и "Слово", в ее метафизическом смысле.


ЛОХИТАНГА

 ЛОХИТАНГА (Санскр.) Планета Марс.


ЛОКА

 ЛОКА (Санскр.) Область или ограниченное место. В метафизике - мир или сфера, или план. Пураны в Индии постоянно говорят о семи и четырнадцати Локах, выше и ниже нашей земли; о небесах и адах.


ЛОКА ЧАКШУБ

 ЛОКА ЧАКШУБ (Санскр.) "Око Мира"; название Солнца, Сурьи.


ЛОКА ПАЛЫ

 ЛОКА ПАЛЫ (Санскр.) Держатели, правители и стражи мира. Божества (планетарные боги), которые контролируют восемь стран света, среди которых имеются Чатур (Четверо) Махараджей.


ЛОКИ

 ЛОКИ (Сканд.) Экзотерически, скандинавский Злой Дух. В эзотерической философии - "противостоящая сила" - только из-за ее дифференциации от первичной гармонии. В "Эдде" он - отец ужасного Волка Фенрис и Змея Мидгард. По крови он брат Одина, доброго и героического бога; но по натуре он его противоположность. Локи-Один есть просто двое в одном. Если Один, в одном смысле, есть жизненный жар, то Локи является символом страстей, порожденных интенсивностью первого.


ЛОРЕЛЕЙ

 ЛОРЕЛЕЙ Немецкая копия скандинавской "Озерной Девы". Ундина есть одно из названий этих дев, которые в экзотерической Магии и Оккультизме известны как элементалы Воды.


ПОТЕРЯННОЕ СЛОВО

 ПОТЕРЯННОЕ СЛОВО (Масон.) Вообще-то, следовало бы писать "потерянные слова" и утерянные тайны, поскольку то, что обозначено как потерянное "Слово", совсем не есть слово, как и в случае с Неизреченным Именем (см.). Степень Королевской Арки в Масонстве "искала его" с тех пор, как она была основана. Но "мертвые" - особенно умерщвленные - не говорят; и если бы даже "Сын Вдовы" вернулся к жизни "материализованным", он вряд ли бы мог открыть то, что никогда не существовало в такой форме, как теперь учат. Шемхамфораш (особое имя, силою которого, согласно его завистникам, Иешу Бен Пандира творил свои чудеса после того, как оно было похищено им из Храма) - произведено ли это от "самосущей субстанции" Тетраграмматона или нет, никогда не может быть заменителем утерянного логоса божественной магии.


ЛОТОС

 ЛОТОС (Греч.) Очень оккультное растение, священное в Египте, Индии и других местах; названная "дитя Вселенной, несущее подобие своей матери в своей груди". Аллегория гласит, что было время, "когда мир был золотым лотосом" (падма). Большое разнообразие этих растений, от величественного индийского лотоса, до болотного лотоса (трилистник птичьей лапки) и греческого "Dioscoridis", употребляют в пищу на Крите и других островах. Это вид кувшинки, сперва привезенный из Индии в Египет, в котором он не произростал. См. "Архаический Символизм", Отдел VIII, "Лотос, как Всемирный Символ".


ВЛАДЫКА ЛОТОСА

 ВЛАДЫКА ЛОТОСА. Титул, относимый к различным творящим богам, также как и к Владыкам Вселенной, символом которой является это растение. (См. ЛОТОС)


ПРАЗДНИКИ ЛЮБВИ

 ПРАЗДНИКИ ЛЮБВИ, Агапэ (Греч.) Эти празднества милосердия, отмечавшиеся самыми ранними христианами, были учреждены в Риме Климентом, во время правления Домициана. "Агапэ или Тайное Мировое Общество (Wiltbund) Первоначальных Христиан" профессором А. Кестнера (опубликовано в 1819 г. в Иене), говорит об этих Празднествах Любви как об "имеющих иерархическое строение, и содержащих основу масонского символизма и Мистерий", и показывает прямую связь между древними Агапэ и Table Lodges, или пирами франкмасонов. Однако, исключив из своих вечерен "святой поцелуй" и женщин, пиры последних являются скорее праздниками "питья", нежели "любви". Ранние Агапэ, несомненно, представляли то же, что и Phallica, которые "были некогда столь же чисты, как и Праздники Любви ранних христиан", как очень справедливо замечает м-р Бонвик, "хотя подобно им быстро выродились в распущенность". ("Eg. Belief and Mod. Thought", с. 260.)


НИЗШИЙ ЛИК

 НИЗШИЙ ЛИК или Низшее Лицо (Кабб.) Термин, относящийся к Микропросопусу, как "Высший Лик" - к Макропросопусу. Оба они идентичны с Длинным Ликом и Коротким Ликом.


ЛУБАРА

 ЛУБАРА (Халд.) Бог Эпидемии и Болезни.


ЛЮЦЕФЕР

 ЛЮЦЕФЕР (Лат.) Планета Венера как яркая "Утренняя Звезда". До Мильтона Люцифер никогда не было именем Дьявола. Как раз наоборот, так как в "Откровении" (XVI, 22) христианскому Спасителю вложены в уста слова о себе: "Я есмь... яркая утренняя звезда", или Люцифер. Это имя носил один из ранних римских пап, а в четвертом веке даже существовала христианская секта, члены которой назывались люциферианами.


ЛУЛЛИЙ

 ЛУЛЛИЙ, Раймунд. Алхимик, адепт и философ, родившийся в 13 веке на острове Майорка. Про него утверждают, что в момент нужды он изготовил для короля Англии Эдуарда III несколько миллионов золотых "роузноблей", и таким образом помог ему победоносно закончить войну. Он основал несколько школ для изучения восточных языков, и кардинал Ксимен был одним из его покровителей и высоко ценил его, также как и папа Иоанн XXI. Он умер в 1314 г. в весьма почтенном возрасте. Литература сохранила много фантастических рассказов о Раймунде Луллии, который могли бы составить крайне необычайный роман. Он был старшим сыном сенешаля Майорки и унаследовал от своего отца большое богатство.


ЛУННЫЕ БОГИ

 ЛУННЫЕ БОГИ В Индии их называют Отцами, "Питри", или лунными предками. Они подразделяются, как и все остальное, на семь классов, или Иерархий. В Египте, хотя луна получала там меньше поклонения, чем в Халдее или Индии, Изида все же выступает как представитель Луны-Лунус, "небесного Гермафродита". Любопытно, что в то время, как у современных народов луна ассоциируется лишь с лунатизмом и зарождением, древние, которые знали больше, связывали с ней - как индивидуально, так и коллективно - своих "богов мудрости". Так, в Египте лунные боги суть Тот-Гермес и Хонс, в Индии это Будха, сын Сомы, луны; в Халдее Нэбо есть лунных бог Сокровенной Мудрости, и т.д. Жена Тота, Сификс, лунная богиня, держит шест с пятью лучами или пятиконечную звезду, символ человека, Микрокосма, в отличие от Семеричного Макрокосма. Поскольку во всех теогониях богиня предшествует богу - по принципу, очевидно, что цыпленок вряд ли может предшествовать своему яйцу - в Халдее луна считалась более старшей и почитаемой, чем Солнце, потому что, как они утверждали, тьма предшествует свету при каждом периодическом возрождении (или "сотворении") вселенной. Озирис, несмотря на то, что связан с Солнцем и является солнечным богом, все же родился на горе Синай, ибо Син есть халдео-ассирийское название луны; таким был и Дио-Нис, бог из Ниссы или Ниси, причем последнее слово было названием Синая в Египте, где он назывался Горой Нисса. Полумесяц не является - как доказано многими писателями - эмблемой турков, но был принят христианами в качестве символа еще до магометан. На протяжении веков полумесяц был эмблемой халдейской Астарты, египетской Изиды и греческой Дианы - все они суть Царицы Небесные, - и, наконец, стал символом Девы Марии. "Греческая христианская империя Константинополя считала его залогом своей безопасности. После победы турков, султан принял его... и с тех пор полумесяц был противопоставлен идее креста." ("Eg. Belief".)


ЛУПЕРКАЛИИ

 ЛУПЕРКАЛИИ (Лат.) Величественные народные празднества, отмечаемые в древнем Риме 15 февраля, в честь Бога Пана, во время которых Луперки, старейший и самый почетаемый из жреческих должностных лиц, приносил в жертву двух козлов и собаку, а двум из самых прекрасных юношей приходилось бежать вокруг города нагими (не считая набедренных повязок), бичуя всех встречных. Папа Геласий отменил Луперкалии в 496 г., заменив их шествием с зажженными факелами в тот же самый день.


ЛУКСОР

 ЛУКСОР (Оккульт.) Составное слово, образованное из lux (свет) и aur (огонь), означающее, таким образом, "Свет (божественного) Огня".


ЛУКСОРА БРАТСТВО

 ЛУКСОРА БРАТСТВО. Определенное Братство мистиков. Намного лучше было бы, если его название никогда не было бы разглашено, так как это повело к тому, что большое число людей, действовавших из самых лучших побуждений, было обмануто и лишено денег неким поддельно-мистическим обществом спекулянтов, возникшим в Европе лишь для того, чтобы быть разоблаченным и сбежать в Америку. Это название произошло от Древнего Лукшур в Белуджистане, расположенном между Бела и Каджи. Этот орден очень древний и самый древний из всех. Бесполезно повторять, что его члены отрицают всякую связь с "H.B. of L." и tutti quanti коммерческих мистиков, будут ли они из Глазго или из Бостона.


ЛИКАНТРОПИЯ

 ЛИКАНТРОПИЯ (Греч.) Физиологически, болезнь или мания, во время которой человек воображает, что он волк, и действует как таковой. Оккультно это означает то же самое, что и "оборотень", писхологическую способность определенных колдунов оборачиваться волками. Вольтер указывает, что в округе Джура за два года, между 1598 и 1600 годами, слишком христианским судьей были преданы смерти более 600 ликантропов. Это не означает, что пастухи, обвиненные в колдовстве, и которых видели как волков, на самом деле имели способность физически превращаться в таковых; но просто то, что они обладали гипнотической силой заставить людей (или тех, кого они считали врагами) поверить, что те видят волка, когда на самом деле ничего такого не было. Проявление такой способности действительно представляет собой колдовство. "Демоническое" одержание в основе своей истинно, за исключением чертей христианской теологии. Но здесь не место для обширных дискуссий по оккультным тайнам и магическим силам.


M

 M. - Тринадцатая буква английского и еврейского алфавитов и двадцать четвертая в арабском. В римских цифрах эта буква означает 1000, а с чертой над ней (М) - миллион. В еврейском алфавите Мем символизировало воду, а в качестве числа было эквивалентно 40. Санскритское ма эквивалентно числу 5, и также связано с водой через знак Зодиака, называемый Макара (см.) Кроме того, в еврейских и латинских цифрах м представляет "определенное числительное для неопределимого числа" (Маккензи, "Mason. Cyc."), и "еврейское священное название Бога, относимое к этой букве, есть Меборах, Бенедиктус". У Эзотериков М есть символ Высшего Эго - Манаса, Ума.


МА

 МА (Санскр.) Букв., "пять". Одно из имен Лакшми.


МА, МУТ

 МА, МУТ (Египет.) Богиня низшего мира, другая форма Изиды, так как она есть природа, вечная матерь. Она была владычицей и Правительницей Северного ветра, предвестника разливов Нила, потому названного "открывающим ноздри живому". Ее изображают приносящей анкх или крест, эмблему физической жизни, своим поклонникам, и называют "Госпожой Неба".


МАХАГИСТИЯ

 МАХАГИСТИЯ Магия, как ее некогда преподавали в Персии и Халдее, и поднятая в ее оккультных применениях до религио-магизма. Платон, говоря о Махагистии или Магизме, замечает, что это есть чистейшая форма культа божественных вещей.


МАКРОКОСМ

 МАКРОКОСМ (Греч.) Буквально - "Великая Вселенная" или Космос.


МАКРОПРОСОПУС

 МАКРОПРОСОПУС (Греч.) Каббалистический термин, образованный из составного греческого слова, означающий Огромное или Большое Лицо (см. "Каббалистические Лики"); название Кэтер, Венца, высшей Сефиры. Это есть наименование Вселенной, называемой Арик-Анпин, - то целое, от которого Микропросопус или Зауир-Анпин, "меньшее лицо", есть часть и его противоположность. В своем высшем или абстрактном метафизическом смысле Микропросопус есть Адам Кадмон, проводник Эйн-Софа и венец Древа Сефиротов, хотя, поскольку Сефира и Адам Кадмон фактически есть одно в двух аспектах, то это ведет к тому же. Интерпретаций много и они различны.


МАДХАСАДАНА

 МАДХАСАДАНА или Мадху-Судана (Санскр.) "Сразивший Мадху" (демона), титул Кришны в связи с умерщвлением им последнего.


МАДХАВА

 МАДХАВА (Санскр.) 1) Имя Вишну или Кришны; 2) месяц апрель; 3) титул Лакшми, когда пишется Мадхави.


МАДХЬЯ

 МАДХЬЯ (Санскр.) Десять тысяч биллионов.


МАДХЬЯМА

 МАДХЬЯМА (Санскр.) Употребляется по отношению к чему-то безначальному и бесконечному. Так, считается, что Вак (Звук, женский Логос, или женская копия Брамы), существует в нескольких состояниях, одно из которых есть состояние Мадхьямы, - что равносильно утверждению, что Вак вечна в одном смысле: "Слово (Вак) было с Богом и в Боге", ибо эти двое суть одно.


МАДХЬЯМИКИ

 МАДХЬЯМИКИ (Санскр.) Секта, упомянутая в "Вишну Пуране". Согласно востоковедам, "буддийская" секта, но это анахронизм. В начале это была, вероятно, секта индусских атеистов. Более поздняя школа под этим названием, обучавшая системе софистического нигилизма, который сводит каждое утверждение к тезису и его антитезису, а затем отрицает оба, возникла в Тибете и Китае. Она принимает несколько принципов Нагарджуны, который был одним из основателей эзотерических систем Махаяны, но не их экзотерических пародий. Аллегория, рассматривающая "Парамартху" Нагарджуны как дар Нагов (Змиев), доказывает, что он получил свои учения от тайной школы адептов, и что настоящие доктрины хранятся, следовательно, в тайне.


МАГАС

 МАГАС (Санскр.) Жрецы Солнца, упомянутые в "Вишну Пуране". Они суть позднее маги Халдеи и Ирана, предки современных парсов.


МАГАДХА

 МАГАДХА (Санскр.) Древняя страна в Индии, управлялась царями-буддистами.


МАГ

 МАГ или Magian. От Маг или Маха. Это слово есть корень английского слова magician. Маха-атма (великая Душа или Дух) в Индии имел своих жрецов в до-ведийские времена. Маги были жрецами бога огня; мы встречаем их среди ассирийцев и вавилонян, а также среди персидских огнепоклонников. Три Волхва, названные также царями, про которых говорится, что они принесли дары - золото, благовония и мирру - младенцу Иисусу, были огнепоклонниками, подобно остальным, и астрологами, ибо они узрели его звезду. Верховный жрец парсов в Сурате зовется Мобед. Другие производят это слово от Мегх, а Мех-аб означает нечто великое и благородное. Ученики Зороастра, согласно Клэукеру, именовались мегхестом.


МАГИ

 МАГИ (Лат.) Название древних наследственных жрецов и ученых адептов в Персии и Мидии, слово, происшедшее от Маха, большой, что позднее стало мог или маг, жрец - на языке пехлеви. Порфирий описывает их ("Abst." IV, 16) следующим образом: "Ученые люди, которые у персов заняты служением Божеству, зовутся магами", а Свидас сообщает, что "среди персов любителей мудрости (philalethai) называют магами". "Зендавеста" (II, 171, 261) разделяет их на три степени: 1) Хербеды или "Ученики"; 2) Мобеды или "Учителя"; 3) Дестур Мобеды или "Совершенные Учителя". Халдеи имели подобные школы, также как и египтяне, так что Дестур Мобеды были идентичны с Иерофантами Мистерий, практиковавшихся в Греции и Египте.


МАГИЯ

 МАГИЯ Великая "Наука". Согласно Девериа и другим востоковедам, "магия считалась священной наукой, неотделимой от религии" у древнейших и самых цивилизованных и ученых народов. Египтяне, например, были одним из наиболее искренне религиозных народов, и таким были и все еще являются индусы. "Магия заключается в поклонении богам и достигается поклонением им", говорил Платон. Могла ли тогда нация, которая, как доказано благодаря неопровержимым свидетельствам надписей и папирусов, твердо верила в магию на протяжении тысячелетий, быть столь долгое время обманываема. И могло ли быть, что поколение за поколением ученой и благочестивой иерархии, многие из которых вели жизнь самоистязания, святости и аскетизма, продолжало бы обманывать себя и народ или хотя бы только последний, ради удовольствия сохранить веру в "чудеса"? Фанатики, нам говорят, сделают все, чтобы навязать веру в своего бога или идолов. На это мы отвечаем: в таком случае, брамины и египетские рекгетамены (см.) или Иерофанты не стали бы популяризировать веру в способность человека посредством магической практики управлять услугами богов - которые, в действительности, суть ничто иное, как оккультные силы или потенции Природы, - воплощенные в самих этих ученых жрецах, - в которых они почитали лишь свойства неизвестного и безымянного Принципа. Как искусно формулирует это Прокл Платоник: "Древние жрецы, приняв во внимание, что в природных вещах заключено некое сродство и симпатия одной вещи к другой, и между вещами проявленными и оккультными силами, и обнаружив, что все вещи содержатся во всем, создали священную науку на основе этой взаимной симпатии и сходства... и использовали в оккультных целях как небесные, так и земные сущности, с помощью которых, посредством определенного сходства, они низводили божественные силы в это низшее жилище." Магия является наукой общения с божественными, надземными Силами и управления ими, так же как и власти над силами низших сфер; практическим знанием сокровенных тайн природы, известных лишь немногим, ибо их так трудно постичь, не погрешив против природы. Древние и средневековые мистики подразделяли магию на три класса - Теургию, Гоэтию и естественную Магию. "Теургия с древних времен была особой сферой теософов и метафизиков", говорит Кеннет Маккензи. Гоэтия есть черная магия, а "естественная (или белая) магия вознеслась с целением в своих крыльях на величественную позицию точного и поступательного изучения". Комментарии, добавленные нашим покойным ученым Братом, замечательны. "Реалистические стремления наших времен содействовали навлечению на магию дурной славы и осмеяния. ...Вера (в самого себя) является существенным элементом магии; и существовала задолго до других идей, предполагающих ее наличие. Она заставляет, как утверждают, умного человека выглядеть глупцом; мысли человека должны быть взвинчены почти до сумасшествия, т.е. восприимчивость его мозга должна быть расширена далеко за пределы низкого, жалкого состояния современной цивилизации, прежде чем он сможет стать истинным магом; (ибо) занятия этой наукой требуют определенной степени изоляции и отказа от своего Я." Поистине великой изоляции, достижение которой представляет чудесный феномен, чудо само по себе. В то же время магия не есть нечто сверхъестественное. Как поясняет Ямблих, "они заявляли, что посредством жреческой теургии способны подниматься к более возвышенным и всемирным Сущностям, и к тем, которые утвердились над судьбой, т.е. к богу и демиургу: ни используя материю, ни присваивая что-либо помимо нее, кроме наблюдения за ощутимым временем." Некоторые уже начинают осознавать существование тонких энергий и воздействий в природе, о которых они до тех пор ничего не знали. Но как справедливо замечает д-р Картер Блейк, "девятнадцатое столетие не явилось свидетелем возникновения новых и завершения старых методов мышления"; к чему м-р Бонвик добавляет, что "если древние мало что знали о нашем методе исследования тайн природы, то мы знаем об их методе поиска еще меньше."


МАГИЯ БЕЛАЯ

 МАГИЯ БЕЛАЯ или так называемая "Благотворная Магия", есть божественная магия, свободная от эгоизма, властолюбия, честолюбия или корысти, и направленная всецело на творение добра миру в целом и своему ближнему в частности. Малейшая попытка использовать свои сверхнормальные силы для своего удовольствия, превращает эти способности в колдовство и черную магию.


МАГИЯ ЧЕРНАЯ

 МАГИЯ ЧЕРНАЯ (См. выше. МАГИЯ БЕЛАЯ)


МАГ

 МАГ (Magician). Этот термин, бывший некогда званием известности и отличия, теперь полностью лишен своего истинного значения. Некогда синоним всего уважаемого и чтимого, обладателя знания и мудрости, он унижен до эпитета, относимого к тому, кто является притворщиком и фокусником, короче - к шарлатану, или же к тому, кто "продал свою душу дьяволу", кто злоупотребляет своим знанием и применяет его в низких и опасных целях, - согласно учениям духовенства и массе суеверных глупцов; верящих, что маг есть колдун и "Чародей". Это слово произошло от Магх, Мах, на санскрите Маха - большой; человек, сведущий в эзотерическом знании. ("Раз. Изида".)


МАГНА МАТЭР

 МАГНА МАТЭР (Лат.) "Великая Мать". Название, дававшееся в древние времена всем главным богиням народов, таким как Диана из Эфесса, Изида, Маут и многим другим.


МАГНЭС

 МАГНЭС Выражение, употреблявшееся Парацельсом и средневековыми теософами. Это есть дух света или Акаша. Слово, часто употреблявшееся средневековыми алхимиками.


МАГНЕТИЧЕСКОЕ МАСОНСТВО

 МАГНЕТИЧЕСКОЕ МАСОНСТВО Называется также "Лечебным" масонством. Оно описано как Братство Целителей (от iatrike, греческого слова, означающего "искусство исцеления"), и значительно используется "Братьями Света", как Кеннет Маккензи утверждает в "Royal Masonic Cyclopedia". В некоторых тайных масонских сочинениях, по-видимому, существует предание - так, во всяком случае, говорит Рагон, крупный масонский авторитет - насчет степени Масонства, называемой Оракул Коса, "введенной в восемнадцатом веке, на том основании, что Кос был местом рождения Гиппократа". Iatrike было отличительной чертой жрецов, которые присматривали за больными древних асклепиях, храмах, в которых бог Асклепий (Эскулап) якобы исцелял больных и калек.


МАГНЕТИЗМ

 МАГНЕТИЗМ Сила в природе и человеке. В первом случае он представляет посредник, вызывающий различные феномены притяжения, полярности и т.д. В последнем он становится "животным" магнетизмом, в противоположность космическому, и земным магнетизмом.


МАГНЕТИЗМ ЖИВОТНЫЙ

 МАГНЕТИЗМ ЖИВОТНЫЙ. В то время как официальная наука называет его "мнимым" посредником и полностью отрицает его реальность, несчетные миллионы древних, а также ныне живущие азиаты, оккультисты, теософы, спиритуалисты и всякого рода и вида мистики провозглашают его хорошо установленным фактом. Животный магнетизм есть флюид, эманация. Некоторые люди могут выделять его в целях врачевания через свои глаза и кончики пальцев, тогда как все остальные существа, человечество, животные и даже каждый неодушевленный предмет выделяют его или как ауру, или как изменяющийся свет, сознательно или бессознательно. При воздействии через контакт с больным или посредством воли человека-оператора, его называют "Месмеризмом" (см.).


МАГНУМ ОПУС

 МАГНУМ ОПУС (Лат.) В Алхимии - конечное завершение, "Великий Труд" или Grand Oeuvre; изготовление "Философского Камня" и "Элексира Жизни", который - хотя ни в коем случае не миф, как стали бы настаивать некоторые скептики - все же следует понимать символически, и который полон мистического значения.


МАГ

 МАГ (Magus) (Лат.) В Новом Завете это означает Мудрец, мудрый человек халдеев; в английском языке часто употребляется вместо Magician, чудотворец; в Розенкрейцерском обществе это титул самых высоких членов, IX-ой степени; Верховный Маг является Главой Ордена во "Внешнем"; Маги "Внутреннего" неизвестны никому, за исключением членов VIII-ой степени. (у.у.у.)


МАХА БУДДХИ

 МАХА БУДДХИ (Санскр.) Махат. Разумная Душа Мира. Семь Пракрити, или семь "природ", или планов перечисляются начиная с Махабуддхи и вниз.


МАХА КОГАН

 МАХА КОГАН (Санскр.) Руководитель духовной Иерархии или школы Оккультизма; глава Трансгималайских мистиков.


МАХА ДЭВА

 МАХА ДЭВА (Санскр.) Букв., "великий бог"; титул Шивы.


МАХА ГУРУ

 МАХА ГУРУ (Санскр.) Букв., "великий учитель". Посвящающий.


МАХАДЖВАЛА

 МАХАДЖВАЛА (Санскр.) Определенный ад.


МАХА КАЛА

 МАХА КАЛА (Санскр.) "Великое Время". Имя Шивы как "Разрушителя", и Вишну как "Сохранителя".


МАХА КАЛЬПА

 МАХА КАЛЬПА (Санскр.) "Великий Век".


МАХА МАНВАНТАРА

 МАХА МАНВАНТАРА (Санскр.) Букв., большой промежуток между "Ману". Период вселенской деятельности. Манвантара означает здесь просто период деятельности, в противоположность Пралайе или отдыху, - безотносительно к длительности этого цикла.


МАХА МАЙА

 МАХА МАЙА (Санскр.) Великая иллюзия проявленного. Эта вселенная, и все в ней в их взаимодействии, называется великой Иллюзией или Махамайей. Это есть также обычный титул, даваемый Беспорочной Матери Готамы Будды-Майадэви или "Великой Тайне", как она зовется Мистиками.


МАХА ПРАЛАЙА

 МАХА ПРАЛАЙА (Санскр.) Противоположность Махаманвантары, буквально - "великое Растворение", "Ночь", следующая за "Днем Брамы". Она представляет собой великий отдых и сон всей природы после периода активного проявления; ортодоксальные христиане относились бы к ней как к "Разрушению Мира".


МАХА ПАРИНИББАНА СУТТА

 МАХА ПАРИНИББАНА СУТТА (Пали.) Одно из самых авторитетных буддийских священных писаний.


МАХА ПУРУША

 МАХА ПУРУША (Санскр.) Высший или Великий Дух. Титул Вишну.


МАХА РАДЖИКИ

 МАХА РАДЖИКИ (Санскр.) Гана или класс богов, общим числом в 236. Определенные Силы в эзотерических учениях.


МАХА СУНЬЯТА

 МАХА СУНЬЯТА (Санскр.) Пространство или вечный закон; великая пустота или хаос.


МАХА ВИДИА

 МАХА ВИДИА (Санскр.) Великая эзотерическая наука. Лишь одни высшие Посвященные владеют этой наукой, которая охватывает почти всемирное знание.


МАХА ЙОГИН

 МАХА ЙОГИН (Санскр.) "Великий аскет". Титул Шивы.


МАХА ЮГА

 МАХА ЮГА (Санскр.) Совокупность четырех Юг или периодов, 4 320 000 солнечных лет; "День Брамы" в брахманистической системе; букв., "великий век".


МАХАБХАРАТА

 МАХАБХАРАТА (Санскр.) Букв., "великая война"; прославленная эпическая поэма Индии (возможно длиннейшая поэма в мире), которая включает как "Рамаяну" так и "Бхагавад Гиту", "Песнь Небесную". Нет двух востоковедов, соглашающихся относительно времени ее происхождения. Но, несомненно, она чрезвычайно древняя.


ПЕРИОД МАХАБХАРАТЫ

 ПЕРИОД МАХАБХАРАТЫ Согласно лучшим индусским комментаторам и свами Даянанде Сарасвати, 5000 лет до Р.Х.


МАХАБХАШЬЯ

 МАХАБХАШЬЯ (Санскр.) Обширный комментарий к грамматике Панини, написанный Патанджали.


МАХАБХАУТИЧЕСКИЙ

 МАХАБХАУТИЧЕСКИЙ (Санскр.) Относящийся к Макрокосмическим принципам.


МАХАБХУТЫ

 МАХАБХУТЫ (Санскр.) Грубые элементарные принципы материи.


МАХАРАДЖИ

 МАХАРАДЖИ, Четыре (Санскр.) Четыре великий кармических божества, у северных буддистов помещенные в четырех странах света для наблюдения за человечеством.


МАХАР ЛОКА

 МАХАР ЛОКА (Санскр.) Сфера, в которой во время Пралайи, согласно пураническим сказаниям, обитают Муни или "Святые". Это обычная обитель Бхриги, Праджапати (Прародителя) и Риши, одного из семи, о которых говорится как о со-существующих с Брамой.


МАХАСУРА

 МАХАСУРА (Санскр.) Великий Асура; экзотерически - Сатана, эзотерически - великий бог.


МАХАТ

 МАХАТ (Санскр.) Букв., "Великий". Первый принцип Всемирного Разума и Сознания. В пуранической философии - первый продукт первоприроды или Прадханы (то же, что Мулапракрити); создатель Манаса, мыслящего принципа, и Аханкары, эгоизма или чувства "я есмь я" (в низшем Манасе).


МАХАТМА

 МАХАТМА (Санскр.) Букв., "великая душа". Адепт высшей степени. Возвышенные существа, которые, достигнув полной власти над своими низшими принципами, живут, таким образом, без препятствий со стороны "человека из плоти", и обладают знанием и силой, соответствующими той стадии, которую они достигли в своей духовной эволюции. На языке пали называются Рахатами и Архатами.


МАХАТМЬЯ

 МАХАТМЬЯ (Санскр.) "Величие души", надпись на гробнице или каком-либо святом месте.


МАХАТОВАРАТ

 МАХАТОВАРАТ (Санскр.) Употребляется по отношению к Парабрахме; больший, чем самые большие сферы.


МАХАТТАТТВА

 МАХАТТАТТВА (Санскр.) Первое из семи творений, названных в "Пуранах" соответственно: Махаттаттва, Чута, Индрия, Мукхья, Тирьяксрота, Урдхвасрота и Арваксрота.


МАХАРАГА

 МАХАРАГА (Санскр.) Маха урага, "великий змий" - Шеша или любые другие.


МАХАВАНСО

 МАХАВАНСО (Пали.) Буддийское историческое сочинение, написанное бхикшу Моханамой, дядей Царя Дхатушмы. Авторитетный источник по истории Буддизма и его распространения на острове Цейлон.


МАХАЯНА

 МАХАЯНА (Пали.) Школа; букв., "большая колесница". Мистическая система, основанная Нагарджуной. Ее книги были написаны во втором веке до Р.Х.


МАЙТРЕЙЯ БУДДА

 МАЙТРЕЙЯ БУДДА (Санскр.) То же, что Калки Аватар Вишну (Аватар "Белого Коня"), и Сосиоша и других Мессий. Единственная разница заключается в датировке их появлений. Так, тогда как появление Вишну на белом коне ожидается в конце настоящего периода Кали Юги, "для окончательного уничтожения нечестивых, обновления творения и восстановления чистоты", Майтрейю ожидают раньше. Экзотерическое или популярное учение, слегка отличаясь от эзотерической доктрины, утверждает, что Шакьямуни (Готама Будда) навестил его в Тушите (небесной обители) и поручил ему придти оттуда на землю в качестве своего преемника по истечении пяти тысячелетий после его (Будды) смерти. С нашего времени это было бы меньше, чем через 3000 лет. Эзотерическая философия учит, что следующий Будда появится в течение седьмой (под) расы этого Круга. Фактом является то, что Майтрейя был последователем Будды, известным Архатом, хотя и не прямым учеником его, и что он был основателем эзотерической философской школы. Как показал Эйтель ("Sanskrit-Chinese Dict."), "статуи в его честь воздвигались уже за 350 лет до Р.Х."


МАКАРА

 МАКАРА (Санскр.) "Крокодил". В Европе то же, что Козерог, десятый знак Зодиака. Экзотерически - мистический класс дэв. У индусов колесница Варуны, бога воды.


МАКАРА КЕТУ

 МАКАРА КЕТУ (Санскр.) Одно из имен Камы, индусского бога любви и желания.


МАКАРАМ

 МАКАРАМ или Панчакарам (Санскр.) В оккультном символизме пятиугольник, пятиконечная звезда, пять членов или конечностей человека. Крайне мистично.


МАКАРЫ

 МАКАРЫ (Санскр.) Пять "М" тантриков. (См. "Тантра".)


МАЛАХИМ

 МАЛАХИМ (Евр.) Вестники или ангелы.


МАЛКУТ

 МАЛКУТ (Евр.) Царство, десятая Сефира, соответствующая конечному H (he) Тетраграмматона или IHVH. Она есть Низшая Матерь, Невеста Микропросопуса (см.); называется также "Царицей". В одном смысле она есть Шекина. (у.у.у.)


МАМИТУ

 МАМИТУ (Халд.) Богиня Судьбы. Вид Немезиды.


МАНАС

 МАНАС (Санскр.) Букв., "ум", ментальная способность, превращающая человека в разумное и нравственное существо и отличающая его от простого животного; синоним Махата. Эзотерически, однако, это означает, в широком смысле, Высшее Эго или чувствующий перевоплощающийся Принцип в человеке. В узком смысле теософы называют его Буддхи-Манасом или Духовной Душой, в противоположность его человеческому отражению - Кама-Манасу.


МАНАС, КАМА

 МАНАС, КАМА (Санскр.) Букв., "ум желаний". У буддистов это шестой из Чадаятаны (см.) или шести органов познания - потому высший из них, синтезированных седьмым, называемым Кличта, духовным восприятием того, что загрязняет этот (низший) Манас или "Человеко-животную Душу", как его называют оккультисты. Тогда как Высший Манас или Эго прямо связан с Виджнаной (10-я из 12-ти Нидан) - что есть совершенное знание всех форм знания, относящихся к объекту или субъекту в ниданическом сцеплении причин и следствий, - низший или Кама Манас есть лишь одна из Индрий или органов (источников) Чувства. О двойственном Манасе здесь может быть сказано очень мало, так как учение, рассматривающее его, правильно изложено лишь в эзотерических сочинениях. Упоминание о нем может быть, таким образом, лишь весьма поверхностным.


МАНАС САНЬЯМА

 МАНАС САНЬЯМА (Санскр.) Совершенное сосредоточение ума и контроль над ним во время упражнений Йоги.


МАНАС ТАЙДЖАСИ

 МАНАС ТАЙДЖАСИ (Санскр.) Букв., "лучистый" Манас; состояние Высшего Эго, которое лишь высокие метафизики могут осознать и постичь.


МАНАСА

 МАНАСА или Манасвин (Санскр.) "Исток божественного разума", и поясняется, что этот исток означает манаса или божественных сынов Брамы-Вирадж. Нилакантха, являющийся автором этого высказывания, дальше разъясняет термин "манаса" с помощью маноматрашариры. В другом варианте эти Манаса суть Арупа или бестелестные сыны Праджапати Вирадж. Но, так как Арджуна Мишра отождествляет Вирадж с Брамой, и так как Брама есть Махат, всемирный разум, то эта экзотерическая маскировка становится ясной. Питри тождественны Кумарам, Вайраджам, Манаса-Путрам (сынам разума) и, в конечном итоге, отождествляются с человеческими "Эго".


МАНАСА ДХИАНЫ

 МАНАСА ДХИАНЫ (Санскр.) Высшие Питри в "Пуранах"; Агнишватты, или Солнечные Предки Человека, те кто превратили Человека в разумное существо, воплотившись в бесчувственные формы полу-эфирной плоти людей третьей расы. (См. т. II "Тайной Доктрины".)


МАНАСЫ

 МАНАСЫ (Санскр.) Те, кто одарили человечество манасом или разумом, бессмертные ЭГО в людях. (См. "Манас").


МАНАСАСАРОВАРА

 МАНАСАСАРОВАРА ((Санскр.) Фонетически произносится Мансоравара. Священное озеро в Тибете в Гималаях, называемое также Анаватапта. Манасасаровара есть имя божества-хранителя этого озера, и, согласовано народному фольклору, это нага, "змий". Истолкованное эзотерически, это означает великого адепта, мудреца. Это озеро является крупным центром ежегодного паломничества индусов, так как утверждается, что "Веды" были написаны на его берегах.


МАНАВА

 МАНАВА (Санскр.) Земля древней Индии; Кальпа или Цикл. Название оружия, которым пользовался Рама; означает - "от Ману".


МАНАВА ДХАРМА ШАСТРА

 МАНАВА ДХАРМА ШАСТРА - есть древний свод законов Ману.


МАНДАЛА

 МАНДАЛА (Санскр.) Круг; также десять разделов Вед.


МАНДАРА

 МАНДАРА (Санскр.) Гора, употребленная богами в качестве мутовки для пахтания океана молока в "Пуранах".


МАНДАКИНИ

 МАНДАКИНИ (Санскр.) Небесная Ганга или Ганг.


МАНДРАГОРА

 МАНДРАГОРА (Греч.) Растение, корень которого имеет форму человека. В Оккультизме оно употребляется черными магами в разных незаконных целях; некоторые из оккультистов "левой руки" создают с его помощью гомункулов. Обычно его называют mandrake, и полагают, что оно кричит, когда его вырывают из земли.


МАНЫ

 МАНЫ или Манус (Лат.) Благожелательные "боги", т.е. "призраки" низшего мира (Камалоки); обожествленные тени умерших - для профана древности, и "материализовавшиеся" духи - для современного спритуалиста, принимаемые за души умерших, тогда как на самом деле они суть лишь их пустые оболочки, или образы.


МАНИХЕИ

 МАНИХЕИ (Лат.) Секта третьего столетия, которая верила в два вечных принципа добра и зла, - первый одарил человечество душами, а последний - телами. Эта секта была основана неким полу-христианским мистиком Мани, который выдавал себя за ожидаемого "Утешителя", Мессию и Христа. Много столетий спустя, когда эта секта уже не существовала, возникло Братство, называвшее себя "манихеями", - масонского типа с несколькими степенями посвящения. Их идеи были каббалистическими; но были неправильно поняты.


МАНО

 МАНО (Гност.) Владыка Света. Rex Lucis в "Кодексе Назареев". Он есть Вторая "Жизнь" второй или проявленной троицы, "небесная жизнь и свет, и более древняя, чем зодчий небес и земли" ("Код.Наз.", т. I, с. 145). Эти троицы суть следующие. Верховный Владыка великолепия и света, светящийся и сияющий, прежде которого никто другой не существовал, называется Корона (венец); Владыка Ферхо, непроявленная жизнь, которая существовала в первом извечно; и Владыка Иордан - дух, живая вода милосердия (ibid., II, 45-51). Он есть тот единственный, через которого мы можем быть спасены. Эти трое составляют троицу in abscondito. Вторая троица состоит из трех жизней. Первая есть подобие Владыки Ферхо, из которого она произошла, и этот второй Ферхо есть Царь Света - Мано. Вторая жизнь есть Иш Амон (Плерома), чаша предопределения, содержащая видимую мысль Jordanus Maximus'a - типа (или его доступное понимаю отражение), прообраза живой воды, который есть "духовный Иордан". (Ibid., II, с. 211.) Третья жизнь, созданная обеими другими, есть Абатур (Аб, Родитель или Отец). Это таинственный и ветхий "Старейший из Старейших", Старец "Senem sui obtegentem et grandaevum mundi". Эта последняя, третья Жизнь является Отцом Демиурга Фетахила, Творца мира, которого офиты называют Ильда-Баофом (см.), хотя Фетахил есть единородный, отражение Отца, Абатура, который производит его смотрением в "темную воду". София Ахамот также рождает своего Сына Ильда-Баофа, Демиурга, смотрением в хаос материи. Но Владыка Мано, "Владыка величественности, Владыка всех гениев", в этом каббалистическом "Кодексе" является более высоким, чем этот Отец, ибо один чисто духовный, другой - материальный. Так, например, тогда как "единородный" Абатура есть гений Фетахил, Творец физического мира, - Владыка Мано, "Lord of Celsitude", являющийся сыном Того, кто есть "Отец всех, кто проповедует Евангелие", также производит "единородного", Владыку Лехдайо, "справедливого Владыку". Он есть Христос, помазанник, который изливает "милосердие" Невидимого Иордана, Духа Высшего Венца. (Для дальнейших сведений см. "Раз. Изиду", т. II, с. 263, и след.)


МАНОДХАТУ

 МАНОДХАТУ (Санскр.) Букв., "Мир ума", означая не только все наши ментальные способности, но также одно из подразделений умственного плана. Каждый человек имеет свой Манодхату или мысленный план, пропорциональный степени его интеллекта и ментальных способностей, за пределы которого он может выйти лишь изучая и развивая свои высшие духовные способности в одной из высших сфер мысли.


МАНСМАЙА КОША

 МАНСМАЙА КОША (Санскр.) Ведантический термин, означающий Оболочку (Коша) Мансмайи, эквивалент четвертого и пятого "принципов" в человеке. В эзотерической философии эта "Коша" соответствует двойственному Манасу.


МАНТИКА

 МАНТИКА или Мантическое Безумие. В этом состоянии приобретался дар пророчества. Эти два слова почти синонимы. Одно почиталось так же, как другое. Пифагор и Платон высоко оценивали ее, а Сократ советовал своим ученикам изучать Мантику. Отцы Церкви, которые так сурово осудили мантическое безумие у языческих жрецов и пифий, были не прочь применить его в своих собственных целях. Монтанисты, получившие свое название от Монтана, епископа Фригии, который считался божественно вдохновленным, соперничали с (мантеис) или прорицателями. "Тертуллиан, Августин и мученики Карфагена были из их числа", говорит автор книги "Prophecy, Ancient and Modern". "По-видимому, монтанисты напоминали вакханок тем диким энтузиазмом, которым отличались их оргии", - добавляет он. Что касается происхождения слова Мантика, то тут мнения расходятся. Существовал знаменитый Мантист Провидец в одни Мелампа и Проэта, Царя Аргоса; и была Манто, дочь прорицателя Фив, и сама прорицательница. Цицерон описывает прорицание и мантическое безумие, говоря, что "во внутренних закоулках ума скрыта способность божественного прорицания, божественный импульс, который, когда разгорается сильнее, называется безумием", неистовством. ("Разоблаченная Изида".)


ПЕРИОД МАНТР

 ПЕРИОД МАНТР (Санскр.) Один из четырех периодов, на которые подразделена ведийская литература.


МАНТРА ШАСТРА

 МАНТРА ШАСТРА (Санскр.) Брахманистские писания по оккультной науке заклинаний.


МАНТРА ТАНТРА ШАСТРЫ

 МАНТРА ТАНТРА ШАСТРЫ (Санскр.) Сочинения о заклинаниях, но особенно - о магии.


МАНТРЫ

 МАНТРЫ (Санскр.) Стихи из ведийских сочинений, употреблявшиеся в качестве заклинаний и магических формул. Под Мантрами подразумеваются все те части Вед, который отличаются от "Брахман", или их толкования.


МАНТРИКА ШАКТИ

 МАНТРИКА ШАКТИ (Санскр.) Сила или оккультная мощь мистических слов, звуков, чисел или букв в этих Мантрах.


МАНДЖУШРИ

 МАНДЖУШРИ (Тибет.) Бог Мудрости. В Эзотерической философии определенный Дхиан Коган.


МАНУ

 МАНУ (Санскр.) Великий индийский законодатель. Это имя происходит от санскритского корня ман, "мыслитель"; на самом деле - человечество (mankind), но относится к Сваямбхуве, первому из Ману, который возник от Сваямбху, "самосущего", поэтому - Логос и прародитель человечества. Ману является первым Законодателем, почти Божественным Существом.


МАНУ СВАЯМБХУВА

 МАНУ СВАЯМБХУВА (Санскр.) Небесный человек, Адам-Кадмон, синтез четырнадцати Ману.


МАНУ

 МАНУ (Manus) (Санскр.) Четырнадцать Ману являются покровителями или стражами расовых циклов в Манвантаре, или Дне Брамы. Изначальных Ману семеро, четырнадцатью они становятся в "Пуранах".


МАНУШИ

 МАНУШИ или Мануши Будды (Санскр.) Человеческие Будды, Бодхисаттвы, или воплощенные Дхиан Коганы.


МАНВАНТАРА

 МАНВАНТАРА (Санскр.) Период проявления, в противоположность Пралайе (растворению, или покою), относится к различным циклам, особенно ко Дню Брамы в 4 320 000 000 Солнечных лет, и ко времени царствования одного Ману - 308 448 000 лет. (См. "Тайная Доктрина", т. II, с. 88 и след.) Букв., Мануантара - между Ману.


МАКОМ

 МАКОМ (Халд.) "Сокровенное место", во фразеологии "Зохара", скрытый участок, относящийся ли к священному алтарю во храме, к "Утробе Мира" ли, к человеческому ли лону. Каббалистический термин.


МАРА

 МАРА (Санскр.) Бог Искушения, Соблазнитель, который пытался отвратить Будду от его Пути. Он назван "Разрушителем" и "Смертью" (Души). Одно из названий Камы, Бога любви.


МАРАБУТ

 МАРАБУТ Магометанский паломник, побывавший в Мекке, святой. После его смерти тело его помещается в открытую гробницу, построенную на земле, подобно другим зданиям, но посредине улиц и публичных мест населенных городов. Их помещают в маленькую и единственную комнату внутри гробницы ( несколько таких публичных саркофагов из кирпича и извести по сей день можно увидеть на улицах и площадях Каира), и поклонение прохожих поддерживает светильник постоянно горящим у его изголовья. Гробницы некоторых марабутов весьма прославленны вследствие чудес, которые якобы там происходят.


МАРКИОНИТЫ

 МАРКИОНИТЫ Древняя гностическая сета, основанная Маркионом, который был искренним христианином, до тех пор пока догмы человеческого происхождения не начали искажать чисто трансцендентальные и метафизические концепции и первоначальные верования ранних христиан. Именно такими и были верования Маркиона. Он отрицал исторические факты ( сейчас находимые в Евангелиях) Христова Рождения, воплощения и страстей, а также и воскресение тела Иисуса, заявляя, что такие утверждения были просто огрублением метафизических аллегорий и символизма, и вырождением истинной духовной идеи. Наряду со всеми другими гностиками, Маркион обвинял "Отцов Церкви", как жалуется сам Ириней, в "приспосабливании своих (христианских) доктрин к способностям их слушателей, путем выдумывания бессмыслиц для слепых в соответствии с их слепотой, для глупых - в соответствии с их глупостью, для заблуждающихся в соответствии с их заблуждениями".


МАРГА

 МАРГА (Санскр.) "Путь", Аштханга марга, святой или священный путь, есть тот, который ведет к Нирване. Восьмиричный путь возник от семиричного, добавлением (теперь) первого из восьми Марг, что есть "обладание ортодоксальными воззрениями", с чем истинный йогачарья не имел бы ничего общего.


МАРИЧИ

 МАРИЧИ (Санскр.) Один из "разумом-рожденных" сынов Брамы в "Пуранах". Брамины делают из него олицетворенный свет, родителя Сурьи, Солнца, и прямого предка Махакашьяпы. Северные буддисты Школы Йогачарья видят в Маричи - Дэва, Бодхисаттву, тогда как китайские буддисты (особенно даоисты) превратили это понятие в Царицу Неба, богиню света, владычицу солнца и луны. У благочестивых, но неграмотных буддистов очень могущественна ее магическая формула "Ом Маричи сваха". Говоря о Маричи, Эйтель упоминает Джорджи, который разъясняет это название как "китайскую транскрипцию имени святой Девы Марии" (II). Так как Маричи является главным среди Марутов и одним из семи первичных Риши, то предполагаемая этимология кажется немного натянутой.


МАРИША

 МАРИША (Санскр.) Дочь Мудреца Канды и Прамлочи, апсары-демона с небес Индры. Она была матерью Дакши. Аллегория, относящаяся к Тайне Второй и Третьей человеческих Рас.


МАРТИНИСТЫ

 МАРТИНИСТЫ Общество во Франции, основанное крупным мистиком по имени маркиз де Сен Мартен, учеником Мартинеза Пасквали. Оно было вначале учреждено в Лионе в виде оккультного масонского Общества; члены его верили в возможность общения с Планетарными Духами и второстепенными Богами, и гениями надземных Сфер. Луи Клод де Сен Мартен, родившийся в 1743 г., начал жизнь как блестящий офицер армии, но оставил это, чтобы посвятить себя учебе и belles lettres, и закончил свою карьеру, став страстным теософом и учеником Якоба Беме. Он старался вернуть Масонству его первоначальный характер Оккультизма и Теургии, но потерпел неудачу. Вначале его "Очищающий Ритуал" состоял из десяти степеней, но благодаря изучению первоначальных масонских порядков, их число было уменьшено до семи. Масоны жалуются, что он ввел некоторые идеи и принял ритуалы, "не совпадающие с археологической историей Масонства"; но так поступали до него Калиостро и Сен Жермен, так же как и все те, кто хорошо знал происхождение Франкмасонства.


МАРТАНДА

 МАРТАНДА (Санскр.) Ведийское название Солнца.


МАРУТ ДЖИВЫ

 МАРУТ ДЖИВЫ (Санскр.) Монады Адептов, которые достигли конечного освобождения, но предпочитают воплощаться на земле ради Человечества. Однако, их не следует смешивать с Нирманакаями, которые намного выше.


МАРУТЫ

 МАРУТЫ (Санскр.) У востоковедов - Боги Грозы, но в "Веде" нечто очень мистическое. В эзотерических учениях, так как они воплощаются в каждом круге, они просто идентичны с некоторыми Агнишватта Питри, Человеческими разумными Эго. Отсюда - аллегория о Шиве, превращающем частицы плоти в мальчиков и называющим их Марутами, чтобы показать бесчувственных людей, преобразованных через превращение в Проводников Питри или Марутов Огня, и таким образом - в разумных существ.


МАСБЕН

 МАСБЕН (Халд.) Масонский термин, означающий "Солнце в разложении". Имеет прямое отношение - возможно, забытое масонами - к их "Слову при Нижнем Дыхании".


МАШ-МАК

 МАШ-МАК По преданию - слово атлантов четвертой Расы для обозначения таинственного Космического огня или, скорее, Силы, которая, как утверждалось, могла в один миг стереть в порошок целые города и разрушить мир.


МАЗОРА

 МАЗОРА (Евр.) Это название в первую очередь относится к своду примечаний - разъясняющих, грамматических и критических, встречающихся на полях древнееврейских рукописей или свитков Ветхого Завета. Эти мазореты назывались также мелхитами.


МАЗОРЕТСКИЕ ТОЧКИ

 МАЗОРЕТСКИЕ ТОЧКИ или Гласные (Евр.) Или, как эта система теперь называется, Мазора, от Massoreh или Massoreth - "предание", и Masar - "передавать". Раввины, занимавшиеся Мазорой, названные вследствие этого мазоритами, были также изобретателями мазоретских точек, которые, как полагают, придали безгласным словам Священных Писаний их правильное произношение добавлением к согласным точек, представляющих гласные. Это было изобретением ученых и хитроумных раввинов из Тиверийской Школы (в девятом веке нашей эры), которые этим придали совершенно новую конструкцию главным словам и именам в Книгах Моисея, и таким образом еще более запутали эту путаницу. Истина такова, что эта система лишь прибавила дополнительные маскировки к уже существовавшим в "Пятикнижии" и других трудах.


МАСТАБА

 МАСТАБА (Егип.) Верхняя часть египетской могилы, которая, говорят египтологи, всегда состояла из трех частей, а именно: (1) Мастаба, или мемориальная часовня на земле, (2) Яма от двадцати до девяноста футов глубиной, которая через проход вела в (3) Погребальное Помещение, где стоял Саркофаг, содержавший мумию, погруженную в свой многовековой сон. Когда последнюю погребали, яма засыпалась и вход в нее маскировался. Так говорят востоковеды, подразделяющие место последнего отдохновения мумии по почти таким же принципам, как теологи - человека: на тело, душу и дух или разум. На самом же деле эти могилы древних были символичны, подобно остальным их священным сооружениям, и этот символизм прямо указывает на семеричное деление человека. Но со смертью этот порядок становится обратным; и, в то время как Мастаба с ее сценами повседневной жизни, нарисованными на стенах, с ее столом пожертвований Ларве, призраку, или "Линга Шарире", была мемориалом, возведенным двум Принципам и Жизни, которая оставила то, что было низшим трио на земле, - Яма, Проход, Погребальные Помещения и мумия в Саркофаге были объективными символами, воздвигнутыми двум тленным "принципам", личному разуму и Каме, и трем нетленным, высшей Триаде, теперь слитой в одно. Это "Одно" было Духом Блаженного, теперь отдыхающего в Счастливой Сфере Анру.


МАТАРИ СВАН

 МАТАРИ СВАН (Санскр.) Воздушное существо, в "Риг-Веде" изображенное приносящим агни или огонь для Бхригус, названных "Потребителями" и описанных востоковедами как "класс мифических существ, принадлежащих к средней или воздушной группе богов". В Оккультизме Бхригус суть просто "саламандры" розенкрейцеров и каббалистов.


МАТЕРИАЛИЗАЦИЯ

 МАТЕРИАЛИЗАЦИЯ В Спиритуализме это слово означает объективное появление так называемых "Духов" умерших, которые временами снова облекают в материю, т.е. создают для себя из материалов, находимых в атмосфере и эманациях присутствующих, временное тело, имеющее человеческое подобие умершего, каким он выглядел при жизни. Теософы признают феномен "материализации"; но они отклоняют теорию, что это совершается "Духами", т.е. бессмертными принципами развоплощенных личностей. (См. "Камадхату", "Камалока" и "Камарупа".) Поскольку Камалока находится на земном плане и отличается от его степени материальности лишь степенью своего плана сознания, из-за чего она сокрыта от нашего обыкновенного взгляда, случайное появление таких оболочек столь же естественно, как и появление электрических шаров и других атмосферных феноменов. Электричество как флюид или атомическая материя (ибо теософы вместе с Максвелом считаю, что оно действительно атомично), хотя и невидимое, постоянно присутствует в воздухе и проявляется в различных формах, но лишь тогда, когда имеются определенные условия для "материализации" этого флюида, когда тот переходит из своего собственного на наш план и становится объективным. Так же и с эйдолами умерших. Они присутствуют здесь, вокруг нас, но, будучи на другом плане видят нас не более, чем мы их. Но когда сильные желания живых людей и условия, созданные анормальной конструкцией медиумов, соединяются вместе, эти эйдолы привлекаются - даже выбиваются из своего плана вниз на наш и делаются объективными. Это есть Некромантия; это не приносит ничего хорошего умершему и причиняет огромный вред живым, к тому же это - вмешательство в закон природы. Случайная материализация "астральных тел" или двойников живых людей есть совсем другое дело. Эти "астралы" часто ошибочно принимаются за призраки умерших, так как, подобно хамелеонам, наши собственные "элементарии", вместе с элементариями развоплащенных людей и космическими элементалами, часто принимают вид тех образов, которые наиболее ярки в наших мыслях. Короче, на так называемых сеансах "материализации" именно присутствующие и медиум творят характерное сходство этих призраков. Независимые "призраки" принадлежат к иному виду психических феноменов материализации называются также "проявлениями форм" и "портретными статуями". Называть их материализовавшимися духами недопустимо, ибо они являются не духами, но оживленными портретными статуями, поистине.


МАТХАДХИПАТЫ

 МАТХАДХИПАТЫ (Санскр.) Руководители различных религиозных Братств в Индии, Верховные Жрецы в монастырях.


МАТРА

 МАТРА (Санскр.)
1. Кратчайший период времени, относящийся к длительности звуков, равный миганию глаза.
2. Долгота санскритского слога.


МАТРИПАДМА

 МАТРИПАДМА (Санскр.) Мать-лотос; чрево Природы.


МАТРЫ

 МАТРЫ (Санскр.) "Матери", божественные матери. Число их семь. Они являются женскими аспектами и силами богов.


МАТРОНЕТА

 МАТРОНЕТА (Евр., Каббал.) Идентична с Малкут, десятой Сефирой. Букв., Матрона есть "низшая матерь".


МАТСЬЯ

 МАТСЬЯ (Санскр.) "Рыба". Матсья аватар был одним из самых первых инкарнаций Вишну.


МАТСЬЯ ПУРАНА

 МАТСЬЯ ПУРАНА (Санскр.) Священное Писание или Пурана, повествующая об этой инкарнации.


МАЙА

 МАЙА (Санскр.) Иллюзия; космическая сила, делающая возможным феноменальное существование и вследствие того - перцепции. В индусской философии лишь то, что неизменно и вечно, называется реальностью; все то, что подвержено изменению через разложение и дифференциацию и что имеет, вследствие этого, начало и конец, считается майей - иллюзией.


МАЙА МОХА

 МАЙА МОХА (Санскр.) Иллюзорная форма, принятая Вишну, чтобы ввести в заблуждение аскетических Дайтьев, которые становились чересчур святыми посредством аскетизма и поэтому слишком опасными своей мощью, как говорит "Вишну Пурана".


МАЙАВИ РУПА

 МАЙАВИ РУПА (Санскр.) "Иллюзорная форма"; "двойник" в эзотерической философии; доппелгенгер или perisprit, по-немецки и французски.


МАЙАВИЧЕСКИЙ УПАДХИ

 МАЙАВИЧЕСКИЙ УПАДХИ (Санскр.) Покрывало иллюзии, феноменальная внешность.


МАЗДЕЯНЕ

 МАЗДЕЯНЕ От (Ахура) Мазда. (См. Шпигель, "Ясна", XI.) Это была древне-персидская знать, они поклонялись Ормазду и, отвергая идолов, заразили евреев тем же отвращением к любому конкретному изображению Божества. По-видимому, во время Геродота они были вытеснены приверженцами религии Магов. Парсы и геберы (геберим, могущественные люди из "Кн. Бытия", VI и X, 8), похоже, являются последователями религии Магов.


МАЗДИАСНЕЕЦ

 МАЗДИАСНЕЕЦ Зороастриец; букв., "поклоняющийся богу".


М'БУЛ

 М'БУЛ (Евр.) "Воды потопа". Эзотерически - периодические излияния астральных нечистот на землю; периоды психических преступлений и беззаконий, или постоянных моральных катаклизмов.


МЕДИНИ

 МЕДИНИ (Санскр.) Земля, так названная от костного мозга (medas) двух демонов. Эти чудовища выскочили из уха спящего Вишну и готовились убить Браму, лежащего на лотосе, растущего из пупка Вишну, когда бог Сохранения проснулся и умертвил их. Тела их, брошенные в море, образовали такое количество жира и костного мозга, что Нараяна использовал это для создания земли.


МЕГАКОСМ

 МЕГАКОСМ (Греч.) Мир Астрального света или, как объяснено запутавшимся масоном, "большой мир, не идентичный Макрокосму, Вселенной, а что-то между ним и Микрокосмом, малым миром", или человеком.


МЕХЕН

 МЕХЕН (Египет.) В народных мифах - великий змий, представляющий низшую атмосферу. В Оккультизме - мир Астрального света, символически названный Космическим Драконом и Змием. (См. труды Элифаса Леви, который называл этот свет le Serpent du Mal, и другими именами, приписывая ему все злые воздействия на землю.)


МЕЛЕК

 МЕЛЕК (Евр.) Букв., "Царь". Титул Сефиры Тиферет, V, или вау, в тетраграмматоне - сын или Микропросопус (Меньший Лик).


МЕЛХИ

 МЕЛХИ (Санскр.) Класс богов огня или саламандры.


МЕМРАБ

 МЕМРАБ (Евр.) В Каббале "голос воли", т.е. коллективные силы природы в действии, названные еврейскими каббалистами "Словом" или Логосом.


МЕНДЕЯНЕ

 МЕНДЕЯНЕ (Греч.) Их называют также сабеянами или христианами Св. Иоанна. Последнее есть абсурд, так как, согласно всем свидетельствам и даже их собственному, они не имеют вообще ничего общего с Христианством, к которому они питают отвращение. Современная секта мендеян широко распространена по всей Малой Азии и в других местах, и правильно считается некоторыми востоковедами непосредственными уцелевшими остатками гностиков. Ибо, как разъяснено в "Dictionnaire des Apocryphes" аббата Минье (ст. "Le Code Nazarean" vulgairement appale "Livre d'Adam"), мендеяне (по-французски пишется Mandaites, что произносится как Mandai) "собственно означает науку, знание или Гнозис. Таким образом, это эквивалент гностиков" (ibid., сноска на с. 3). Как показывает цитированное выше сочинение, несмотря на то, что многие путешественники говорили о секте, последователи которой именуются по-разному - сабеянами, христианами Св. Иоанна и мендеянами, и распространены вокруг Шат-Этараба у слияния Тигра и Евфрата (главным образом - в Бассоре, Ховейзе, Корне и т.д.), именно Норберг первым указал на племя, принадлежащее к той же секте, обосновавшееся в Сирии. И оно является интереснейшим из всех. Это племя, численностью около 14000 или 15000, живет на расстоянии одного дня пути к востоку от Ливанской Горы, в основном - в Элмерке (Лата-Киех). Они называют себя без различия назареями и галилеянами, так как первоначально они пришли в Сирию из Галилеи. Они утверждают, что их религия является той же религией Св. Иоанна Крестителя и что она ничуть не изменилась с тех пор. В дни празднеств они носят одежду из верблюжьих кож, спят на верблюжьих шкурах и едят акриды и мед, как поступал их "Отец, Св. Иоанн Креститель". Однако, они называют Иисуса Христа обманщиком, фальшивым Мессией и Нэбсо (или планетой Меркурий в ее злом аспекте), и преподносят его как творение Духа "семи ко злу расположенных звезд" (или планет). См. "Кодекс Назареев", который является их Священным Писанием.


МЕНДЕС

 МЕНДЕС (Греч.) Название демона-козла, которому, по утверждению Римской Церкви, совершали поклонение тамплиеры и другие масоны. Но этот козел был мифом, созданный злобной фантазией odium theologicum. Подобного существа никогда не было, так же как и поклонения ему у тамплиеров или их предшественников, гностиков. Бог Мендеса, или греческий Мендесий - наименование Нижнего Египта в дохристианские времена - был овеноголовый бог Аммон, живой и святой дух Ра, жизнедающего Солнца; и это ввело в заблуждение некоторых греческих авторов, утверждавших, что египтяне называли самого "козла" (или овено-голового бога) Мендесом. Аммон веками был главным божеством Египта, верховным богом; Амоун-Ра - "сокрытым богом", или Аменом (сокровенным), Саморожденным, который является своим собственным отцом и своим собственным сыном". Эзотерически он был Паном, богом природы или олицетворенной природой, и, вероятно, раздвоенное копыто козлоногого Пана содействовало заблуждению, что этот бог является козлом. Поскольку святилище Аммона находилось в Па-би-небтате, "обители Тата или Духа, Владыки Тата" (Биндеди в ассирийских надписях), греки вначале исказили это название как Бендес, а потом - Мендес, от "Мендесий". Это "ошибка" слишком хорошо служила церковным целям, чтобы быть отброшенной, даже когда была обнаружена.


МЕНСАМБУЛИЗМ

 МЕНСАМБУЛИЗМ (Лат.) Слово, созданное некоторыми французскими каббалистами для обозначения феномена "столо-вращения" от латинского nensa, стол.


МЕРАХА ФАТ

 МЕРАХА ФАТ (Евр.) Употребляется в отношении "дыхания" божественного Духа, когда он носится над водами пространства перед творением (см. "Сифра ди Ценпута").


МЕРКАВА

 МЕРКАВА или Меркаба (Евр.) Колесница: каббалисты говорят, что Верховный, после того как учредил Десять Сефиротов, использовал их как колесницу или трон славы, на котором нисходит на души людей.


МЕРОДАХ

 МЕРОДАХ (Халд.) Бог Вавилона, Бэл более поздних времен. Он является сыном Давкины, богини низших сфер или земли, и Хэа, Бога Морей и Гадеса у востоковедов; но эзотерически и у аккадийцев - Великим Богом Мудрости, "кто воскрешает из мертвых". Хэа, Эа, Дагон или Оанн, и Меродах суть одно.


МЕРУ

 МЕРУ (Санскр.) Название горы, якобы находящейся в центре (или "пупе") земли, где расположена Сварга, Олимп индийцев. Она содержит "города" величайших богов и обители различных Дэв. В географическом значении, она есть неизвестная гора к северу от Гималаев. По преданию, Меру была "Страной Блаженства" самых ранних ведийских времен. Ее называют также Хемадри, "золотая гора", Ратнасану, "вершина драгоценного камня", Карникачала, "гора лотоса", и Амарадри и Дэва-парвата, "гора богов". Оккультные учения помещают ее в самый центр Северного Полюса, выделяя ее как место нахождение первого континента на нашей земле, после отвердения этого глобуса.


МЕШИА

 МЕШИА и Мешианэ (Зенд.) Адам и Ева зороастрийцев, в ранней системе персов; первая человеческая пара.


МЕСМЕР

 МЕСМЕР, Фридрих Антон. Знаменитый целитель, который вновь открыл и применил практически тот магнетический флюид в человеке, который называли животным магнетизмом, а с того времени - месмеризмом. Он родился в Швабене в 1734 г. и умер в 1815. Он был посвященным членом Братств "Fratres Lucis" и Лукшура (или Луксора), или египетского ответвления последнего. Именно совет "Луксора" избрал его - согласно указам "Великого Братства" - для действия в XVIII столетии в качестве их очередного первопроходца, посылаемого в последней четверти каждого столетия для просвещения небольшой части западных народов в оккультном знании. Именно Сен Жермен наблюдал за развитием событий в этом случае; а позднее Калиостро был послан для помощи, но после совершения ряда ошибок, более или менее роковых, он был отозван. Из этих трех людей, которые сперва считались шарлатанами, Месмер уже реабилитирован. Оправдание двух других последует в следующем столетии. Месмер основал в 1783 г. "Орден Всемирной Гармонии", в котором, как полагают, учили лишь животному магнетизму, но на самом деле в нем разъясняли учение Гиппократа, методы древних Асклепиев, Храмов Целения, и многие другие оккультные науки.


МЕТАТРОН

 МЕТАТРОН (Евр.) Каббалистический "Принц Ликов", Разум Первой Сефиры, и предполагаемый руководитель Моисея. Числовое значение его 314, - такое же, как у титула божества "Шаддай", Всемогущий. Он есть также Ангел мира Бриа, и тот, кто вел израильтян через Пустыню, и поэтому то же, что "Господь Бог" Иегова. Это слово напоминает греческое слово метатрон или "близ Трона". (у.у.у.)


МЕТАМПСИХОЗ

 МЕТАМПСИХОЗ Продвижение души из одной стадии существования в другую. Символизирован и вульгарно воспринят, как перерождения в телах животных. Это термин, который вообще неправильно понят всеми классами европейского и американского общества, включая многих ученых. Метампсихоз следует относить лишь к животным. Каббалистическая аксиома "Камень становится растением, растение - животным, животное - человеком, человек - духом, а дух - богом" разъясняется в труде Ману "Манава-Дхарма-Шастра" и других брахманистских книгах.


МЕТИС

 МЕТИС (Греч.) Мудрость. Греческая теология соединила Метис - Божественную Мудрость, с Эросом - Божественной Любовью. Это слово, также, якобы составляет часть божества или идола тамплиеров - Бафомета, которое некоторые авторитеты производят от Baphe, крещение, и Metis, мудрость; тогда как другие утверждают, что этот идол представлял двух учителей, которых тамплиеры одинаково отвергали, а именно Папу и Магомета. (у.у.у.)


МИДГАРД

 МИДГАРД (Сканд.) Огромный змей в "Эддах", грызущий корни Иггдразила - Древа Жизни и Вселенной в легенде древних скандинавов. Мидгард есть Мировой Змей Зла.


МИДРАТИМ

 МИДРАТИМ (Евр.) "Древние" - то же, что "Пурана"; древние писания иудеев, так же как "Пураны" Индии называются "Древними" (Священными Писаниями.)


МИГМАР

 МИГМАР (Тибет.) Планета Марс.


МИМАНСА

 МИМАНСА (Санскр.) Школа философии; одна из шести в Индии. Существуют две Мимансы, старая и новая. Первую, "Пурва-Мимансу", создал Джамини, а более позднюю или "Уттара-Мимансу" - один из Вьяс, - и теперь ее называют школой Веданты. Шанкарачарья был самым выдающимся апостолом последней. Школа Веданты является древнейшей из всех шести Даршана (букв., "проявлений"), но даже в отношении Пурва-Мимансы не допускают большей древности, как 500 лет до Р.Х. Востоковеды в своем пристрастии к абсурдной идеи, что все эти школы возникли "благодаря греческому влиянию", для того, чтобы те соответствовали их теории, хотели бы приписать им еще более позднее происхождение. Шат-даршана (или Шесть Проявлений) имеют все одну общую отправную точку и утверждают, что ex nihilo nihil fit.


МИМИР

 МИМИР (Сканд.) Молот грозы Тора (см. "Свастика"), сделанный для него Гномами; им этот Бог покорял как людей, так и богов. Тот же вид магического оружия, что и Агнеястра индусов, оружие огня.


ЗЕРКАЛО

 ЗЕРКАЛО Лучистое Зеркало, Aspaqularia nera, каббалистический термин, означает способность предвидения и прозорливости, прорицания, - каковую имел Моисей. Обыкновенные смертные имеют лишь Aspaqularia della nera или Нелучистое Зеркало, - они лишь смутно видят в стекле: аналогичный символизм представляет понятия Древа Жизни и всего лишь Древа Знания. (у.у.у.)


МИШНА

 МИШНА (Евр.) Древнейшая часть еврейского Талмуда или устного закона, состоящая из дополнительных предписаний для руководства евреев, с обильными комментариями. Содержание распределено в шести разделах, рассматривающих Семена, Празднества, Женщин, Вред, Священные Вещи и Очищение. Раввин Иуда Аунаси кодифицировал Мишну примерно в 140 г. н.э. (у.у.у.)


ОМЕЛА

 ОМЕЛА Это странное растение, растущее лишь как паразит на других деревьях, таких как яблоня и дуб, было мистическим растением в некоторых древних религиях, особенно в религии кельтских друидов: их жрецы срезали Омелу с большими церемониями в определенные времена года, и только специально освященным золотым ножом. Хислоп выдвигает в качестве религиозного объяснения то, что Омеле, являющейся Ветвью, растущей из Материнского древа, поклонялись как Божественной Ветви из Земного Древа, союзу божества и человечества. Это слово по-немецки означает "все-исцеляющий". Сравните с Золотой Ветвью в Энеиде Виргилия, VI, 12b, и "Ест. История." Плиния, XVII, 44. "Sacerdos candida veste cultus arborem scandit, falce aurea demetit." (у.у.у.)


МИТРА (Перс.)

 МИТРА или Мифра (Перс.) Древнеиранское божество, бог солнца, о чем свидетельствует его голова льва. Это имя существует и в Индии и означает одну из форм солнца. Персидский Мифра, изгнавший из небес Ахримана, является своего рода Мессией, возвращения которого ожидают в качестве судьи людей, и он есть грехо-несущий бог, искупляющий беззакония человечества. Как таковой, однако, он прямо связан с высшим Оккультизмом, учения которого излагались во время Мистерий Мифры, которые вследствие этого носили его имя.


МИТРА

 МИТРА Головной убор религиозного сановника - как у римско-католического епископа: шапка, в верхней части оканчивающаяся двумя гребнями, похожая на голову рыбы с открытым ртом - os tincae, что ассоциировалось с Дагоном, вавилонским божеством - слово даг означает рыбу. Любопытно, что os uteri так называли в женской человеческой форме, и рыба связана с богиней Афродитой, которая появилась из моря. Любопытно также то, что древнехалдейские легенды говорят о религиозном учителе, вышедшем к ним из моря, которого звали Оанном и Аннедотом, - полу-рыбе, полу-человеке. (у.у.у.)


МИЗРАИМ

 МИЗРАИМ (Египет.) Название Египта в очень древние времена. Сейчас это обозначение связано с Франкмасонством. См. ритуал Мизраима и ритуал Мемфиса в масонских энциклопедиях.


МЛЕЧЧХИ

 МЛЕЧЧХИ (Санскр.) Изгнанники. Название, даваемое всем иностранцам и не-арийцам.


МНЕВИС

 МНЕВИС (Египет.) Бык Мневис, Сын Птаха и символ бога Солнца Ра, как Апис считался Озирисом в священной форме быка. Обитель его была в Гелиополе, Граде Солнца. Он был черным и нес на своих рогах священный урей и диск.


МОБЕДЫ

 МОБЕДЫ (Зенд.) Жрецы парсов или зороастрийцев.


МОЙРА

 МОЙРА (Греч.) То же, что латинское Fatum - судьба, рок, сила, руководящая действиями, страданиями, жизнью и борениями людей. Но это не Карма, а лишь одна из ее сил-посредников.


МОКША

 МОКША (Санскр.) "Освобождение". То же, что Нирвана; посмертное состояние покоя и блаженства "Души-Странника".


МОНАДА

 МОНАДА (Греч.) Единство, один; но в Оккультизме это часто означает объединенную триаду, Атма-Буддхи-Манас, или дуаду, Атма-Буддхи, ту бессмертную часть человека, которая перевоплощается в низших царствах и постепенно продвигается через них к Человеку и затем к конечной цели - Нирване.


МОНАС

 МОНАС (Греч.) То же, что и термин Монада; "Одинокий", единица. В пифагорейской системе дуада эманирует из высшего и единичного Монаса, являющегося, таким образом, "Перво-Причиной".


МОНОГЕНЕС

 МОНОГЕНЕС (Греч.) Букв., "единородный", название Прозерпины и других богов и богинь.


ЛУНА

 ЛУНА Спутник земли очень широко использовался в качестве символа в религиях древности; и в большинстве случаев был представлен в женском роде, но не повсеместно, ибо в мифах тевтонов и арабов, а также в концепции раджпутов Индии (см. Тод, "Hist."), и в Татарии - луна была мужского рода. Латинские авторы говорят о Luna, но также, хотя крайне редко, о Lunus. Ее греческое имя - Селена, еврейское - Лебана и также Ярка. В Египте луна связывалась с Изидой, в Финикии - с Астартой, а в Вавилоне - с Иштар. С некоторых точек зрения древние рассматривали луну также как Андрогина. Астрологи приписывают луне силу воздействия на определенные части человека, в соответствии с определенными знаками Зодиака, которые она пересекает; также как и особое воздействие, создаваемое домом, который она занимает в гороскопе.

Разделение Зодиака на 28 больших домов луны, очевидно, является более древним, чем разделение на 12 знаков: копты, египтяне, арабы, персы и индусы применяли деление на 28 частей века тому назад, а китайцы употребляют его и теперь.

Герметисты утверждали, что луна дала человеку астральную форму, тогда как Теософия учит, что Лунные Питри были творцами наших человеческих тел и низших принципов. (См. "Тайная Доктрина", т. I, с. 477.) (у.у.у.)


МОРИА

 МОРИА, Гора. Согласно традиции, местонахождение первого храма Царя Соломона в Иерусалиме. На эту гору отправился Авраам, чтобы принести в жертву Исаака.


МОРИА (Санскр.)

 МОРИА (Санскр.) Одна из буддийских царских династий Магадхи, к которой принадлежали Чандрагупта и Ашока, его внук; также название племени раджпутов.


МОТ

 МОТ (Финик.) То же, что ilus, ил, предвечный хаос; слово, употребленное в Тирренской Космогонии.


МОУТ

 МОУТ или Мут (Египет.) Богиня-матерь; изначальная богиня, ибо говорится, что "все боги родились от Мут". Астрономически - луна.


МУ

 МУ (Сензар.) Мистическое слово (или, вернее, часть его) в Северном Буддизме. Оно означает "уничтожение искушения" во время практикования упражнений Йоги.


МУДРА

 МУДРА (Санскр.) Называется мистической печатью. Система оккультных знаков, образуемых пальцами. Эти знаки имитируют древние санскритские буквы магической силы. Первоначально употреблялись в Школе Йогачарья северных буддистов, позднее были приняты индусскими тантриками, которые часто злоупотребляют ими в целях черной магии.


МУКТА и МУКТИ

 МУКТА и МУКТИ (Санскр.) Освобождение от чувствующей жизни; осчастливленный или освобожденный; кандидат на Мокшу, свободу от плоти и материи, или жизни на этой земле.


МУЛАПРАКРИТИ

 МУЛАПРАКРИТИ (Санскр.) Парабрахмическая основа, абстрактный божественный женский принцип - недифференцированная субстанция. Акаша. Буквально - "корень Природы", (Пракрити) или Материи.


МУЛИЛ

 МУЛИЛ (Халд.) Одно из имен халдейского Бэла.


МУЛУК-ТАУС

 МУЛУК-ТАУС (Араб.) От Малух, "Властитель", более поздняя форма Молоха, Мелека, Малаяка и Малахим, "вестники", ангелы. Это есть Божество, которому в форме павлина поклоняются иезиды, секта в Персии, ласково названные христианской теологией "поклонниками дьявола". Владыка "Павлин" не является ни Сатаной, ни дьяволом, ибо это просто символ стоглазой Мудрости; птица Сарасвати, богини Мудрости; Карттикеи, Кумары; Девственницы Мистерий Юноны, и всех богов и болинь, связанных с сокровенным учением.


МУМИЯ

 МУМИЯ Название человеческих тел, бальзамированных и сохраненных по древнему египетскому методу. Процесс мумификации представляет собой крайне древний обряд в стране фараонов и считался одной из самых священных церемоний. Кроме того, это был процесс, свидетельствующий о значительных познаниях в химии и хирургии. Мумии, возраст которых 5000 лет и более, предстают перед нами столь же хорошо сохранившимися, как когда они впервые вышли из рук парашистов.


МУМУКШАТВА

 МУМУКШАТВА (Санскр.) Желание освобождения (от реинкарнации и порабощения материей).


МУНДАКЬЯ УПАНИШАДА

 МУНДАКЬЯ УПАНИШАДА (Санскр.) Букв., "эзотерическое учение Мундаки", сочинение огромной древности. Оно было переведено Раджа Рамохан Роем.


МИРОВОЕ ЯЙЦО или ДРЕВО

 МИРОВОЕ ЯЙЦО или ДРЕВО, или любой подобный символический объект в мировых Мифологиях. Меру есть "Мировая Гора"; Древо Бодхи или Ficus religiosa, есть Мировое Древо буддистов, также как Иггдразил является "Мировым Древом" древних скандинавов.


МУНИ

 МУНИ (Санскр.) Святые или Мудрецы.


МУРАРИ

 МУРАРИ (Санскр.) Эпитет Кришны или Вишну; букв., враг Муры - асура.


МУРТИ

 МУРТИ (Санскр.) Форма или знак, или лик, например, "Тримурти" - "три Лика" или Образа.


МУРТИМАТ

 МУРТИМАТ (Санскр.) Нечто присущее или воплощенное в чем-то другом и неотделимое от него; подобно влажности воды, которая является сосуществующей и одновременной с ней. Употребляется в отношении некоторых атрибутов Брамы и других Богов.


МУСПЕЛ

 МУСПЕЛ (Сканд.) Великан в "Эдде", бог Огня и отец Пламен. Эти злые сыны доброго Муспела после того, как угрожали злом в Жархейме (Муспелхейме), в конце концов собрались в грозную армию и устроили "Последний Бой" на поле Вигред. Муспел представлен как "Мировой Огонь". Концепция Темного Суртура (черного дыма), из которого вспыхивают языки пламени, связывает Муспела с индусским Агни.


МУТХАМ

 МУТХАМ или Маттам (Санскр.) Храмы в Индии с кельями и монастырями для монашеских аскетов и ученых.


МИАЛБА

 МИАЛБА (Тибет.) В Эзотерической философии Северного Буддизма - название нашей Земли, именуемой Адом для тех, кто вновь воплощаются на ней для наказания. Экзотерически, Миалба переводится как "ад".


МИСТАГОГИЯ

 МИСТАГОГИЯ (Греч.) Учения или толкования священных мистерий.


МИСТЕРИУМ МАГНУМ

 МИСТЕРИУМ МАГНУМ (Лат.) "Великая Тайна", термин, употребляемый в Алхимии в связи с изготовлением "Философского Камня" и "Элексира Жизни".


МИСТЕРИИ

 МИСТЕРИИ Греческие телетаи или завершения, празднества посвящения или Мистерии. Это были ритуалы, обычно державшиеся в секрете от профанов и непосвященных, в которых посредством драматизированных представлений и других методов преподавалось происхождение вещей, природа человеческого духа, его отношение к телу и метод его очищения и возвращения к более возвышенной жизни. Физика, медицина, законы музыки, прорицание - преподавались таким же образом. Гиппократова клятва была ничем другим, как обязательством мистика. Гиппократ был жрецом Асклепия, и некоторые из его сочинений случайно стали общедоступными. Но асклепиды были посвященными Эскулапского культа змия, как вакханки были посвященными Дионисий; и оба ритуала были в конце концов объединены с Элевзиниями. Священные Мистерии разыгрывались в древних Храмах посвященными Иерофантами для пользы и обучения кандидатов. Самыми торжественными и оккультными Мистериями являлись, несомненно, те, которые совершались в Египте "группой хранителей тайн", как м-р Бонвик называет Иерофантов. Морис описывает их природу очень наглядно в нескольких строках. Рассказывая о Мистериях, разыгрываемых в Филэ (на острове Нила), он говорит, что "в этих темных пещерах великие и мистические тайны богини (Изиды) раскрывались поклоняющемуся ученику, в то время как торжественный гимн посвящения отдавался эхом через обширное пространство этих каменных тайников". Слово "мистерии" произошло от греческого muo, "закрывать рот", и каждый символ, связанный с ними, имел сокровенное значение. Как подтверждают Платон и многие другие мудрецы древности, Мистерии были очень религиозными, нравственными и благотворными в качестве школы этики. Греческие мистерии - таинства Цереры и Вакха - были лишь подражаниями египетским; и автор книги "Egyptian Belief and Modern Thought" сообщает, что наше "слово chapel или capella есть, как утверждают, Caph-El или школа Эла, Солнечного божества". С Мистериями связаны знаменитые Кабиры. Короче говоря, Мистерии в каждой стране были рядом драматизированных представлений, в которых тайны космогонии, и природы вообще, олицетворялись жрецами и неофитами, разыгрывавшими роли различных богов и богинь, повторяя предполагаемые сцены (аллегории) из их соответственных жизней. Их тайное значение разъяснялось кандидатам на посвящение и воплощалось в философские доктрины.


ЯЗЫК МИСТЕРИЙ

 ЯЗЫК МИСТЕРИЙ Жреческий тайный жаргон, употреблявшийся посвященными жрецами и использовавшийся лишь в разговоре о священных вещах. Каждый народ имел свой собственный язык "мистерий", неизвестный никому, за исключением допущенных к Мистериям.


МИСТЫ

 МИСТЫ (Греч.) В древности, название новых Посвященных; теперь так зовут римских кардиналов, которые, позаимствовав все другие свои обряды и догмы от арийских, египетских и эллинских "язычников", присвоили также и мистов - неофитов. Они должны держать глаза и рот закрытыми при их посвящении в сан, и поэтому зовутся мистами.


MYSTICA VANNUS IACCHI

 MYSTICA VANNUS IACCHI Обычно переводится как мистическая Сеялка; но на одной древней терракоте в Британском музее эта сеялка есть Корзина, вроде тех, которые в Мистериях древних выставлялись напоказ с мистическим содержимым: Инман утверждает - с символическими яичками. (у.у.у.)


N

 N. - 14-я буква как в английском, так и в еврейском алфавитах. В еврейском языке N называется Нун и означает рыбу. Это символ женского принципа или лона. В каббалистической системе и ее числовое значение - 50, но перипатетики сделали ее равной 900, а с чертой над ней (900) - 9000. У евреев, однако, конечное Нун означало 700.


НААСЕНЫ

 НААСЕНЫ Секта христианских гностиков, называемых наасеянами или поклонниками змия, которые считали созвездие Дракона символом своего Логоса или Христа.


НАБАТЕЯНЕ

 НАБАТЕЯНЕ Секта, которая в своих верованиях почти идентична с назареями и сабеянами, которые Иоанна Крестителя почитали больше, чем Иисуса. Маймонид отождествляет их с астролатрами. ..."Относительно верований сабеян", говорит он "наиболее известной является книга "The agriculture of the Nabatheans"". Мы также знаем, что эбиониты, первые из которых, согласно преданию, были друзьями и родственниками Иисуса, другими словами, самыми ранними и первыми христианами, "были прямыми последователями и учениками секты назареев", согласно Епифанию и Феодорету (см. "Contra Ebionites" Епифания, а также "Галилеяне" и "Назареи").


НАБХИ

 НАБХИ (Санскр.) Отец Бхараты, давший свое имя Бхарата Варше (земле) или Индии.


НАБИА

 НАБИА (Евр.) Провидение, предсказывание. Этот древнейший и наиболее уважаемый из мистических феноменов есть имя, данное в "Библии" пророчествованию; этот феномен справедливо зачислен среди духовных сил, таких как гадание, ясновидение, состояния транса и прорицания. Но в то время как чародеи, гадатели и даже астрологи сурово осуждены в книгах Моисея, - пророчествование, ясновидение и набиа фигурируют как особые дары неба. В ранние века все они назывались Эпоптами (Провидцами) - греческое обозначение Посвященных; их также называли Нэбим, "множественное число от Нэбо, вавилонского бога мудрости". Каббалист делает различие между провидцем и магом; один пассивен, другой - активен; Нэбира - тот, кто заглядывает в будущее и ясновидящий; Нэби-поэл - тот, кто обладает магическими силами. Отметим, что Илия и Аполлоний прибегали к одному и тому же средству, чтобы изолировать себя от беспокоящих влияний внешнего мира, а именно, полностью укутывали голову шерстяной накидкой, должно быть потому, что последняя не является проводником электричества.


НАБУ

 НАБУ (Халд.) Обычно, Нэбу или Нэбо; халдейский бог Тайной Мудрости; от его имени был произведен библейский, еврейский термин Набиим (пророки). Этому сыну Ану и Иштар поклонялись, главным образом, в Борсипе; но он также имел свой храм в Вавилоне, над храмом Бэла, посвященный семи планетам. (См. "Назареи" и "Нэбо".)


НАГА

 НАГА (Санскр.) Букв., "Змий". В индийском Пантеоне название Духов-Змиев или Духов-Драконов, а также обитателей Паталы, ада. Но так как Патала означает страну противоположного полушария и было названием, данным древними Америке, которые знали и посещали этот континент до того, как Европа что-либо о нем услышала, то термин этот, по-видимому, родственен мексиканскому Нагалу, (теперь) колдун и знахарь. Наги - это бирманские Наты, боги-змии или "драконы-демоны". Но в Эзотеризме, и как уже говорилось, это - прозвище, данное "мудрецам" или адептам. В Китае и Тибете "Драконы" рассматриваются как божества-покровители мира, а также различных мест на земле, и слово это объясняется как означающее адептов, йогов и нарджолов. Этот термин просто указывает на их огромные знания и мудрость. Это также подтверждается в древних Сутрах и жизнеописаниях Будды. Всегда Нага - это мудрец, одаренный исключительными магическими силами, - в Южной и Центральной Америке, в Индии, в Халдее, также как и в древнем Египте. В Китае "поклонение" Нагам было широко распространено и стало еще более выраженным с тех пор, как Нагарджуна (букв., "великий Нага", "великий адепт"), четырнадцатый буддийский патриарх, посетил Китай. Китайцы считают "Нагов" "Духами или богами-хранителями пяти сфер или четырех стран света и центра; хранителями пяти озер и четырех океанов" (Эйтель). Это, прослеженное до первоисточника и переведенное эзотерически, означает, что пять континентов с их пятью коренными расами всегда находились под защитой "земных божеств", т.е. Мудрых Адептов. Предания, что Наги омыли Готаму Будду при рождении, оберегали его и охраняли останки его тела, когда он умер, опять-таки указывает, что Наги суть просто мудрецы, Архаты, и никакие не чудовища или Драконы. Это также подтверждается бесчисленными рассказами об обращении Нагов в Буддизм. Нага лесного озера близ Раджагрихи и многие другие "Драконы" были таким образом обращены Буддой к благому Закону.


НАГАДВИПА

 НАГАДВИПА (Санскр.) Букв., "остров Драконов"; одна из Семи Частей Бхаратаварши или нынешней Индии, согласно "Пуранам". Не осталось никаких доказательств относительно того, кем были Наги (исторические люди, однако), но преобладающая теория такова, что они были одним из скифских племен. Но этому нет доказательств. Когда брамины вторглись в Индию, они "обнаружили племя мудрых людей, полу-богов, полу-демонов", гласит легенда; людей, которые были учителями других племен и подобным же образом стали наставниками индусов и самих браминов. Нагпур по праву считается сохранившимся остатком Нагадвипы. Теперь Нагпур фактически находятся в Раджпутане, недалеко от Удейпура, Аджмеры и т.д. И разве не является хорошо известным, что было время, когда брамины отправлялись учиться Тайной Мудрости у раджпутов? Более того, предание утверждает, что Аполлоний Тианский был обучен магии Нагами Кашмира.


НАГАЛ

 НАГАЛ Титул главного Колдуна или "знахаря" у некоторых племен мексиканских индейцев. Они всегда имеют даймона или бога, в образе змеи, - а иногда какого-нибудь другого священного животного, - который якобы вдохновляет их.


НАГАРАДЖИ

 НАГАРАДЖИ (Санскр.) Обычно имя, даваемое всем предполагаемым "Духам хранителям" озер и рек, буквально означает "Цари Драконы". В буддийских хрониках все они явлены как обращенные к буддийской монашеской жизни, т.е. как становящиеся Архатами из Йогов, которыми были до этого.


НАГАРДЖУНА

 НАГАРДЖУНА (Санскр.) Архат, отшельник (уроженец Западной Индии), обращенный в Буддизм Капималой, четырнадцатый Патриарх, теперь считается Бодхисаттвой-Нираманакайей. Он был знаменит своей диалектической тонкостью в метафизических спорах; был первым учителем доктрины Амитабхи и представителем Школы Махаяны. Считая его величайшим философом буддистов, к нему обращались как к "одному из четырех солнц, освещающих мир". Он родился в 223 г. до Р.Х., и, отправившись в Китай после своего обращения, в свою очередь обратил всю эту страну в Буддизм.


НАГКОН ВАТ

 НАГКОН ВАТ (Сиам.) Величественные руины в провинции Сиамрап (Восточный Сиам), если их можно назвать руинами. Заброшенное сооружение самых гигантских размеров, которое, вместе с великим храмом Ангкортхама, является наиболее хорошо сохранившимся остатком прошлого во всей Азии. После пирамид это есть самое оккультное сооружение во всем мире. Будучи продолговатой формы, 796 футов в длину и 588 в ширину, оно полностью построено из камня, включая и крышу, но без цемента, подобно пирамидам Гизы, и камни прилегают так плотно, что места соединений даже сейчас трудно различить. Оно имеет центральную пагоду, высотою в 250 футов от второго этажа, и четыре меньших пагоды в четырех углах, примерно 175 футов каждая. По словам путешественника (Франк Винсет "The Land of the Whait Elephant", с. 209): "по стилю и красоте архитектуры, цельности плана, величественной и тонкой резьбе и скульптурам, великий Нагкон Ват в настоящее время не имеет ничего превосходящего его, ни даже равного ему." (См. "Раз. Изида", т. I, с. 646-652.)


НАХАШ

 НАХАШ (Евр.) "Лишенный"; Дьявол или Змий, согласно западным каббалистам.


НАХБКУН

 НАХБКУН (Егип.) Бог, который объединяет "двойников": мистический термин, относящийся к человеческим развоплощенным "принципам".


НАЙМИТТИКА

 НАЙМИТТИКА (Санскр.) Временное или случайное; употребляется по отношению к одному из четырех видов Пралай (см. "Пралайа").


НАИН

 НАИН (Сканд.) "Гном Смерти".


НАДЖО

 НАДЖО (Индус.) Ведьма, колдунья.


НАКШАТРА

 НАКШАТРА (Санскр.) Лунные созвездия.


НАМАХ

 НАМАХ (Санскр.) На пали - Намо. Первое слово ежедневного взывания буддистов, означающее "я смеренно доверяю, или поклоняюсь, или благодарю" Владыку; как например - "Намо Тассо Бхавато Арарахато", и т.д., обращенное к Владыке Будде. Священнослужители (как буддисты так и даоисты) называются "Знатоками Намаха", ибо слово это используется в богослужениях и молитвах, в призывании Триратны (см.), и с небольшим изменением в оккультных взываниях к Бодхисаттвам и Нирманакаям.


НАНДА

 НАНДА (Санскр.) Один из Царей Магадхи (династия которых была свергнута Чандрагуптой, (см.).


НАНДИ

 НАНДИ (Санскр.) Священный белый бык Шивы и его Вахан (Проводник).


НАННА

 НАННА (Сканд.) Прекрасная невеста Балдура, который сражался со слепым Ходуром ("тот, кто властвует над темнотой") и был убит последним с помощью магического искусства. Балдур является олицетворением Дня, Ходур - ночи, а прекрасная Нанна - Зари.


НАННАК

 НАННАК (Халд.), также Нанар и Син. Название луны; в позднейшей мифологии говорится, что он сын Мулила, старшего Бэла и Солнца. В более ранней мифологии Луна намного старше Солнца.


НАРА

 НАРА (Санскр.)
1. "Человек", первоначальный, вечный человек.
2. Воды Пространства, или Великая Глубь, - отсюда имя Нараяны или Вишну.


НАРА СИНХА

 НАРА СИНХА (Санскр.) Букв., "Человек-лев"; Аватар Вишну.


НАРАДА

 НАРАДА (Санскр.) Один из семи великих Риши, Сын Брамы. Этот "Прародитель" есть один из наиболее таинственных персонажей в браминском священном символизме. Эзотерически, Нарада является Властителем событий в течение различных Кармических циклов, и олицетворением, в определенном смысле, великого человеческого цикла; Дхиан Коганом. Он играет большую роль в Брахманизме, который приписывает ему несколько самых оккультных гимнов "Риг-Веды", причем в этом священном труде он описан как "из рода Канва". Он назван Дэва-Брамой, но таковой обладает характером, отличным от того, какой он принимает на земле - или Патале. Дакша заклял его возрождаться время от времени на этой земле за его влияние на 5 000 и 10 000 сыновей Дакши, которых он уговорил остаться Йогинами и хранящими обет безбрачия ("Махабхарата"). Но это аллегория. Он был изобретателем Вины, разновидности лютни, и великим "законодателем". История эта слишком длинна, чтобы приводить ее здесь.


НАРАКА

 НАРАКА (Санскр.) В популярном представлении ад, "темница под землею". Горячие и холодные ады, числом по восемь каждый, суть просто символы глобусов нашей семиричной цепи, с добавлением "восьмой сферы", которая, как полагают, находится в луне. Эта явная маскировка, так как эти "ады" называются оживотворяющими адами, ибо, как поясняется, любое существо, умирая в одном, тотчас же рождается во втором, потом в третьем, и так далее; в каждом жизнь продолжается 500 лет (маскировка числа циклов и реинкарнаций). Так как эти ады составляют одну из шести гати (состояний чувствующего существования) и так как говорится, что люди вновь рождаются в том или другом соответственно их кармическим заслугам или прегрешениям, маскировка становится очевидной. Более того, эти Нараки скорее суть чистилища, чем ады, поскольку из каждого из них можно освободиться с помощью молитв и заступничества жрецов за вознаграждение, - в точности как в римско-католической Церкви, которая в этом, кажется достаточно точно скопировала китайский ритуализм. Как было указано ранее, эзотерическая философия прослеживает каждый ад до жизни на земле, в той или иной форме чувствующего существования.


НАРАЯНА

 НАРАЯНА (Санскр.) "Движущийся над Водами" пространства; титул Вишну в его аспекте Святого Духа, движущегося над Водами Творения. (См. "Ману", кн. II.) В эзотерическом символизме это означает первичное проявление принципа жизни, распространяющегося в беспредельном Пространстве.


НАРГАЛ

 НАРГАЛ (Халд.) Халдейские и ассирийские главы Магов (Раб Маг).


НАРДЖОЛ

 НАРДЖОЛ (Тибет.) Какой-либо Святой; прославленный Адепт.


НАРОС

 НАРОС или Нерос (Евр.) Цикл, описанный востоковедами как состоящий из 600 лет. Но каких лет? Было три вида Неросов: больший, средний и меньший. Лишь этот последний цикл состоял из 600 лет. (См. "Нерос".)


НАСТИКА

 НАСТИКА (Санскр.) Атеист или, вернее, тот, кто не поклоняется богам и идолам или не признает их.


НАТХ

 НАТХ (Санскр.) Владыка; относится к богам и людям; титул, добавляемый к имени человека или предмета, как, например, Вадринатх (владыка гор), знаменитое место паломничества; Гопинатх (владыка пастушек), относится к Кришне.


НАВА НИДХИ

 НАВА НИДХИ (Санскр.) Букв., "девять Сокровищ"; в мистицизме - завершение духовного развития.


НАЗАР

 НАЗАР (Евр.) "Избранный"; временный класс безбрачных монахов, упомянутый в Ветхом Завете, - которые не вступили в брак и не употребляли вина во время своего обета, и носили длинные волосы, обрезая их только при своем посвящении. Павел должно быть принадлежал к этому классу Посвященных, ибо он сам говорит ("Галатам", I, 15), что он был отделенным или "избранным" с момента своего рождения; что волосы ему обрезали в Кенхреях - "по обету" ("Деяния", XVIII, 26). И Самсон и Самуил были назарами, также как и многие другие.


НАЗАРЕИ

 НАЗАРЕИ (Евр.) То же, что христиане Св. Иоанна, называемые мендеянами или сабеянами. Те назареи, которые покинули Галилею несколько сот лет тому назад и поселились в Сирии, к востоку от Ливанской Горы, также именуют себя галилеянами; хотя они называют Христа "лже Мессией" и признают лишь Св. Иоанна Крестителя, которого называют "Великим Назаром". Набатеяне с очень небольшими различиями придерживались той же веры, что и назареи или сабеяне. Более того - эбеониты, среди которых, согласно Ренану, были все выжившие родственники Иисуса, видимо, были последователями этой же секты, если можно верить Св. Иерониму, который пишет: "Я получил разрешение от назареев, которые в Берое в Сирии пользуются им (Евангелием от Матфея, написанном на еврейском), перевести его. ... Евангелие, которым пользуются назареи и эбеониты, которое я недавно перевел с еврейского на греческий." (Иероним, "Comment. to Matthew", кн. II, гл. XII, и Иероним, "De Viris Illust.", гл. 3.) Далее, это предполагаемое Евангелие от Матфея, кем бы оно ни было написано, "представляло материал", как Иероним жалуется (loc. cit.), "не для построения, но для разрушения" (Христианства). Но тот факт, что эбеониты, истинные первоначальные христиане, "отвергая все остальные апостольские писания, пользовались лишь этим (еврейским, Матфея) Евангелием" ("Adv. Haer.", I, 26), - очень многозначителен. Ибо, как заявляет Епифаний, эбеониты твердо верили, вместе с назареями, что Иисус был только человеком "от семи человека" (Епиф., "Contra Ebionites"). Кроме того, из "Кодекса" назареев, частью которого является "Евангелие по Матфею", мы знаем, что эти гностики, галилеяне ли, назареи или неевреи, называют Иисуса, в своей ненависти к астролатрии, в своем Кодексе Набу-Мешиха или "Меркурием". (См. "Мендеяне".) Это не свидетельствует о слишком ортодоксальном Христианстве ни у назареев, ни у эбионитов; но, видимо, наоборот, доказывает, что Христианство ранних веков и современное христианское богословие - две совершенно противоположные вещи.


НЕББАН или НЕЙББАН

 НЕББАН или НЕЙББАН (Кит.) То же, что Нирвана, Ниппанг в Тибете.


НЭБО

 НЭБО (Халд.) То же, что индусский Будха, сын Сомы, Луны, и планета Меркурий. (См. "Набу".)


НЕКРОМАНТИЯ

 НЕКРОМАНТИЯ (Греч.) Оживление образов умерших, которое в древности и современными оккультистами рассматривается как практика черной магии. Ямблих, Порфирий и другие теурги резко осудили эту практику, не меньше, чем это делал Моисей, приговаривавший "колдунов" своего времени к смертной казни - а колдуны эти были просто некромантами - как в случае Колдуньи Эндора и Самуила.


НЕХАШИМ

 НЕХАШИМ (Каббал.) "Деяния змия". Имя, данное Астральному Свету, "великому вводящему в заблуждение змию" (Майе), во время определенных практических деяний магии. (См. "Тайн. Доктр.", II, 512.)


НЕЙЛОС

 НЕЙЛОС (Греч.) Река Нил; также божество.


НЕИТ

 НЕИТ (Егип.) Неитес. Царица Небес; богиня луны в Египте. Ее по-разному называют Ноут, Непте, Нур. (О символизме см. "Ноут".)


НЕОКОР

 НЕОКОР (Греч.) У греков - страж Храма.


НЕОФИТ

 НЕОФИТ (Греч.) Начинающий; готовящийся к посвящению или кандидат на Мистерии. Методы посвящения были разными. При испытаниях неофиты должны были пройти через все четыре стихии, появляясь в пятой как величественные Посвященные. Так, пройдя через Огонь (Божество), Воду (Божественный Дух), Воздух (Дыхание Бога) и Землю (Материя), они получали священный знак, тат или тау, или + и Т. Последний являлся монограммой Цикла, называемого Нарос или Нерос. Как д-р Кинили говорит в своем "Апокалипсисе", на символическом языке крест (одно из семи значений) "+ представляет в одно и то же время три исходных буквы, из которых составлено слово LVX или Свет... Посвященных отмечали этим знаком, когда они допускались к совершенным мистериям. Мы постоянно видим Тау и Реш соединенными в виде - Р на Т. Эти две буквы на древнесаморитянском языке, как обнаружено на монетах, означают, первая - 400, вторая - 200 = 600. Это символ власти Озириса." Совершенно верно, но это не доказывает что Нерос был циклом в 600 лет, а лишь то, что еще один языческий символ был перенят Церковью. (См. "Нарос" и "Нерос", а также "I.H.S.")


НЕОПЛАТОНИЗМ

 НЕОПЛАТОНИЗМ Букв., "новый Платонизм" или Платоновская Школа. Эклектическая, пантеистическая школа философии, основанная в Александрии Аммонием Саккасом, во главе которой стоял его ученик Плотин (189-270 г. н.э.). Она стремилась примирить учения Платона и систему Аристотеля с восточной Теософией. Ее главным занятием была чисто духовная философия, метафизика и мистицизм. В последующие годы была введена Теургия. Это было последнее усилие высочайших умов пресечь все возрастающее невежественное суеверие и слепую веру тех времен; последний отпрыск греческой философии, который в конце концов был разбит и предан смерти грубой силой.


НЭФЕШ ХИА

 НЭФЕШ ХИА (Каббал.) Животная или живая Душа.


НЭФЕШ

 НЭФЕШ (Евр.) Дыхание жизни. Anima, Mens, Vita, Страсти. В Библии этот термин употребляется очень произвольно. Вообще он означает прану, "жизнь"; в Каббале это животные страсти и животная Душа. (у.у.у.) Поэтому, как утверждается в теософических учениях, Нефеш есть синоним Прана-Камического Принципа, или жизненной животной Души в человеке. (Е.П.Б.)


НЭФИЛИМ

 НЭФИЛИМ (Евр.) Великаны, Титаны, Павшие.


НЕФТИДА

 НЕФТИДА (Егип.) Сестра Изиды, философски - лишь один из ее аспектов. Как Озирис и Тифон суть одно в двух аспектах, так Изида и Нефтида суть один и тот же символ природы в ее двойственном аспекте. Таким образом, тогда как Изида является супругой Озириса, Нефтида - супруга Тифона, противника Озириса и его убийцы, хотя она и плачет по нему. Она часто изображена у гроба великого бога Солнца с диском на голове между двумя рогами лунного серпа. Она гений низшего мира, и Анубиса, египетского Плутона, называют ее сыном. Плутарх дал прекрасное эзотерическое объяснение этих двух сестер. Так, он пишет: "Нефтида означает то, что под землею, и что невидимо (т.е. ее разлагающую и воспроизводящую силу), а Изида - то, что на земле и что видимо (или физическую природу). ... Линия горизонта, разделяющая оба эти полушария и принадлежащая обоим, есть Анубис." Идентичность обеих богинь доказывается и тем, что Изиду также называют матерью Анубиса. Таким образом, эти две богини суть Альфа и Омега Природы.


НЕРГАЛ

 НЕРГАЛ (Халд.) На ассирийских табличках он описан как "великий царь войны, владыка города Кута". Это также еврейское название планеты Марс, неизменно связываемой с несчастьем и опасностью. Нергал-Марс есть "кровь проливающий". В оккультной астрологии он менее пагубен, чем Сатурн, но более активен в своих связях с людьми и в своем воздействии на них.


НЕРОС

 НЕРОС (Евр.) Как показано покойным Э.В.Кинили, этот "Наросский Цикл" был тайной, истинным "секретом бога", раскрытие которого, во времена преобладания религиозных мистерий и господства жрецов, каралось смертью. Ученый автор, по-видимому, считал само собой разумеющимся, что Нерос длился 600 лет, но он ошибался. (См. "Нарос".) Также и Мистерии и ритуалы Посвящения не были учреждены лишь ради необходимости увековечения знания истинного значения Нароса и сохранения этого цикла в тайне от профанов; ибо Мистерии так же стары, как и нынешняя человеческая раса, и были намного более важные тайны для сокрытия, чем цифры какого-либо цикла. (См. "Неофит" и "I.H.S.", а также "Нарос".) Тайну 666, так называемого "числа великого сердца", намного лучше представляют Тау и Реш, чем 600.


НЕРТУС

 НЕРТУС (Древнесакс.) Богиня земли, любви и красоты у древнегерманцев; то же, что скандинавская Фрейя или Фригг. Тацит говорит о великих почестях оказываемых Нертус, когда ее идол с триумфом возили на колеснице по нескольким областям.


НЭШАМА

 НЭШАМА (Евр.) Душа, anima, afflatus. В Каббале, как она преподается в ордене Розенкрейцеров, одна из трех высших сущностей Человеческой Души, соответствующая Сефире Бине. (у.у.у.)


НЕСКУ

 НЕСКУ или Нуску (Халд.) В ассирийских табличках описан как "держатель золотого скипетра, очень высокий бог".


НЭЦАХ

 НЭЦАХ (Евр.) "Победа". Седьмой из Десяти Сефиротов, мужская активная сила. (у.у.у.)


НИДАНА

 НИДАНА (Санскр.) 12 причин существования, или цепь причинности, "сцепление причины и следствия во всем ряду существования через 12 звеньев". Это фундаментальная догма буддийской мысли, "понимание которой разрешает загадку жизни, раскрывая пустоту существования и подготовляя ум к Нирване". (Эйтель, "Sans. Chin. Dict.") Порядок 12 звеньев таков. (I) Джати, или рождение, согласно одному из четырех видов вступления в поток жизни и реинкарнации - или Чатур Иони (см.), причем каждый вид ставит рожденного в одну из шести Гати (см.). (2) Джарамарана, или старение и смерть, следующие за зрелостью Сканд см.). (3) Бхава, кармический посредник, который ведет каждое новое чувствующее существо к рождению в той или иной форме существования в Трайлокье и Гати. (4) Упадана, созидающая причина Бхавы, которая, таким образом, становится причиною Джати, которое есть следствие; и эта созидающая причина есть привязанность к жизни. (5) Тришна, любовь чистая либо нечистая. (6) Ведана, или чувствование; восприятие посредством чувств, что есть -ая Сканда. (7) Спарша, чувство осязания. (8) Чадаятана, органы чувств. (9) Намарупа, личность, т.е. форма, имеющая название, символ нереальности материальных феноменальных явлений. (10) Виджнана, совершенное знание всех воспринимаемых вещей и всех объектов в их сцеплении и единстве. (11) Самскара, действие на плане иллюзии. (12) Авидья, отсутствие истинного восприятия, или невежество. Так как Неданы относятся к самым тонким и глубоким учениям Восточной метафизической системы, то более глубоко заняться этим вопросом нет возможности.


НИДХИ

 НИДХИ (Санскр.) Сокровище. Девять сокровищ, принадлежащих богу Кувере - ведийскому Сатане, - каждое сокровище находится под охраной демона; они персонифицированы и являются объектами поклонения тантриков.


НИДХОГГ

 НИДХОГГ (Сканд.) "Мировой" Змий.


НИДРА

 НИДРА (Санскр.) Состояние сна. Также женская форма Брамы.


НИФЛЬХЕЙМ

 НИФЛЬХЕЙМ (Сканд.) Холодный Ад в "Эдде". Место вечной бессознательности бездеятельности. (См. "Тайная Доктрина", т. II, c. 306.)


НОЧЬ БРАМЫ

 НОЧЬ БРАМЫ Период между растворением и активной жизнью Вселенной, которая, в противоположность, называется "Днем Брамы".


НИЛАКАНТХА

 НИЛАКАНТХА (Санскр.) Имя Шивы, означающее "синегорлый". Это, по преданию, последствие яда, данного этому богу.


БОГ НИЛА

 БОГ НИЛА (Егип.) Представлен в виде деревянной статуи речного бога, получающего почести в благодарность за дары, которые его воды приносят стране. Существовал "небесный" Нил, в Ритуале называемый Нен-наоу, или "предвечными водами", и земной Нил, которому поклонялись в Нилополе и Хапиму. Последний изображался в виде андрогинного существа с бородой и грудью, и жирным синим лицом, зелеными конечностями и красноватым телом. При приближении ежегодного наводнения, статую эту переносили с одного места на другое в торжественной процессии.


НИМБ

 НИМБ (Лат.) Ореол вокруг головы Христа и Святых в Греческой и Римской Церквях имеет Восточное происхождение. Как известно каждому востоковеду, Будда описан имеющим вокруг головы светящиеся сияние шириною в 6 локтей; и, как показал Харди ("Eastern Monachism"), "его главные ученики изображаются местными художниками со схожим знаком величия". В Китае, Тибете и Японии головы святых всегда окружены нимбом.


НИМИТТА

 НИМИТТА (Санскр.) 1. Внутренне просветление, развиваемое посредством практики медитации. 2. Действенная духовная причина, в противоположность Упадане, материальной причине, в философии Веданты. (См. также Прадхана в философии Санкхья.)


ДЕВЯТЬ

 ДЕВЯТЬ "Каббала Девяти Покоев" есть разновидность тайного зашифрованного письма, которую ввели еврейские раввины и которая употреблялась некоторыми обществами в целях сокрытия, - особенно она принята некоторыми степенями франкмасонов. Рисуется фигура из двух горизонтальных параллельных линий и двух вертикальных параллельных линий поперек их, это образует девять покоев, центральный является простым квадратом, остальные - двух-, или трехсторонними фигурами, - они отводятся для нескольких букв в любом порядке, о котором уславливаются. Существует также и каббалистическое соответствие между десятью Сефиротами и этими девятью покоями, но оно не опубликовано. (у.у.у.)


НИРГУНА

 НИРГУНА (Санскр.) Негативное качество; несвязанное, или без Гун (качеств), т.е. лишенное всех качеств, противоположное Сагуне, тому, что имеет качества ("Тайная Доктрина", II, 122), например, Парабрахм есть Ниргуна, Брама - Сагуна. Ниргуна есть термин, который указывает на безличность того, о чем говорится.


НИРМАНАКАЯ

 НИРМАНАКАЯ (Санскр.) В эзотерической философии, нечто совершенно отличное от общепринятого значения, придаваемого этому, и от выдумок востоковедов. Некоторые называют тело Нирманакая "Нирваной с остатками" (Шлагинтвейт, и т.д.) - вероятно, предполагая, что это есть разновидность Нирванического состояния, во время которого сохраняются сознание и форма. Другие говорят, что это есть одно из Трикай (трех тел), "способное принимать любую внешнюю форму в целях распространения Буддизма" (мысль Эйтеля); иные - что "это есть воплощенный аватар божества" (ibid.), и так далее. Оккультизм, с другой стороны, утверждает: Нирманакая, хотя буквально и означает преображенное "тело", есть состояние. Это есть форма того адепта или йога, который вступает в, или выбирает, это post mortem состояние, предпочтя его Дхармакае или абсолютному Нирваническому состоянию. Он поступает так потому, что эта последняя "кая" разъединяет его навсегда с миром форм, даруя ему состояние эгоистического блаженства, в котором не может участвовать ни одно другое живое существо, и адепт, таким образом, лишается возможности помогать человечеству, или даже дэвам. Но как Нирманакая, человек покидает лишь свое физическое тело и сохраняет все остальные "принципы", за исключением Камического - ибо он вырвал его навсегда из своей природы, в течение жизни, и тот никогда не может воскреснуть в его post mortem состоянии. Таким образом, вместо вступления в эгоистическое блаженство, он избирает жизнь самопожертвования, существование которое кончается лишь с жизненным циклом, чтобы иметь возможность помогать человечеству невидимым, но все же наиболее действенным образом. (См. "Голос Безмолвия", третий трактат "Семь Врат".) Таким образом, Нирманакая не является - как принято считать - телом, "в котором Будда или Бодхисаттва появляется на земле", но воистину тем, кто, будет ли он Хутукту или Хубилхан, адепт или йог при жизни, с тех пор стал членом того невидимого Воинства, которое постоянно защищает и держит дозор над Человечеством в Кармических пределах. Часто ошибочно принимаемый за "Духа", Дэва, самого Бога, и т.д., Нирманакая является вечно защищающим, сострадательным, воистину ангелом-хранителем для того, кто становится достойным его помощи. Какие бы вознаграждения не выдвигались против этой доктрины, как бы ее ни отвергали, - ибо она и впрямь никогда еще до сих пор не оглашалась в Европе, следовательно, раз она не известна востоковедам, непременно должна быть "новоиспеченным мифом", - не найдется такого наглеца, чтобы сказать, что это мысль о помощи страдающему человечеству ценою собственного, почти невыразимого самопожертвования, не будет одною из самых величественных и благородных, какие когда-либо исходили из человеческого мозга.


НИРМАТХЬЯ

 НИРМАТХЬЯ (Санскр.) Священный огонь, добытый трением двух кусочков дерева - "огонь", называемый Павамана в "Пуранах". Содержащаяся здесь аллегория есть оккультное учение.


НИРРИТИ

 НИРРИТИ (Санскр.) Богиня Смерти и Разложения.


НИРУКТА

 НИРУКТА (Санскр.) Анга или член, раздел "Вед"; словарный комментарий.


НИРУПАДХИ

 НИРУПАДХИ (Санскр.) Бескачественный; отрицание качеств.


НИРВАНА

 НИРВАНА (Санскр.) Согласно востоковедам, полное "угасание", подобно пламени свечи, абсолютное уничтожение существования. Но в эзотерических толкованиях это есть состояние абсолютного существования и абсолютного сознания, куда Эго человека, во время жизни достигшего высшей степени совершенства и святости, входит после смерти тела, а иногда, как в случае Готамы Будды и других, и при жизни. (См. "Нирвани".)


НИРВАНИ

 НИРВАНИ (Санскр.) Тот, кто достиг Нирваны - освобожденная душа. Что Нирвана не означает ничего подобного тому, что утверждают востоковеды, хорошо известно всякому ученому, побывавшему в Китае, Индии и Японии. Это есть "избавление от страдания", но только от материального, освобождение от Клеша или Кама, и полное уничтожение животных желаний. Если нам скажут, что "Абхидхарма" определяет Нирвану "как состояние абсолютного уничтожения", мы согласимся, добавив к последнему слову пояснение - "всего, связанного с материей или физическим миром", и это просто потому, что последний (как и все в нем) есть иллюзия, майа. В последний момент своей жизни Шакьямуни Будда говорил, что "духовное тело бессмертно" (см. "Sans. Chin. Dict."). Как поясняет м-р Эйтель, ученый синолог: "Популярные экзотерические системы сходятся в определении Нирваны отрицательным образом как состояния абсолютного выхода из круга переселений; как состояния полной свободы от всех форм существования, и прежде всего свободы от всех страстей и усилий; состояния безразличия ко всякой чувствительности" - и, он мог бы добавить, - утраты всякого сострадания к миру страданий. Именно поэтому Бодхисаттвы, которые предпочитают одеяние Нирманакаи одеянию Дхармакаи, в народной оценке стоят выше Нирвани. Но тот же ученый добавляет: "Положительно (также эзотерически) они определяют Нирвану как высшее состояние духовного блаженства, как абсолютное бессмертие вследствие поглощения души (вернее духа) в самое себя, но сохраняя индивидуальность, так что, напр., Будды, после вступления в Нирвану, могут вновь появиться на земле" - т.е. в будущей Манвантаре.


НИШАДА

 НИШАДА (Санскр.) 1) Одно из семи качеств звука - единого и единственного атрибута Акаши; 2) седьмая нота индусской музыкальной гаммы; 3) изгнанный из касты отпрыск брамина и матери шудры; 4) горная цепь южнее Меру - севернее Гималаев.


НИССИ

 НИССИ (Халд.) Один из семи халдейских богов.


НИТИ

 НИТИ (Санскр.) Букв., Благоразумие, этика.


НИТЬЯ ПАРИВРИТА

 НИТЬЯ ПАРИВРИТА (Санскр.) Букв., непрекращающееся угасание.


НИТЬЯ ПРАЛАЙА

 НИТЬЯ ПРАЛАЙА (Санскр.) Букв., "беспрерывная" Пралайа или растворение. Это - постоянные и неуловимые изменения, которым подвергнуты атомы и которые продолжаются весь период Махаманвантары, целый век Брамы, требующий пятнадцати цифр для своего написания. Стадия постоянного изменения и растворения, периоды роста и разложения. Это есть продолжительность "Семи Вечностей". (См. "Тайная Доктрина", I, 459, II, 89, 387.) Существует четыре вида Пралай, или состояний неизменяемости. Наймиттика, когда Брама дремлет; Пракритика, частичная Пралайа чего угодно во время Манвантары; Атьяитика, когда человек отождествил себя с Единым Абсолютом - синоним Нирваны; и Нитья, особенно для физических вещей, как состояние глубокого сна без сновидений.


НИТЬЯ САРГА

 НИТЬЯ САРГА (Санскр.) Состояние постоянного созидания или эволюции, как противопоставленное Нитья Пралайе - состоянию вечного непрекращающегося растворения (или изменения атомов), распадения молекул, отсюда - изменения форм.


НИЗИР

 НИЗИР (Халд.) "Гора Потопа"; Арарат вавилонян с "Ксизутром" в качестве Ноя.


НИКСЫ

 НИКСЫ Водяные духи; ундины.


НИЯШИ

 НИЯШИ (Мазд.) Молитвы парсов.


НОФИР-ХОТПУ

 НОФИР-ХОТПУ (Египет.) То же, что бог Хонсу, лунный бог Фив. Букв., "тот, кто пребывает в абсолютном покое". Нофир-хотпу есть одна из трех ипостасей египетской троицы, состоящей из Аммона, Мут и их сына Хонсу или Нофир-хотпу.


НОГА

 НОГА (Халд.) Планета Венера; мерцающее великолепие.


НУ

 НУ (Египет.) Предвечные воды пространства, называемые "Отец-Матерь"; "лик бездны" в Библии; ибо над Ну витает Дыхание Нефа, который изображен с Мировым Яйцом во рту.


НУМ

 НУМ (Египет.) Небесный скульптор в египетских легендах, изваявший прекрасную девушку, которую, словно вторую Пандору, он посылает к Бату (или "человеку"), чье счастье после этого рушится. "Скульптор" или художник есть то же, что Иегова, зодчий мира, а девушка - "Ева".


НУН

 НУН (Египет.) Небесная река, протекающая в Нут, космической бездне, или Нун. Поскольку все боги были рождены в реке (Плероме гностиков), она названа "Отцом-Матерью богов".


НУР ИЛАХИ

 НУР ИЛАХИ (Араб.) Букв., "свет Элохим'ов". Некоторые мусульмане считают, что свет этот переносится на смертных "через сто пророков-водителей". Божественное знание; Свет Сокровенной Мудрости.


НУТ

 НУТ (Египет.) Небесная бездна в "Ритуале" или Книге Мертвых. Это - беспредельное пространство, которое в "Ведах" персонифицируется Адити, богиней, которая, подобно Нун (см.), является "матерью всех богов".


НОРНЫ

 НОРНЫ (Сканд.) Три сестры-богини в "Эдде", возвещающие людям веления Орлога или Судьбы. Они явлены как выходящие из неизвестных далей, укутанные в темное покрывало, к Ясеню Иггдрасилу (см.), и "ежедневно поливают его водой из Источника Урд, чтобы он не высох, а оставался зеленым и свежим, и сильным" ("Асгард и Боги"). Их имена "Урд", Прошлое; "Верданди", Настоящее; и "Скулд", Будущее, "которое или богато надеждой, или темно от слез. Таким образом, они раскрывают веления Судьбы, "ибо из прошлого и настоящего рождаются события и действия будущего" (ibid.).


НОТАРИКОН

 НОТАРИКОН (Кабб.) Раздел практической Каббалы; занимается образованием слов из начальных или конечных букв слов в каждом предложении, или наоборот - образует предложение из слов, начальные или конечные буквы которых принадлежат некоторому слову. (у.у.у.)


НУМЕН

 НУМЕН (Греч.) Истинная сущностная природа бытия, в отличие от иллюзорных объектов чувств.


НОУС

 НОУС (Греч.) Платоновский термин для обозначения Высшего Разума или Души. Это означает Дух, как отличное от животной Души - психе; божественное сознание или разум в человеке: Ноус было название, данное Верховному божеству (третьему логосу) Анаксагором. Заимствованный из Египта, где он назывался Ноут, он был принят гностиками для обозначения их первого сознательного Эона, который у оккультистов является третьим логосом - космически, и третьим "принципом" (сверху) или манасом - в человеке. (См. "Ноут".)


НОУТ

 НОУТ (Греч.) В Пантеоне египтян это означало "Один-Единственный", так как в своей общедоступной или экзотерической религии они не пошли выше третьего проявления, которое излучается из Неизвестного и Непознаваемого, первого непроявленного и второго логосов в эзотерической философии каждого народа. Ноус Анаксагора был Махат индусского Брамы, первого проявленного Божества - "Разум или Дух самосильного"; этот созидающий Принцип является, без сомнения, primum mobile всего во Вселенной - ее Душою и Мыслеосновой. (См. "Семь Принципов" в человеке.)


НАМБЕР НИП

 НАМБЕР НИП Эльф, могучий Король Ризенгебирга, самый могущественный из гениев в Скандинавском и Германском фольклоре.


МОНАХИНИ

 МОНАХИНИ Монахини были и в древнем Египте, и в Перу, и в старом языческом Риме. Они были "девственными невестами" соответствующих (Солнечных) богов. Геродот заявляет: "Невесты Аммона исключаются из всех сношений с людьми", они "невесты Неба", и, в сущности, для мира они становятся мертвыми, - так же как и теперь. В Перу они были "Чистыми Девами Солнца", и к паллакистам Аммона-Ра в некоторых надписях обращаются как к "божественным супругам". "Сестра Оун-нефера, главного пророка Озириса, во время владычества Рамзеса II", описано как "Таиа, Настоятельница Монахинь" (Мариетт Бей).


НУНТИС

 НУНТИС (Лат.) "Волк Солнца", название планеты Меркурий. Он спутник Солнца, Solaris luminis particeps. (См. "Тайная Доктрина", II, 40.)


НЬЯЯ

 НЬЯЯ (Санскр.) Одна из шести Даршан или школ Философии в Индии; система индусской логики, основанная Риши Готамою.


НЬИМА

 НЬИМА (Тибет.) Солнце - астрологически.


НЬИНГПО

 НЬИНГПО (Тибет.) То же, что Алайа, "Мировая Душа"; называется также Цанг.


O

 O. - Пятнадцатая буква и четвертая гласная в английском алфавите. Она не имеет эквивалента в еврейском алфавите, который, за одним исключением - без гласных. Как число, она у древних означала 11; а с чертой наверху - 11000. Также и у других древних народов это была очень священная буква. В Дэванагари или алфавите богов, значение ее было различным, но для примеров здесь нет места.


ДУБ

 ДУБ, священный. У друидов дуб был очень священным деревом, также у древних греков, если верить Ферекиду и его космогонии, который повествует о священном дубе, "в роскошных ветвях которого обитает змий (т.е. мудрость), и он не может быть изгнан". У каждого народа были свои священные деревья, в особенности у индусов.


ОАНН

 ОАНН (Греч.) Музар Оанн, Аннедот, известный в халдейских "легендах", переданных через Бероза и других древних авторов, как Даг или Дагон, "человек-рыба". Оанн пришел к ранним вавилонянам в качестве реформатора и наставника. Появившись из Эритрейского моря, он принес им цивилизацию, письмо и науки, закон, астрономию и религию, обучая их земледелию, геометрии и искусствам вообще. Также и после него приходили Аннедоты, общим числом пять (наша раса является пятой) - "все похожие на Оанна по форме и обучавшие тому же"; но Оанн Музар пришел первым, и это произошло при Амменоне, третьем из десяти до-потопных Царей, династия которых окончилась с Ксизутром, халдейским Ноем (см. "Ксизутр"). Оанн был "животным, наделенным разумом... с телом рыбы, но у которого под рыбьей головой была человеческая, а также ступни внизу, похожие на человеческие, добавленные к рыбьему хвосту, и голос и язык которого также был членораздельным и человеческим" (Полихистор и Аполлодор). Это дает ключ к этой аллегории. Она являет Оанна как человека и "жреца", Посвященного. Лайард давно тому назад показал (см. "Nineveh"), что "рыбья голова" была просто головным убором, митрой, сделанном в форме головы рыбы, который носили жрецы и боги и который в очень незначительно измененной форме есть то, что мы даже теперь видим на голове высоких лам и римских епископов. Такую митру носил Озирис. Рыбий хвост есть просто шлейф длинной жесткой мантии, изображенной на некоторых ассирийских табличках, - форму эту можно увидеть воспроизведенной в вышитом золотом одеянии священнослужителей, носимом во время службы современными греческими священниками. Эта аллегория об Оанне, Аннедоте, напоминает нам о "Драконе" и "Царях-Змиях"; о Нагах, которые в буддийских легендах наставляют людей мудрости на озерах и реках, и в конце концов становятся новообращенными благого Закона и Архатами. Смысл этого очевиден. "Рыба" есть старый и очень многозначительный символ на языке Мистерий, как впрочем и "вода". Эа или Хэа был богом моря и Мудрости, и одной из его эмблем был морской змей, жрецы его были "змиями" или Посвященными. Таким образом, понятно, почему Оккультизм относит Оанна и других Аннедотов к группе тех древних "адептов", которые назывались "морскими" или "водными драконами" - Нагами. Вода символизировала их человеческое происхождение (так как она есть символ земли и материи, а также очищения), в отличие от "огненных Нагов", или нематериальных Духовных Существ, либо небесных Бодхисаттв, либо Планетарных Дхиани, которые также считаются наставниками человечества. Скрытый смысл становится ясным оккультисту, как только он узнает, что "это существо (Оанн) обычно проводило день среди людей, наставляя их; а когда заходило Солнце, снова возвращалось в море, проводя ночь в глубинах, "ибо оно было амфибией"; т.е. принадлежало к двум планам: духовному и физическому. Ибо греческое слово амфибиос означает просто "жизнь на двух планах", от амфи - "с обеих сторон" и биос - "жизнь". Слово это в древности часто относилось к тем людям, которые, хотя все еще носили человеческий облик, сделались почти божественными с помощью знания, и жили настолько же в духовных сверхчувственных сферах, насколько и на земле. Оанн туманно отражен в Ионе, и даже в Иоанне Предтече, поскольку оба они связаны с Рыбой и Водой.


ОБ

 ОБ (Евр.) Астральный свет - или, вернее, его пагубные злобные потоки - персонифицировался евреями в виде Духа, Духа Об. Они считали, что всякий, кто имел дело с духами и некромантией, был одержим Духом Об.


ОБЭАХИ

 ОБЭАХИ Колдуны и колдуньи Африки и островов Вест-Индии. Секта черных магов, заклинателей змей, чародеев и т.д.


ОККУЛЬТНЫЕ НАУКИ

 ОККУЛЬТНЫЕ НАУКИ Наука тайн природы - физических, психических, ментальных и духовных; называемых Герметическими и Эзотерическими Науками. На Западе таковой можно назвать Каббалу; на Востоке - мистицизм, магию и философию Йоги, причем о последней Челы в Индии часто говорят как о седьмой "Даршане" (школе философии), тогда как миру профанов известны лишь шесть Даршан в Индии эти науки сейчас, так же как и в течение веков, сокрыты от толп, по той основательной причине, что они никогда не были бы оценены эгоистичными образованными классами, также как не поняты необразованными; причем первые могли бы злоупотребить ими для собственной выгоды, и таким образом превратить божественную науку в черную магию. Против Эзотерической Философии и Каббалы часто выдвигается обвинение, что их литература полна "варварским и бессмысленным жаргоном", непонятным среднему уму. Но разве точные Науки - медицина, физиология, химия и остальные - не поступают так же? Разве признанные ученые не прикрывают так же свои факты и открытия новосозданной и столь же варварской греко-латинской терминологией? Как справедливо заметил наш покойный брат Кеннет Маккензи: "Подобным образом жонглировать словами, когда факты столь просты - это есть искусство ученых нашего времени, в поражающей противоположности с учеными XVII века, которые лопаты называли лопатами, а не сельскохозяйственными орудиями." Более того, тогда как их факты были бы крайне простыми и понятными при изложении на обычном языке, факты Оккультной Науки обладают настолько глубокой природой, что в большинстве случаев в европейских языках не существует слов для их выражения; в добавление к чему наш "жаргон" является двойной необходимостью - а) в терминологии; и б) чтобы скрыть их от профана.


ОККУЛЬТИСТ

 ОККУЛЬТИСТ Изучающий различные отрасли оккультной науки. Этот термин употребляется французскими каббалистами (см. работы Элифаса Леви). Оккультизм включает в себя всю сферу психологических, физиологических, космических, физических и духовных феноменов. От слова occultus, скрытый или тайный. Потому это относится к изучению "Каббалы", астрологии, алхимии и всех тайных наук.


ОД

 ОД (Греч.) От odos, "проход" или прохождение той силы, которая развивается различными меньшими силами или посредниками, как магниты, химические или жизненные действия, тепло, свет и т.д. Она также называется "одической" и "одилической силой", и рассматривалась Рейхенбахом и его последователями как независимая, объективно существующая сила - какой она несомненно и является - накопленная в человеке, равно как и в Природе.


ОДАКОН

 ОДАКОН Пятый Аннедот или Дагон (см. "Оанн"), пришедший во время владычества Евродеша из Пентебиблона, также "из Эритрейского моря, подобно предыдущим, имея ту же сложную форму между рыбой и человеком" (Кори, "Apollodorus", с. 30).


ОДЕМ

 ОДЕМ или Адм (Евр.) Камень (сердолик) на нагруднике еврейского Высшего Жреца. Он красного цвета и обладает большой целебной силой.


ОДИН

 ОДИН (Сканд.) Бог сражений, древнегерманский Саваоф, то же, что скандинавский Уодан. В "Эдде" он великий герой и один из создателей человека. В древнем Риме он считался тем же, что и Гермес или Меркурий (Будха), и поэтому современный Ориентализм (сэр У. Джоунс) спутал его с Буддой. В пантеоне скандинавов он - "отец богов" и божественная мудрость, и как таковой он конечно же есть Гермес или творящая мудрость. При сотворении первого человека из деревьев - Аск (ясень) и Эмбла (ольха черная) - Один или Уодан наделил его жизнью и душой, Хонир - разумом, а Лодур - формой и цветом.


ОДУР

 ОДУР (Сканд.) Человеческий супруг богини Фрейи, отпрыск божественного рода в северной мифологии.


OEAIHU

 OEAIHU или Oeaihwu. Способ произношения зависит от ударения. Это есть эзотерический термин для обозначения шести в одном или мистических семи. Оккультное название "состоящего из семи гласных", вечно-присутствующего проявления Всемирного Принципа.


ОГДОАД

 ОГДОАД (Греч.) Тетрада или "четверка" отражением себя произвела огдоад, "восемь", согласно маркозианским гностикам. Восемь великих богов назывались "священным Огдоадом".


ОГХАМ

 ОГХАМ (Кельт.) Язык мистерий, принадлежавший ранним кельтским племенам и употреблявшийся Друидами. Одна из форм этого языка заключалась в ассоциировании листьев определенных деревьев с буквами; это называлось Бет-луис-нион Огхам, и для образования слов и предложений листья нанизывались на нить в надлежащем порядке. Годфри Хиггинс предполагает, что для довершения мистификации между ними вкладывались определенные другие листья, которые ничего не означали. (у.у.у.)


ОГИР

 ОГИР или Хлер (Сканд.) Владыка великанов в "Эдде" и союзник богов. Наивысший из богов Воды, и то же, что греческий Океан.


ОГМИЙ

 ОГМИЙ Бог мудрости и красноречия друидов, отсюда, в некотором смысле, Гермес.


ОГИГИА

 ОГИГИА (Греч.) Древний затонувший остров, известный как остров Калипсо и отождествленный некоторыми с Атлантидой. В некотором смысле это правильно. Но тогда, какая часть Атлантиды - ведь последняя была скорее континентом, чем "громадным" островом?!


ОЙЦОЭ

 ОЙЦОЭ (Перс.) Невидимая богиня, голос которой звучал сквозь скалы, и с которой, согласно Плинию, должны были советоваться Маги при избрании своих царей.


ОКХАЛ

 ОКХАЛ (Араб.) "Верховный" жрец друзов, Посвящающий в их мистерии.


ОКХЕМА

 ОКХЕМА (Греч.) Платоновский термин, означающий "проводник" или тело.


ОКУТХОР

 ОКУТХОР (Сканд.) То же, что Тор, "бог грома".


ОЛИМП

 ОЛИМП (Греч.) Гора в Греции, обитель богов, согласно Гомеру и Гесиоду.


ОМ

 ОМ или Аум (Санскр.) Мистический слог, самое священное из всех слов в Индии. Это есть "взывание, благословление, заверение и обещание", и оно настолько священно, чтобы поистине быть словом при нижнем дыхании оккультного, первоначального масонства. Поблизости не должно быть никого, когда этот слог произносится с какой-либо целью. Это слово обычно ставится вначале священных Писаний, и им начинаются молитвы. Это сложное слово из трех букв, а, у, м, которые, по народному верованию, символизируют три Веды, а также и трех богов - А (Агни), В (Варуну) и М (Марутов) или Огонь, Воду и Воздух. В эзотерической философии это суть три священных огня или "тройной огонь" во Вселенной и Человеке, помимо многого другого. Оккультно, этот "тройной огонь" представляет собой также высший Тетрактис, так как он символизирован Агни по имени Абхиманим и его превращением в своих трех сыновей, Павану, Паваману и Шучи, "которые выпивают воду", т.е. уничтожают материальные желания. Этот слог называется Удгитта и является священным и у браминов, и у буддистов.


ОМИТО-ФО

 ОМИТО-ФО (Кит.) Имя Амита-Будды в Китае.


ОМКАРА

 ОМКАРА (Санскр.) То же, что Аум или Ом. Также название одного из двенадцати лингамов, который был представлен тайным и исключительно священным святилищем в Уджджайне - не существующим больше со времен Буддизма.


ОМОРОКА

 ОМОРОКА (Халд.) Согласно Берозу или, вернее, Аполлодору, "море" и женщина, олицетворяющая его. Однако, как божественная вода, Оморока есть отражение Мудрости свыше.


ОНЕХ

 ОНЕХ (Евр.) Феникс, так названный по Еноху или Феноху. Ибо Енах (также Хенох) буквально означает посвящающий и наставник, отсюда - Иерофант, который раскрывает последнюю тайну. Птица Феникс всегда связывается с деревом, мистическим Абабел'ом Корана, Древом Посвящения или знания.


ОННОФР

 ОННОФР или Ун-нофре (Египет.) Царь страны Мертвых, Подземного мира, в этом качестве то же, что Озирис, "который пребывает в Аменти при Ун-нефер, царе вечности, великом боге, проявленном в небесной бездне". (Гимн XIX-й династии.) (См. также "Озирис".)


ОФАНИМ

 ОФАНИМ (Евр.) Более правильно пишется Ауфаним. "Колеса", увиденные Иезекиилем и Иоанном в Откровении - сферы-миры ("Тайная Доктрина", I, 140). Символ Херувимов или Кароубов (ассирийских Сфинксов). Так как в Зодиаке эти существа представлены Тельцом, Львом, Скорпионом и Водолеем, или Быком, Львом, Орлом и Человеком, то оккультное значение этих существ, связанных с четырьмя евангелистами, становится очевидным. В "Каббале" они суть группа существ, относящихся к Сефире Хокме, Мудрости.


ОФИС

 ОФИС (Греч.) То же, что Хнуф или Неф, Логос; добрый змий или Агафодемон.


ОФИОМОРФОС

 ОФИОМОРФОС (Греч.) То же самое, что Офис-Христос, но в его материальном аспекте. У гностиков Змий представлял собой "Мудрость в Вечности".


ОФИС ХРИСТОС

 ОФИС ХРИСТОС (Греч.) Христос-змий гностиков.


ОФИОЗЕНЫ

 ОФИОЗЕНЫ (Греч.) Название кипрских заклинателей ядовитых змей и других пресмыкающихся и животных.


ОФИТЫ

 ОФИТЫ (Греч.) Братство гностиков в Египте, и одна из самых ранних сект Гностицизма или Гнозиса (Мудрости, Знания), известное как "Братство Змия". Оно процветало вначале второго столетия, и хотя придерживалось некоторых принципов Валентина, имело свои собственные оккультные обряды и символизм. Живого змея, представляющего принцип Христос'а (т.е. божественную перевоплощающуюся Монаду, а не Иисуса-человека), показывали в их мистериях и почитали как символ мудрости, Софии, олицетворения все-благого и все-мудрого. Гностики не были христианской сектой в общепринятом значении этого слова, так как Христос до-христианской мысли и Гнозиса был не "бого-человеком" Христом, но божественным Эго, слившимся с Буддхи. Их Христос был "Вечным Посвященным", Странником, отраженным в сотнях офитовых символов за несколько тысячелетий до так называемой "христианской" эры. Его можно увидеть на "надгробном памятнике Бельцони" из Египта в виде крылатого змея о трех головах (Атма-Буддхи-Манас), и с четырьмя человеческими ногами, являющими его андрогинный характер; на стенах спуска в погребальные покои Рамзеса он встречается в виде змея с крыльями ястреба - ястреб и сокол являются солнечными символами. "Небо исчерчено бесчисленными змеями", пишет Гершель о египетской звездной карте. "Меисси (Мессия?), что означает Священное Слово, был добрым змеем", пишет Бонвик в его "Egyptian Belief". "Этот змей доброты, с головой, увенчанной короной, помещался на верхушке креста и был священным знаменем Египта." Евреи заимствовали его в своем "медном змие Моисея". Потому, объясняя значение своего офиса, офиты обращались именно к этому "Целителю" или "Спасителю", а не к Иисусу и не к его словам: "Как Моисей воздвиг в пустыне змия, так и Сыну Человеческому надлежит быть воздвигнутому". Тертуллиан, то ли умышленно, то ли нет, смешал одно с другим. Четырехкрылый змей есть бог Хнуф. Добрый змей носил крест жизни на шее, или свисающим изо рта. Крылатые змии стали Серафимами (Сераф, Сараф) евреев. В гл. 87 "Ритуала" (Книги Мертвых) человеческая душа, превратившись в Бата, всеведущего змия, говорит: "Я змий Ба-та, многих лет, Душа Души, высиживаемая и рождаемая ежедневно; Я Душа, которая нисходит на землю", т.е. Эго.


ОРАИ

 ОРАИ (Греч.) Имя ангела-правителя Венеры, согласно египетским гностикам.


ОРКУС

 ОРКУС (Греч.) Бездонная яма в "Кодексе" назареев.


ЕРГЕЛМИР

 ЕРГЕЛМИР (Сканд.) Букв., "бурлящая глина". То же, что Имир, великан, неуправляемое, буйное, неустойчивое существо, символ предвечной материи, из тела которого, убив его, сыны Бера создали новую землю. Он есть также причина Потопа в скандинавских Балладах, ибо он бросился в Гиннунгагап, зияющую пропасть, тело его заполнило эту пропасть, кровь потекла через край и произвела великое наводнение, в котором утонули все Хримтхурсы, инеистые великаны; лишь один из них, ловкий Бергелмир спасся вместе со своей женой в лодке и стал отцом новой расы великанов. "И в то время были на земле исполины."


ОРИОН

 ОРИОН (Гр.) То же, что Атлас, держащий на плечах своих мир.


ОРЛОГ

 ОРЛОГ (Сканд.) Судьба, рок, посредниками которого были три Норны, древнескандинавские Парки.


ОРМАЗД

 ОРМАЗД или Ахура Мазда (Зенд.) Бог зороастрийцев или современных парсов. Будучи Светом Светов он символизирован Солнцем. Эзотерически, он есть синтез своих шести Амшеспентов, или Элохимов, и творящий Логос. В маздеянской экзотерической системе Ахура Мазда является верховым богом, и единым с верховным богом ведийского вена - Варуной, если читать "Веды" буквально.


ОРФЕЙ

 ОРФЕЙ (Греч.) Букв., "смуглый". Мифология делает его сыном Эагра и музы Каллиопы. Эзотерическая традиция отождествляет его с Арджуной, сыном Индры и учеником Кришны. Он странствовал по миру, уча народы мудрости и наукам и учреждая мистерии. Сама история о том, как он потерял свою Эвридику и нашел ее в подземном мире, или Гадесе, есть еще один пункт сходства с историей Арджуны, который направляется в Паталу (Гадес или ад, но на самом деле страна противоположного полушария или Америка), встречает там и женится на Улупи, дочери царя Нагов. то столь же многозначительно, как и тот факт, что его считали смуглым по цвету лица даже греки, у которых у самих никогда не была слишком светлая кожа.


ОРФИЧЕСКИЕ МИСТЕРИИ

 ОРФИЧЕСКИЕ МИСТЕРИИ или Орфики ((Греч.) Они последовали за мистериями Вакха, но очень отличались от них. Система Орфея есть система чистейшей нравственности и сурового аскептизма. Преподанная им теология опять-таки чисто индийская. У него божественная Сущность неотделима от всего, что только есть в беспредельной вселенной, все формы сокрыты в Ней испокон веков. В установленные периоды эти формы проявляемы из божественной Сущности или проявляются сами. Таким образом, благодаря этому закону эманации (или эволюции) все вещи участвуют в этой Сущности и являются частями и членами, преисполненными божественной природой, которая вездесуща. Все вещи, исходя из нее, должны обязательно вернуться в нее; поэтому необходимы бесчисленные переселения, или реинкарнации, и очищения, прежде чем может состояться это последнее поглощение. Это чистая философия Веданты. Опять-таки, Орфическое Братство не употребляло животной пищи и носило белые льняные одежды, а также имело много церемоний, схожих с браминскими.


ОШАДИ ПРАСТХА

 ОШАДИ ПРАСТХА (Санскр.) Букв., "место лекарственных растений". Таинственный город в Гималаях, упоминаемый уже начиная с ведийского периода. Предание гласит что там жили мудрецы, великие адепты врачевательного искусства, которые пользовались лишь травами и растениями, так же как и древние халдеи. Этот город упоминается в "Кумара Самбхава" Калидасы.


ОЗИРИС

 ОЗИРИС (Егип.) Величайший Бог Египта, Сын Себа (Сатурна), небесного огня, и Неит, предвечной материи и беспредельного пространства. Это указывает что он есть самосущий и само-сотворенный бог, первое проявляющееся божество (наш третий Логос), идентичный с Ахура Маздой и другими "Перво-Причинами". Ибо, как Ахура Мазда един с Амшаспентами, или является их синтезом, так и Озирис, коллективное единство, при дифференциации и персонификации, становится Тифоном, своим братом, Изидой и Нефтидой, своими сестрами, Гором, своим сыном, и другими своими аспектами. Он родился на Горе Синай, Ниссе В.З. (см. "Исход", xvii,15), и был погребен в Абидосе, после того, как Тифон убил его, когда ему было только двадцать восемь лет, согласно аллегории. По Еврипиду, он тот же Зевс и Дионис или Дио-Нис, "бог Нисы", ибо, по его словам, Озирис вырос в Нисе, по арабски "Счастливый". Спрашивается: насколько последнее предание повлияло или имеет что-либо общее с утверждением в Библии, что "Моисей воздвиг алтарь и произнес имя Иегова Нисси", или, каббалистически - "Дио-Иао-Нисси" (См. "Раз. Изида", 11,с.191.) Четырьмя главными аспектами Озириса были - Озирис-Птах (Свет), духовный аспект: Озирис-Гор (Разум), умственный манасический аспект; Озирис-Лунус, "Лунный" или психический, астральный аспект; Озирис-Тифон, Демонический, или физический, материальный, потому полный страстей, буйный аспект. В этих четырех аспектах он символизирует двойственное Эго - божественное и человеческое, космически-духовное и земное. Из множества верховных богов, эта египетская концепция является самой многозначительной и величественной, так как включает в себя весь диапазон физической и метафизической мысли. Как солнечное божество он имел двенадцать меньших богов ниже себя - двенадцать знаков Зодиака. Хотя его имя и "Неизрекаемо", сорок два его атрибута носят каждый по одному из его имен, и семь его двойственных аспектов завершают сорок девять, или 7Х7; первые символизированы четырнадцатью членами его тела, или дважды семь, Таким образом, бог исчезает в человеке, а человек обожествляется в бога. Его называли Озирис-Элох. М-р Данбер Т.Хис упоминает финикийскую надпись, которая при прочтении дала следующую надгробную надпись в честь мумии: "Да будет благословенна Та-Бай, дочь Та-Хапи, жреца Озирис-Элоха. Она никому ничего не сделала во гневе. на не произносила лжи ни о ком. Оправданная перед Озирисом, да будешь ты благословенна перед Озирисом! Мир тебе." Затем он добавляет следующее: "Автора этой надписи, я считаю, следовало бы назвать язычником, так как целью его религиозных устремлений служит оправдание перед Озирисом. Все же мы находим, что он называет Озириса - Элох. Элох есть имя, употребляемое Десятью Племенами Израиля по отношению к Элохимам Двух Племен. Иегова-Элох ("Бытие",iii,21) в версии, используемой Ефраимом, соответствует Иегове Элохим в той версии, которой пользуется Иуда и мы сами. Но если так, то неизбежен вопрос, требующий смиренного ответа - какой же смысл должны были раскрыть эти две фразы - соответственно Озирис-Элох и Иегова-Элох. Со своей стороны, мне представляется лишь один ответ, а именно, что Озирис был национальным Богом Египта, Иегова - Израиля, и что Элох есть эквивалентен Deus, Gjtt или Dieu". Что касается его человеческого развития, он, по словам автора "Egyptiah Belief", является "Одним из Спасителей или Освободителей Человечества. Как таковой он рожден в этом мире. Он пришел как благодетель, что-бы освободить человека от забот. В своих усилиях творить добро он сталкивается со злом... и на время терпит поражение. Его убивают... Озирис погребен. Могила его тысячелетиями служит местом паломничества. Но в гробу он не бездействовал. По окончании трех дней, или сорока, он вновь воскрес и взошел на Небо. Это есть история его Человечества." (Egypt. Belief".) Мариетт Бей, говоря о Шестой Династии, указывает, что "имя Озириса... становится все более популярным. Мы сталкиваемся с формулой Оправданного"; и добавляет - "это доказывает, что это имя (Оправданного или Макхеру) давалось не только мертвым". Но это доказывает также и то, что легенду о Христе, почти во всех ее деталях, можно найти за тысячелетия до христианской эры, и что Отцам Церкви осталось не более, чем просто применить ее к новой личности.


ОССА

 ОССА (Гр.) Холм, место погребения великанов ( аллегорически).


ОЦ ХИИМ

 ОЦ ХИИМ (Евр.) Древо Жизни или, вернее, Жизней, название данное Десяти Сефиротам, когда они расставлены в диаграмме тремя колонками.(у.у.у.)


УЛАМ

 УЛАМ, или Улом (Евр.) Это слово не означает "вечность" или бесконечная продолжительность, как переводится в текстах, но просто продолжительный отрезок времени, ни начало, ни конец которого не могут быть известны.


УРАН

 УРАН (Греч.) Весь простор Небесный, называемый "Водами Пространства", Небесным Океаном и т.д. Весьма вероятно, что имя это происходит от ведийского Варуны, олицетворенного в качестве бога воды и считавшегося главным Адитья среди семи планетарных божеств. В Теогонии Гесиода Уран есть то же, что Coelus (Небо), старейший из всех богов и отец божественных Титанов.


P

 Р. - 16-я буква как в греческом, так и в английском алфавитах, и 17-я в еврейском, где она называется пэ или пэй и символизируется ртом, соответствуя, также как и в греческом алфавите, числу 80. У пифагорейце она также была эквивалентом 100, а с чертой - (Р) - она означала 400 000. Каббалисты связывают с ней имя Phodeh (Спаситель), хотя этому не дано никаких веских обоснований.


Р и КРЕСТ

 Р и КРЕСТ, называемый обычно Штандартом Константина. Однако, это было одно из древнейших эмблем в Этрурии до Римской Империи. Это также было знаком Озириса. Как длинный латинский, так и греческий наперсный кресты - египетского происхождения; первый очень часто можно увидеть в руке Гора. "Столь обычные в Европе крест и изображение распятия встречаются на груди у мумий" (Бонвик).


ПАЧАКАМАК

 ПАЧАКАМАК (Перуан.) Имя, данное перуанцами Творцу Вселенной, представленному в виде сонма творцов. На его алтарь благочестивые возлагали лишь первые плоды и цветы.


БЫК ПАЦИС

 БЫК ПАЦИС. Божественный Бык Гермеонта, посвященный Амуну-Гору; Бык Нетос Гелиополя посвящен Амуну-Ра.


ПАДАРТХИ

 ПАДАРТХИ (Санскр.) Предикаты существующих вещей, так названные в "Вайшешике" или "атомистической" системе философии, основанной Канадой Эта школа - одна из шести Даршан.


ПАДМА

 ПАДМА (Санскр.) Лотос; имя Лакшми, индусской Венеры, которая является женой, или женским аспектом, Вишну.


ПАДМА АСАНА

 ПАДМА АСАНА (Санскр.) Поза, предписанная и практикуемая некоторыми йогами для развития сосредоточенности.


ПАДМА КАЛЬПА

 ПАДМА КАЛЬПА (Санскр.) Название последней Кальпы или предыдущей Манвантары, которая была годом Брамы.


ПАДМА ИОНИ

 ПАДМА ИОНИ (Санскр.) Титул Брамы (также называемого Абджаиони), или "лотосо-рожденный".


ПЭАН

 ПЭАН (Греч.) Гимн радости и восхваления в честь бога солнца Аполлона или Гелиоса.


ЯЗЫЧНИК

 ЯЗЫЧНИК (Лат.) Сначала не означал ничего более плохого, чем жителя деревни или лесов; человека, отдаленного от городских храмов, и поэтому не знакомого с государственной религией и церемониями. Слово "heathen" имеет похожий смысл, означая того, кто живет в пустыне или в деревне. Однако, теперь оба слова начали означать идолопоклонников.


ЯЗЫЧЕСКИЕ БОГИ

 ЯЗЫЧЕСКИЕ БОГИ Этот термин понимается неправильно, как означающий идолов. Философская идея, связанная с ними, никогда не представляла их как нечто объективное или антропоморфическое, но во всех случаях - как абстрактную мощь, силу, или свойство в природе. Существуют боги, являющиеся божественными планетарными духами (Дхиан-Коганы) или Дэвами, среди которых находятся также наши Эго. За этим исключением, и особенно тогда, когда они представлены идолом или в антропоморфической форме, эти боги в индусском, египетском или халдейском Пантеоне символически представляют бесформенные духовные Силы "Невидимого Космоса".


ПАХАНЫ

 ПАХАНЫ (Пракрит.) Деревенские священнослужители.


ПАКШАМ

 ПАКШАМ (Санскр.) Астрономическое исчисление; половина лунного месяца, или 14 дней, два пакшам (или пакчам) образуют месяц смертных, но это есть только один день Питар дэвата, или "отцов-богов".


ПАЛЕОЛИТИЧЕСКИЙ

 ПАЛЕОЛИТИЧЕСКИЙ Нововведенный термин, в геологии означающий "древний каменный" век, как противоположный термину неолитический, "новейший", или более поздний каменный век.


ПАЛАСА ДЕРЕВО

 ПАЛАСА ДЕРЕВО (Санскр.) Называемое также Канака (butea frondosa), дерево с красными цветами, обладающими очень оккультными свойствами.


ПАЛИ

 ПАЛИ Древний язык Магадхи, язык, предшествовавший более утонченному Санскриту. Все буддийские Писания написаны на этом языке.


ПАЛИНГЕНЕЗИС

 ПАЛИНГЕНЕЗИС (Греч.) Преобразование или новое рождение.


ПАН

 ПАН (Греч.) Бог природы, - отсюда Пантеизм; бог пастухов, охотников, крестьян и жителей деревни. Гомер считает его сыном Гермеса и Дриопы. Его имя означает Все. Он был изобретателем свирелей Пана, и ни одна нимфа, слышавшая их звук, не могла противостоять очарование великого Пана, несмотря на его гротескный облик. Пан связан с козлом Мендеса лишь постольку, поскольку последний, как талисман великой оккультной силы, представляет творящую мощь природы. Вся Герметическая философия основана на скрытых тайнах природы, и как Бафомет неоспоримо являлся каббалистическим талисманом, так и имя Пана обладало великим магическим воздействием в том, что Элифас Леви назвал бы "Заклинанием Элементалов". Существует известная религиозная легенда, распространенная в христианском мире еще начиная с времен Тиберия, сводящаяся к тому, что "великий Пан мертв". Но в этом люди очень ошибаются; ни природа, ни какая-либо из ее Сил никогда не могут умереть. Некоторые из них могут оставаться непримененными и, забытые, дремать в течение многих столетий. Но как только созданы надлежащие условия, они пробуждаются, чтобы снова действовать с десятикратной силой.


ПАНЕН

 ПАНЕН (Греч.) Философ-платоник в Александрийской школе филалетеян.


ПАНЧА КОША

 ПАНЧА КОША (Санскр.) Пять "оболочек". Согласно ведантийской философии, Виджнанамайа Коша, четвертая оболочка, состоит из Буддхи или есть Буддхи. Считается, что эти пять оболочек принадлежат к двум высшим принципам - Дживатма и Сакши, которые представляют Упахиту и Ан-упахиту, соответственно божественный дух. Деление в эзотерическом учении отличается от этого, так как оно делит физически-метафизический аспект человека на семь принципов.


ПАНЧА КРИШТАЙА

 ПАНЧА КРИШТАЙА (Санскр.) Пять рас.


ПАНЧАКАМА

 ПАНЧАКАМА (Санскр.) Пять способов чувственного восприятия и чувствований.


ПАНЧАКРИТАМ

 ПАНЧАКРИТАМ (Санскр.) Элемент, соединенный с мелкими частицами других четырех элементов.


ПАНЧАМА

 ПАНЧАМА (Санскр.) Одно из пяти качеств музыкального звука, пятое, тогда как Нишада и Дайвата завершают семерку; G диатонической шкалы.


ПАНЧАНАНА

 ПАНЧАНАНА (Санскр.) "Пятиликий", титул Шивы; намек на пять рас (с начала первой), которые он представляет как вечно воплощающийся Кумара в течение Манвантары. В шестой коренной расе он будет называться "шести-ликим".


ПАНЧАСИКХА

 ПАНЧАСИКХА (Санскр.) Один из семи Кумар, отправившийся, в аллегории, совершать поклонение Вишну на остров Шветадвиша.


ПАНЧЕН РИМПОЧЕ

 ПАНЧЕН РИМПОЧЕ (Тибет.) Букв., "великий Океан или Учитель Мудрости". Титул Таши Ламы в Шигатзе; инкарнация Амитабхи, духовного "отца" Ченрези, что равнозначно утверждению, что он Аватар Цонг-к'а-пы (см.). De jure Таши Лама является вторым после Далай Ламы; de facto - он выше, так как именно Дхарма Ричен, преемник Цонг-к'а-пы в золотом монастыре, основанном этим Реформатором и упроченном сектой Гэ-лук-па (желтые шапки), посвящал в сан Далай Лам в Лхассе, и был первым из династии "Панчен Римпоче". Тогда как первых (Далай Лам) величают "Сокровища Величия", последние обладают намного более высоким титулом, а именно - "Сокровище Мудрости", так как они высокие Посвященные.


ПАНДАВАРАНИ

 ПАНДАВАРАНИ (Санскр.) Букв., "Королева Пандавов"; Кунти, мать Пандавов. (Все они суть крайне значительные персонифицированные символы в эзотерической философии.)


ПАНДАВЫ

 ПАНДАВЫ (Санскр.) Потомки Панду.


ПАНДОРА

 ПАНДОРА (Греч.) Очаровательная женщина, созданная богами по указаниям Зевса, чтобы быть посланной к Эпиметею, брату Прометея; у нее хранился ларец, в котором были заключены все несчастья, страсти и бедствия, досаждающие человечеству. Побужденная любопытством, Пандора открыла этот ларец и таким образом выпустила на волю все несчастья, которые нападают на людей.


ПАНДУ

 ПАНДУ (Санскр.) Буквально, "Бледный"; отец принцев Пандавов, противников Кауравов в "Махабхарате".


ПАНИНИ

 ПАНИНИ (Санскр.) Известный грамматик, автор знаменитого труда "Paniniyama"; Риши, который якобы получил свое сочинение от бога Шивы. Не зная, в какую эпоху он жил, востоковеды относят время его жизни к периоду между 600 г. до Р.Х. и 300 г. н.э.


ПАНТАКЛ

 ПАНТАКЛ (Греч.) То же, что Пентальфа, тройной треугольник Пифагора или пятиконечная звезда. Он так назван потому, что воспроизводит букву A (альфа) на каждой из своих сторон, или в пяти различных положениях; кроме того, его число составлено из первого нечетного (3) и первого четного (2) чисел. Он очень оккультный. В Оккультизме и Каббале он означает человека или Микрокосм, "Небесного Человека", и как таковой был могущественным талисманом для охранения от злых духов или элементалов. В христианской теологии он относится к пяти ранам Христа; однако, его толкователи не в состоянии добавить, что эти "пять ран" сами по себе были символом Микрокосма или "Малой Вселенной", или опять же - Человечества, - этот символ указывал на падение чистого Духа (Христос'а) в материю (Iassous, "жизнь" или человек). В эзотерической философии Пентальфа, или пятиконечная звезда, является символом Эго или Высшего Манаса. Масоны употребляют его, обращаясь к нему как к пятиконечной звезде и связывая его с их собственной причудливой интерпретацией. (См. слово "Пентакл" для различения его значения от "Пантакл".)


ПАНТЕИСТ

 ПАНТЕИСТ Тот, кто отождествляет Бога с Природой, и наоборот. Люди обычно нападают на Пантеизм и считают его заслуживающим порицания. Но как может философ рассматривать Божество как беспредельное, вездесущее и вечное, если Природа не будет являться аспектом Этого, и если Это не будет одушевлять каждый атом в Природе?


ПАНТЕР

 ПАНТЕР (Евр.) Согласно "Сефер Толдош Иешу", одному из так называемых апокрифических еврейских Евангелий, Иисус был сыном Иосифа Пантера и Марии, отсюда - Бен Пантер. Традиция считает Пантера римским солдатом. (у.у.у.)


ПАПА-ПУРУША

 ПАПА-ПУРУША (Санскр.) Букв., "Человек Греха": персонификация в человеческой форме всякого порока и греха. Эзотерически, тот, кто возрожден или перевоплощен из состояния Авичи - следовательно, "Лишенный Души".


ПАРА

 ПАРА (Санскр.) В философии - "беспредельный" и "верховный", конечный рубеж. Парам есть конец и цель существования; Парапара есть предел пределов.


ПАРАБРАХМ

 ПАРАБРАХМ (Санскр.) Буквально, "за пределами Брамы". Верховный Беспредельный Брахма, "Абсолют" - реальность, лишенная атрибутов, не имеющая себе подобных. Безличный и безымянный всемирный Принцип.


ПАРАЦЕЛЬС

 ПАРАЦЕЛЬС Символическое имя, принятое величайшим оккультистом средневековья - Филиппом Бомбастом Ауреолом Теофрастом фон Хохенхеймом, родившемся в округе Цюриха в 1493 г. Он был мудрейшим врачем своего столетия и самым знаменитым, ибо излечивал почти всякую болезнь силою им самим изготовленных талисманов. Он не имел ни единого друга, и был окружен врагами, наизлобнейшими из которых были церковники и их клика. Понятно, что его обвинили в союзе с дьяволом, также нечего удивляться, что в конце концов он был убит одним неизвестным врачем, в возрасте сорока восьми лет. Он умер в Зальцбурге, оставив после себя много трудов, которые по сей день высоко ценятся у каббалистов и оккультистов. Многие из его изречений оказались пророческими. Он был ясновидящим высокой степени, одним из самых ученых и эрудированных философов и мистиков, и выдающимся алхимиком. Физика в долгу перед ним за открытие Азота.


ПАРАДХА

 ПАРАДХА (Санскр.) Период длиною в полвека Брамы.


ПАРАМА

 ПАРАМА (Санскр.) "Единый Верховный".


ПАРАМАПАДАТМАВА

 ПАРАМАПАДАТМАВА (Санскр.) За пределами состояния Духа, "более верховный", чем Дух, граничащий с Абсолютом.


ПАРАМАПАДХА

 ПАРАМАПАДХА (Санскр.) Место, где - согласно ведантистам Вишиштадвайты - достигшие Мокши (Блаженства) вкушают блаженство. Это "место" не материальное, но сотворено, как говорится в катехизисе этой секты, "из Шуддхасатвы, естества, из которого создано тело Ишвары", господа.


ПАРАМАПАХА

 ПАРАМАПАХА (Санскр.) Состояние, которое уже является обусловленным существованием.


ПАРАМАРТХА

 ПАРАМАРТХА (Санскр.) Абсолютное существование.


ПАРАМАРТХИКА

 ПАРАМАРТХИКА (Санскр.) Единственное истинное состояние существования, согласно Веданте.


ПАРАМАРШИ

 ПАРАМАРШИ (Санскр.) Составлено из двух слов: парама - "верховный" и Риши или верховные Риши - Святые.


ПАРАМАТМАН

 ПАРАМАТМАН (Санскр.) Всевышняя Душа Вселенной.


ПАРАНЕЛЛАТОНЫ

 ПАРАНЕЛЛАТОНЫ В древней Астрономии это название относилось к определенным звездам и созвездиям, которые являются внезодиакальными, располагаясь над и под созвездиями Зодиака; всего их было 36, относившихся к деканам, или одной третьей части каждого знака. Паранеллатоны восходят или заходят попеременно с деканами. Так, когда Скорпион восходит, Орион в его паранеллатоне заходит, также Возничий; от этого родился миф, что кони Фаэтона, Солнца, испугались Скорпиона, и Возничий упал в реку По; это созвездие Реки Эридан, которое расположено под звездой Возничего. (у.у.у.)


ПАРАНИРВАНА

 ПАРАНИРВАНА (Санскр.) Абсолютное Не-Бытие, которое есть абсолютное Бытие или "Бытийность", состояние, достигаемое человеческой Монадой в конце большого цикла (см. "Тайная Доктрина", I, 165). То же, что Паранишпанна.


ПАРАШАКТИ

 ПАРАШАКТИ (Санскр.) "Великая Сила" - одна из шести Сил Природы; сила света и тепла.


ПАРАШАРА

 ПАРАШАРА (Санскр.) Ведийский Риши, повествователь "Вишну Пураны".


ПАРАТАНТРА

 ПАРАТАНТРА (Санскр.) То, что не имеет существования само по себе, но лишь благодаря зависимому или причинному отношению.


ПАРОКША

 ПАРОКША (Санскр.) Интеллектуальное понимание истины.


ПАРСЫ

 ПАРСЫ Пишется также Parsis. Последователи Зороастра. Это имя дано потомкам некогда могучего иранского народа, которые остались верными религии своих предков - поклонению огню. Теперь эти потомки живут в Индии, числом около 50000, преимущественно в Бомбее и Гуджерате.


ПАША

 ПАША (Санскр.) Петля распятия Шивы; петля, которую он держит в правой руке в некоторых его изображениях.


ПАСКВАЛИ МАРТИНЕЗ

 ПАСКВАЛИ МАРТИНЕЗ Очень образованный человек, мистик и оккультист. Родился в Португалии около 1700 г. Много путешествовал, приобретая знания, где только мог, - на Востоке, в Турции, Палестине, Аравии, Центральной Азии. Он был выдающимся каббалистом. Был учителем Посвятителя маркиза Сен Мартена, учредившего мистическую Мартинистскую Школу и Ложу. Сообщается, что Пасквали умер в Санта-Доминго около 1779 г., оставив после себя несколько превосходных книг.


ПАШТ

 ПАШТ (Египет.) Богиня с головой кошки, Луна, называемая также Секет. Ее статуи и изображения в большом количестве представлены в Британском музее. Она жена или женский аспект Птах'а (сына Нефа), творящего принципа, или египетского Демиурга. Она также называется Бэсет или Бубастис, будучи при этом как воссоединяющим, так и разъединяющим принципом. Ее девиз: "Наказывай виновных и устраняй осквернение", и один из ее символов - кошка. Согласно виконту Руже, поклонение ей очень древнее (3000 г. до Р.Х.), и она является матерью азиатской расы, расы, которая поселилась в северном Египте. В этом качестве ее называют Уато.


ПАШУТ

 ПАШУТ (Евр.) "Буквальное толкование." Один из четырех способов толкования Библии, применяемых евреями.


ПАШЬЯНТИ

 ПАШЬЯНТИ (Санскр.) Вторая из четырех степеней (Пара, Пашьянти, Мадхьяма и Вайкхари), на которые подразделяется звук в соответствии с его дифференциацией.


НЕ ПРЕСТУПИ, КОЛЬЦО

 НЕ ПРЕСТУПИ, КОЛЬЦО. Круг, внутри которого заключены все те, кто все еще пребывают в заблуждении разъединенности.


ПЕРЕХОД ПОТОКА

 ПЕРЕХОД ПОТОКА (Каббал.) С этой фразой можно встретиться в работах, относящихся к средневековой магии: это есть название, данное тайнописному алфавиту, употреблявшемуся ранними раввинами-каббалистами; упомянутый поток есть Хебар - это название также можно найти у латинских авторов как Literae Transitus. (у.у.у.)


ПАСТОФОРЫ

 ПАСТОФОРЫ (Греч.) Определенный класс кандидатов на посвящение, те, которые в публичных процессиях (а также в храмах) несут священный гроб или погребальное ложе Солнечных богов - убитых и воскресших, - Озириса, Таммуза (или Адониса), Атиса и других. Христиане заимствовали свой гроб от язычников древности.


ПАТАЛА

 ПАТАЛА (Санскр.) Низший мир, страна противоположного полушария; отсюда - адские области в народном суеверии, а философски - обе Америки, которые противоположны Индии. Также и Юный полюс, как расположенный напротив Меру, Северного полюса.


ПАТАЛИПУТРА

 ПАТАЛИПУТРА (Санскр.) Древняя столица Магадхи, царства в Восточной Индии, теперь отождествляется с Патной.


ПАТАНДЖАЛА

 ПАТАНДЖАЛА (Санскр.) Философия Йоги; одна из шести Даршан, или Школ, Индии.


ПАТАНДЖАЛИ

 ПАТАНДЖАЛИ (Санскр.) Основатель философии Йоги. Востоковеды относят время его жизни к 200 г. до Р.Х.; оккультисты - ближе к 700, чем к 600 г. до Р.Х. В любом случае он был современником Панини.


ПАВАКА

 ПАВАКА (Санскр.) Один из трех персонифицированных огней - старших сынов Абхиманима или Агни, у которого было сорок пять сыновей; они вместе с первым сыном Брамы, их отцом Агни, и его тремя отпрысками образуют мистические 49 огней. Павака есть электрический огонь.


ПАВАМАНА

 ПАВАМАНА (Санскр.) Другой из трех огней (См. выше) - огонь, производимый трением.


ПАВАНА

 ПАВАНА (Санскр.) Бог ветра; предполагаемый отец обезьяны-бога Ханумана. (См. "Рамаяна".)


ПЕЛИНГ

 ПЕЛИНГ (Тибет.) Имя, даваемое всем чужеземцам в Тибете, особенно европейцам.


ПЕНТАКЛ

 ПЕНТАКЛ (Греч.) Любая геометрическая фигура, особенно та, которая известна как двойной равносторонний треугольник, шестиконечная звезда (подобно теософическому пентаклу); называлась также печатью Соломона, а еще раньше - "знаком Вишну"; применялась всеми мистиками, астрологами и т.д.


ПЕНТАГОН

 ПЕНТАГОН (Греч.) От pente - "пять", и gonia - "угол"; в геометрии - плоская фигура с пятью углами.


ПЕР-М-РХУ

 ПЕР-М-РХУ (Егип.) Это имя есть общепринятое произношение древнего названия собрания мистических наставлений, по-английски называемого "The Book of the Dead" ("Книга Мертвых"). Найдено несколько почти полных папирусов, и существуют бесчисленные сохранившиеся копии частей этого труда. (у.у.у.)


ЛИЧНОСТЬ

 ЛИЧНОСТЬ В Оккультизме - подразделяющем человека на семь принципов, рассматривая его в трех аспектах божественного, мыслящего или разумного, и животного человека - низшая четверка или чисто астрофизическое существо, тогда как под Индивидуальностью подразумевается Высшая Триада, рассматриваемая как Единство. Таким образом, Личность охватывает все характерные черты и воспоминания одной физической жизни, в то время как Индивидуальность есть неуничтожимое Эго, которое перевоплощается и облекается в одну личность за другой.


ПЕШ-ХУН

 ПЕШ-ХУН (Тибет.) От санскритского пешуна - "шпион"; эпитет, данный Нараде, назойливому и беспокойному Риши.


ПХАЛА

 ПХАЛА (Санскр.) Воздаяние; следствие или результат причин.


ПХАЛГУНА

 ПХАЛГУНА (Санскр.) Имя Арджуны; также название месяца.


ФАЛЛИЧЕСКИЙ

 ФАЛЛИЧЕСКИЙ (Греч.) Все, что относится к половому культу; или внешне имеет сексуальный характер, как, например, индусские лингам и иони - символы мужской и женской производящей силы, - которые не обладают ни одним из тех нечистых значений какие им приписываются западным умом.


ФАНЕС

 ФАНЕС (Греч.) Один из Орфической триады - Фанес, Хаос, Хронос. Это также была троица западных народов в до-христианский период.


ФЕНОМЕН

 ФЕНОМЕН (Греч.) Фактически, "появление", нечто до этого невиданное, и загадочное, когда причина его неизвестна. Оставляя в стороне различные виды феноменов, такие как космические, электрические, химические и т.д., и говоря исключительно о феноменах спиритизма, не забудем, что теософически и эзотерически каждое "чудо" - начиная с библейских и кончая тавматургическими - есть просто феномен, но ни один феномен никогда не является чудом, то есть чем-то сверхъестественным или находящимся вне законов природы, так как подобное в природе невозможно.


ФИЛАЛЕТЕЯНЕ

 ФИЛАЛЕТЕЯНЕ (Греч.) Букв., "любящие истину"; имя это дано александрийским неоплатоникам, называемым также аналогистами и теософами. (См. "Ключ к Теософии", с. I, и дальше.) Эта школа была основана Аммонием Саккасом в начале третьего века, и просуществовала до пятого. К ней принадлежали величайшие философы и мудрецы того времени.


ФИЛАЛЕТ

 ФИЛАЛЕТ, Евгений Розенкрейцерское имя, принятое Томасом Ваганом, английским оккультистом и философом огня средневековья. Он был выдающимся алхимиком. (у.у.у.)


ФИЛЭ

 ФИЛЭ (Греч.) Остров в Верхнем Египте, где был расположен знаменитый хам того же названия, руины которого путешественники могут увидеть по сей день.


ФИЛОН ИУДЕЙ

 ФИЛОН ИУДЕЙ Эллинизированный еврей из Александрии, известный историк и писатель; родился около 30 г. до Р.Х., умер около 45 г. н.э. Таким образом, он должен был быть хорошо знаком с величайшим событием первого века нашей эры, и с фактами о Христе, его жизни и драме Распятия. И все же он совершенно умалчивает об этом, как в своем тщательном перечислении сект и братств, существовавших в то время в Палестине, так и в своих описаниях Иерусалима тех дней. Он был большим мистиком, и его работы изобилуют метафизическими и благородными мыслями, а в эзотерических знаниях ему не было равных в течении нескольких веков среди самых лучших писателей. (См. "Филон Иудей" в Словаре в "Ключ к Теософии".)


ФИЛОСОФСКИЙ КАМЕНЬ

 ФИЛОСОФСКИЙ КАМЕНЬ Называется также "Порошком Проекции". Это есть Magnum Opus алхимиков, цель, к достижению которой они стремятся любой ценой, субстанция, обладающая силою превращать менее благородные металлы в чистое золото. Однако, мистически, Философский Камень символизирует трансмутацию низшей животной природы человека в высшую и божественную.


ФИЛОСТРАТ

 ФИЛОСТРАТ (Греч.) Биограф Аполлония Тианского, описавший жизнь, путешествия и приключения этого мудреца и философа.


ФЛА

 ФЛА (Греч.) Небольшой островок на озере Тритония, во время Геродота.


ФЛЕГИА

 ФЛЕГИА (Греч.) Затонувший древний остров в доисторические времена, отождествленный некоторыми писателями с Атлантидой; также народ в Фессалии.


ПХО

 ПХО (Кит.) Животная Душа.


ФЕБА

 ФЕБА (Греч.) Имя, данное Диане, или луне.


ФЕБ АПОЛЛОН

 ФЕБ АПОЛЛОН (Греч.) Аполлон в качестве Солнца, "свет жизни и мира (world)".


ФОРЕГ

 ФОРЕГ (Греч.) Имя седьмого Титана, не упомянутого в космогонии Гесиода. Титан "тайны".


ФОРМИНКС

 ФОРМИНКС (Греч.) Семиструнная лира Орфея.


ФОРОНЕДА

 ФОРОНЕДА (Греч.) Поэма, в которой героем является Фороней; труд этого не сохранился.


ФОРОНЕЙ

 ФОРОНЕЙ (Греч.) Титан; предок и породитель человечества. Согласно легенде Арголиды, ему, подобно Прометею, было доверено принести огонь на землю (Павзаний). Бог реки в Пелопоннесе.


ФРЕН

 ФРЕН (Греч.) Пифагорейский термин, означающий то, что мы называем Кама-Манасом, все же осененный Буддхи-Манасом.


ПТАХ

 ПТАХ (Егип.) Бог смерти; подобен Шиве, разрушителе. В позднейшей египетской мифологии - бог солнца. Это трон или местонахождение Солнца и его оккультный Гений или Правитель в эзотерической философии.


ПТА-РА

 ПТА-РА (Егип.) Один из 49 мистических (оккультных) Огней.


ПИКО

 ПИКО Джованни, граф Мирандолы. Знаменитый каббалист и алхимик, автор трактата "о золоте" и других каббалистических трудов. Он бросил вызов Риму и Европе своей попыткой доказать божественную христианскую истину в "Зохаре". Родился в 1463 г., умер в 1494 г.


ПИЛАЛУ КОДИ

 ПИЛАЛУ КОДИ (Тамил.) В популярной астрономии - прозвище, данное Плеядам, означающее "курица и цыплята". Также и французы, что довольно забавно, называют это созвездие "Клетка для цыплят".


СТОЛБЫ, Два

 СТОЛБЫ, Два. Якин и Боаз были поставлены у входа в Храм Соломона, первый по правую, второй по левую стороны. Их символизм развит в ритуалах франкмасонов.


СТОЛБЫ, Три

 СТОЛБЫ, Три. Когда десять Сефиротов расположены в виде Древа Жизни, две вертикальные линии разделяют их на 3 Столба, а именно: Столб Жестокости, Столб Милосердия, и центральный Столб Умеренности. Бина, Гебура и Ход образуют первый - Столб Жестокости; Кэтер, Тиферет, Иесод и Макут - центральный столб; Хокма, Хезед и Нецах - Столб Милосердия. (у.у.у.)


СТОЛБЫ ГЕРМЕСА

 СТОЛБЫ ГЕРМЕСА. Подобно "столбам Сета" (с которыми они отождествляются), служили для ознаменования оккультных событий, и на них символически высекались различные эзотерические тайны. Такой обычай был всеобщим. Утверждают, что и Енох воздвигал столбы.


ПИНГАЛА

 ПИНГАЛА (Санскр.) Большой ведийский авторитет по Просодии и тхандам Вед. Жил за несколько веков до Р.Х.


ВИНШАЛА

 ВИНШАЛА (Санскр.) Дерево познания: мистический плод того дерева, "к которому шли Духи, возлюбившие Науку". Это аллегорично и оккультно.


ПИПНАЛАДА

 ПИПНАЛАДА (Санскр.) Магическая школа, в которой разъясняется "Атхарва Веда"; основана Адептом того же имени.


ПИШАЧИ

 ПИШАЧИ (Санскр.) В "Пуранах" - гоблины или демоны, сотворенные Брамой. В южноиндийском фольклоре - призраки, демоны, ларвы и вампиры (как правило женские), преследующие людей. Разлагающиеся остатки людей в Камалоке - оболочки и элементарии.


ПИСТИС СОФИЯ

 ПИСТИС СОФИЯ (Санскр.) "Отцы-Боги", лунные предки человечества.


ПИТАРЫ

 ПИТАРЫ (Санскр.) Отцы, Предки. Отцы человеческих рас.


ПИТРИ

 ПИТРИ (Санскр.) Предки или создатели человечества. Всего они делятся на семь классов, три из которых бестелесные, арупа, и четыре с телом. В народной теологии говорится, что они были сотворены из бока Брамы. Их генеалогия представлена по-разному, но в эзотерической философии они таковы, как показано в "Тайной Доктрине". В "Разоблаченной Изиде" о них сказано: "Обычно полагают, что этот индусский термин обозначает духов наших предков, развоплощенных людей, отсюда довод некоторых спиритуалистов, что факиры (и йоги) и другие восточные чудотворцы суть медиумы. Это ошибочно более чем в одном аспекте. Питри не являются предками ныне живущих людей, но предками человеческого рода, или Адамических рас; духами человеческих рас, которые на великой лестнице нисходящей эволюции предшествовали нашим человеческим расам, и которые физически, также как и духовно, были намного выше наших современных пигмеев. В "Манава Дхарма Шастре" они названы Лунными Предками". "Тайная Доктрина" теперь объяснила то, что было осторожно дано в более ранних теософических трудах.


ПИЯДАСИ

 ПИЯДАСИ (Пали.) "Прекрасный", титул Царя Чандрагупты ("Сандракотта" греков) и Ашоки - буддийского царя, его внука. Они оба правили в Центральной Индии между четвертым и третьим веками до Р.Х., называли их также Дэванампия, "любимец богов".


ПЛАКША

 ПЛАКША (Санскр.) Одна из семи Двип (континентов или островов) в индийском Пантеоне и "Пуранах".


ПЛАН

 ПЛАН От латинского planus (уровень, плоскость), протяженность пространства или чего-либо в нем, физического или метафизического, например - "план сознания". В Оккультизме этот термин означает область или степень некоторого состояния сознания, или воспринимающей способности отдельных групп чувств, или действие определенной силы, или состояние материи, соответствующее одному из вышеупомянутых.


ПЛАНЕТАРНЫЕ ДУХИ

 ПЛАНЕТАРНЫЕ ДУХИ Главным образом - владыки либо правители планет. Как наша земля имеет свою Иерархию земных планетарных духов, от наивысшего и до нижайшего плана, так же ее имеет любое другое небесное тело. В Оккультизме, однако, термин "Планетарный Дух", как правило, применяется только по отношению к семи высшим Иерархиям, соответствующим христианским архангелам. Все они прошли ступень эволюции, соответствующую человечеству земли, на других мирах в давно прошедших циклах. Наша земля, будучи пока еще только в своем четвертом круге, слишком молода, чтобы производить высоких планетарных духов. Высший планетарный дух, правящий каждым небесным телом, фактически является "Личным Богом" этой планеты и, поистине, скорее его "управляющим проведением", нежели самопротиворечащим Бесконечным Личным Божеством современного церковничества.


ПЛАСТИЧЕСКАЯ ДУША

 ПЛАСТИЧЕСКАЯ ДУША В Оккультизме употребляется в отношении линга шариры или астрального тела низшей Четверки. Она называется "пластической", а также "Протею-подобной" Душой, за ее способность принимать любой вид или образ, и превращаться или придавать себе любую форму, запечатленную в окружающем ее астральном свете, или в умах медиумов, или присутствующих на сеансах материализации. Линга шариру нельзя смешивать с майави рупой, или "телом мысли" - образом, порожденным мыслью и волей адепта или колдуна, ибо в то время как "астральная форма", или линга шарира, есть реальное существо, "тело мысли" является временной иллюзией, созданной умом.


ПЛАТОН

 ПЛАТОН Посвященный в Мистерии и величайший греческий философ, труды которого известны во всем мире. Он был учеником Сократа и учителем Аристотеля. Жил за 400 лет до н.э.


ПЛАТОНИЧЕСКАЯ ШКОЛА

 ПЛАТОНИЧЕСКАЯ ШКОЛА или "Старая Академия", в сравнении с более поздней или Нео-Платонической Школой Александрии. (См. "Филалетеяне".)


ПЛЕРОМА

 ПЛЕРОМА (Греч.) "Полнота", гностический термин, принятый для обозначения божественного мира или Всемирной Души. Пространство, развитое и разделенное на ряд эонов. Обитель невидимых богов. Имеет три ступени.


ПЛОТИН

 ПЛОТИН Благороднейший, высочайший и величайший из всех неоплатоников после основателя школы Аммония Саккаса. Он был наиустремленнейшим из филалетеян или "любящих истину", целью которых было создание религии на основе системы мысленной абстракции, что является истинной Теософией, или всей сущностью Неоплатонизма. Если верить Порфирию, Плотин никогда не раскрывал ни места своего рождения или родословной, ни своей отчизны и расы. До двадцати восьми лет он не находил ни учителя, ни учения, которые удовлетворили бы его или отвечали бы его устремлениям. В это время ему посчастливилось услышать Аммония Саккаса, и с того дня он начал посещать его школу. В тридцать девять лет он сопровождал императора Гордия в Персию и Индию с целью изучения их философии. Он умер в возрасте шестидесяти шести лет, написав пятьдесят четыре книги по философии. Он был настолько скромен, что говорят, "стыдился думать, что имеет тело". Несколько раз в своей жизни он достигал Самадхи (высочайший экстаз или "воссоединение с Богом", божественным Эго). Как сообщает один биограф, "его презрение к своим телесным органам было настолько велико, что он отказывался принимать лекарство, считая употребление подобных средств недостойным человека". Также мы читаем, что "когда он умер, дракон (или змей), который находился под его кроватью, проскользнул в отверстие в стене и исчез" - факт, заставляющий задуматься изучающих символизм. Он учил доктрине, тождественной доктрине ведантистов, а именно, что Дух-Душа, эманируя из Единого божественного принципа, по окончании своего путешествия воссоединяется с Ним.


ТОЧКА В КРУГЕ

 ТОЧКА В КРУГЕ В своем эзотерическом значении - первый непроявленный логос, выявляющийся в бесконечном и безбрежном протяжении Пространства, представленного Кругом. Это план Беспредельности и Абсолютности. Это только одно из бесчисленных и скрытых значений этого символа, который является самой значительной из всех геометрических фигур, применяемых в метафизической эмблемологии. Что касается масонов, они из этой точки сделали "отдельного брата", долг которого перед Богом и человеком очерчен этим кругом, и добавили Иоанна Крестителя и Иоанна Евангелиста, чтобы те сопровождали этого "брата", изобразив их двумя вертикальными параллелями.


РИМСКИЕ ПАПЫ-ЧАРОДЕИ

 РИМСКИЕ ПАПЫ-ЧАРОДЕИ История знает нескольких: например, папу Сильвестра II, художника, изготовившего "пророчествующую голову", подобную голове, сделанной Альбертом Великим, ученым епископом Ратисбона. Кардинал Бембо назвал папу Сильвестра большим "магом и колдуном", а "голову" раздробил на кусочки Фома Аквинский, потому что та слишком много говорила. Были еще папы Бенедикт IX, Иоанн XX и Григории VI и VII - современники их всех считали чародеями. Григорий VII был знаменитым Хильдебрандом. Что касается епископов и меньших священников, которые изучали Оккультизм и становились знатоками в магических искусствах - их число несметно.


ПОПОЛ ВУХ

 ПОПОЛ ВУХ Священные Книги гватемальцев. Манускрипт киче, найденный Брассером де Бурбуром.


ПОРФИРИЙ

 ПОРФИРИЙ Неоплатоник и выдающийся писатель, как учитель и философ уступая лишь Плотину. Он родился в первой половине третьего века н.э. в Тире, поскольку назвал себя тирийцем, и якобы происходил из еврейской семьи. Хотя он был с головы до ног эллином и язычником, его имя Мелек (царь), по-видимому, указывает, что в его жилах текла семитская кровь. Современные критики совершенно справедливо считают его самым практически философствующим и рассудительным изо всех неоплатоников. Будучи выдающимся писателем, он был особенно известен своей полемикой с Ямблихом относительно бедствий, сопряженных с практикованием Теургии. В конце концов, все же, он принял точку зрения своего оппонента. Будучи прирожденным мистиком, он, подобно своему учителю Плотину, следовал истинной индийской подготовке Раджа-Йоги, которая ведет к воссоединению Души со Сверх-Душой или Высшим Я (Буддхи-Манас). Все же он жалуется, что, несмотря на все его усилия, он не достиг этого состояния экстаза, пока ему не исполнилось шестьдесят, тогда как Плотин в этом преуспевал. Вероятно, так было потому, что, в то время как его учитель смотрел на физическую жизнь и тело с величайшим презрением, ограничивая философские изыскания теми областями, где мысль и жизнь становились вечными и божественными, Порфирий все свое время посвящал соображениям, касающимся приложения философии к практической жизни. "Для него цель философии - нравственность", говорит биограф, "почти что можно сказать, святость - лечение человеческих недостатков, приобщение к более чистой и здоровой жизни. Чистое знание, как бы ни было оно истинно, само по себе недостаточно; знание имеет своей целью жизнь в соответствии с Ноусом" - "рассудком", переводит биограф. Однако, так как мы считаем Ноус не рассудком, но разумом (Манасом) или божественным вечным Эго в человеке, то мы бы перевели эту мысль эзотерически, и представили ее следующей: "оккультное или тайное знание имеет своей целью земную жизнь в соответствии с Ноусом, или нашим непрерывно воплощающимся Эго", что больше бы соответствовало мысли Порфирия, как и эзотерической философии. (См. Порфирий, "De Abstinentia", I, 29.) Из всех неоплатоников Порфирий ближе всего подошел к истинной Теософии, как она теперь преподается Восточной тайной школой. Это показывают все наши современные критики и писатели по Александрийской школе, ибо "он утверждал, что Душу необходимо насколько возможно освободить от оков материи, ...быть готовым... отбросить все тело" ("Ad Marcellam", 34). Он советует практиковать воздержание, указывая, что "мы стали бы подобными богам, если смогли бы воздержаться как от овощей, так и от животной пищи". Он принимает теургию и магические заклинания неохотно, ибо они "бессильны очистить ноэтический (манасический) принцип души"; теургия способна "очистить лишь низшую или психическую сторону, сделать ее способной к восприятию низших существ, таких как духи, ангелы и боги" (Авг., "De Civ. Dei", X, 9), - тому же учит и Теософия. "Не оскверняйте божественность", он добавляет, "пустыми людскими выдумками; вы не причините вреда извечно благословенному (Буддхи-Манасу), но вы сделаете себя слепыми к восприятию величайших и наиболее жизненных истин" ("Ad Marcellam", 18). "Если мы желаем освободиться от нападений злых духов, мы должны держать себя в чистоте от тех вещей, над которыми злые духи имеют власть, ибо они не осаждают чистую душу, которая не имеет ничего общего с ними" ("De Abstin.", II, 43). Это опять-таки наше учение. Отцы Церкви считали Порфирия самым заклятым врагом, самым непримиримым с Христианством. Наконец, и вновь как в современной Теософии, Порфирий - как и все неоплатоники, согласно Св. Августину - "почитал Христа, в то же время с пренебрежением относясь к Христианству"; Иисус, они утверждали, как и мы утверждаем, "сам ничего не говорил против языческих божеств, но творил чудеса с их помощью". "Они не могли называть его Богом, как это делали его ученики, но они почитали его как одного из самых лучших и мудрейших людей" ("De Civ. Dei.", XIX, 23). Все же, "даже в буре споров, кажется, едва ли слово вымолвлено против личной жизни Порфирия. Его система приписывала чистоту и ...он осуществлял ее". (См. "A Dict. of Christian Biography", т. IV, "Porphyry".)


ПОСЕЙДОНИС

 ПОСЕЙДОНИС (Греч.) Последний остаток великого Атлантического Континента. Платоновский остров Атлантида в Эзотерической Философии считается термином, эквивалентным этому.


ПОСТЕЛ

 ПОСТЕЛ, Гийом. Французский адепт, родился в Нормандии в 1510 г. Его знания были замечены Франсуа I, который послал его в Левант на поиски оккультных манускриптов, где он был принят в Восточное Братство и посвящен. По возвращении во Францию он стал знаменит. Духовенство преследовало его, и, в конце концов, он был заключен в тюрьму Инквизицией, но был освобожден из застенка своими Восточными братьями. Его "Clavis Absconditorum", ключ к скрытым и забытым явлениям, пользуется большой репутацией.


ПОТ-АМУН

 ПОТ-АМУН Предположительно коптский термин. Имя египетского жреца и иерофанта, жившего при ранних Птолемеях. Диоген Лаэртский сообщает, что это означает посвященного "Амуку", богу мудрости и тайного знания, каковыми были Гермес, Тот и Нэбо халдеев. Это должно быть так, ибо в Халдее жрецы, посвященные Нэбо, также носили его имя, назывались нэбоим, а в некоторых древнееврейских каббалистических трудах - "Абба Нэбу". Жрецы, как правило, принимали имена своих богов. Пот-Амуну приписывают, что он первый обучал непосвященных Теософии или основным чертам Тайной Религии Мудрости.


ПРАВХАВАПЬЯЯ

 ПРАВХАВАПЬЯЯ (Санскр.) То, откуда все происходит и в чем все растворяется в конце цикла жизни.


ПРАЧЕТАС

 ПРАЧЕТАС (Санскр.) Имя Варуны, бога воды, или, эзотерически - ее принцип.


ПРАЧЕТАСЫ

 ПРАЧЕТАСЫ (Санскр.) См. "Тайная Доктрина", II, с. 223, и дальше. Дакша является сыном Прачетасов, десяти сыновей Прачинаваха. Люди, наделенные магическими силами, в "Пуранах", которые, прибегая к религиозной аскезе, оставались в течение 10 000 лет погруженными на дне океана. Также имя Дакши, называемого Прачетаса.


ПРАДХАНА

 ПРАДХАНА (Санскр.) Недифференцированная субстанция, также, и в других школах, называемая - Акаша; и Мулапракрити или Корень Материи ведантистов. Короче говоря, Первичная Материя.


ПРАГНА

 ПРАГНА (Санскр.) или Праджна. Синоним слова Махат, Вселенский Разум. Способность к восприятию ("Т.Д.", I, 189.) Сознание.


ПРАХЛАДА

 ПРАХЛАДА (Санскр.) Сын Хираньякашипу, царя Асуров. Поскольку Прахлада был предан Вишну, злейшим врагом которого был его отец, он подвергался различным мучениям и наказаниям. Чтобы спасти от них своего приверженца, Вишну принял облик Нри-Синха (человек-лев, его четвертый аватар) и убил его отца.


ПРАДЖАПАТИ

 ПРАДЖАПАТИ (Санскр.) Прародители; жизнедатели всего на этой Земле. Их семеро, и еще десять - отвечающих семи и десяти Сефиротам Каббалы; маздеанским Амеша-Спента и т.д. Брама, творец, называется Праджапати как синтез Владык Бытия.


ПРАКРИТ

 ПРАКРИТ (Санскр.) Один из местных диалектов санскрита - "языка богов", и поэтому - его материализация.


ПРАКРИТИКА ПРАЛАЙА

 ПРАКРИТИКА ПРАЛАЙА (Санскр.) Пралайа, следующая за Веком Брамы, когда все, что существует, растворяется в своей предвечной сущности (или Пракрити).


ПРАКРИТИ

 ПРАКРИТИ (Санскр.) Природа вообще, природа как противоположность Пуруши - духовной природы и Духа, которые вместе являются "двумя первичными аспектами Единого Непознаваемого Божества". ("Тайная Доктрина", I, 97.)


ПРАЛАЙА

 ПРАЛАЙА (Санскр.) Период обскурации или покоя - планетного, космического или вселенского - противоположность Манвантары. ("Т.Д.", I, 456.)


ПРАМАНТХА

 ПРАМАНТХА (Санскр.) Приспособление для получения священного огня трением. Палочки, используемые браминами для зажжения огня трением.


ПРАМЕЙИ

 ПРАМЕЙИ (Санскр.) То, что следует доказать; объекты Праманы или доказательства.


ПРАМ-ГИМАС

 ПРАМ-ГИМАС (Литов.) Букв., "Учитель всего", титул божества.


ПРАМЛОЧА

 ПРАМЛОЧА (Санскр.) Апсара женского рода - водная нимфа, которая совратила Канду. (См. "Канду".)


ПРАНА

 ПРАНА (Санскр.) Жизненный Принцип; дыхание Жизни.


ПРАНАМАЙА КОША

 ПРАНАМАЙА КОША (Санскр.) Проводник Праны, жизни, или Линга Шарира; ведантийский термин.


ПРАНАТМАН

 ПРАНАТМАН (Санскр.) То же, что Сутратма, вечный зародыш-нить, на которую, подобно жемчужинам, нанизаны личные жизни Эго.


ПРАНАВА

 ПРАНАВА (Санскр.) Священное слово, эквивалент Аум'а.


ПРАНАЯМА

 ПРАНАЯМА (Санскр.) Задержание и управление дыханием в практике Йоги.


ПРАНИДХАНА

 ПРАНИДХАНА (Санскр.) Пятое требование для йогов; постоянная преданность (см. "Йога Шастры", II, 32).


ПРАПТИ

 ПРАПТИ (Санскр.) От Prap, достичь. Одна из восьми Сиддхи (сил) Радж-Йоги. Способность мгновенно переноситься из одного места в другое с помощью одной лишь силы воли; способность предсказывания, исцеления и прорицания, также сила Йоги.


ПРАСАНГА МАДХЬЯМИКА

 ПРАСАНГА МАДХЬЯМИКА (Санскр.) Буддийская школа философии в Тибете. Она следует, подобно системе Йогачарья, заповедям Махаяны, или "Большой Колесницы"; но, будучи основанной намного позже Йогачарьи, она даже наполовину не столь строга и аскетична. Она полу-эзотерическая и очень популярна - и среди образованных, и в простонародье.


ПРАШРАЙА

 ПРАШРАЙА или Винайа (Санскр.) "Порождающая привязанность." Титул, присвоенный ведийской Адити, "Матери Богов".


ПРАТИБХАСИКА

 ПРАТИБХАСИКА (Санскр.) Кажущаяся или иллюзорная жизнь.


ПРАТИСАМВИД

 ПРАТИСАМВИД (Санскр.) Четыре "неограниченные формы мудрости", достигаемые Архатом; последняя из которых является абсолютным знанием двенадцати Нидан и властью над ними. (См. "Нидана".)


ПРАТЬЯБХАВА

 ПРАТЬЯБХАВА (Санскр.) Состояние Эго при неизбежности повторных рождений.


ПРАТЬЯГАТМА

 ПРАТЬЯГАТМА (Санскр.) То же, что Дживатма, или единая живая Всемирная Душа - Алайа.


ПРАТЬЯХАРА

 ПРАТЬЯХАРА (Санскр.) То же, что "Махапралайа".


ПРАТЬЯХАРАНА

 ПРАТЬЯХАРАНА (Санскр.) Начальное обучение в практической Радж-Йоге.


ПРАТЬЯКША

 ПРАТЬЯКША (Санскр.) Духовное восприятие с помощью чувств.


ПРАТЬЯСАРГА

 ПРАТЬЯСАРГА (Санскр.) В философии Санкхья - "умственная эволюция Вселенной"; в "Пуранах" - 8-е творение.


ПРАТЬЕКА БУДДА

 ПРАТЬЕКА БУДДА (Санскр.) То же, что "Паси-Будда". Пратьека Будда есть степень, принадлежащая исключительно школе Йогачарья, все же это всего лишь степень высокого интеллектуального развития, без истинной духовности. Это есть мертвая буква тех законов Йоги, в которых интеллект и умственное разумение играют главную роль, добавленная к строгому исполнению указаний по внутреннему развитию. Это один из трех путей к Нирване, и самый низший, по которому йог - "без учителя и без спасения других" - с помощью одной лишь силы воли и соблюдения условий технического порядка, индивидуально достигает разновидности номинального состояния Будды; никому не принося пользы, но эгоистично работая лишь для собственного спасения и для самого себя. Пратьеки почитаемы внешне, но презираемы внутренне теми, кто обладает острым и духовным распознаванием. Пратьеку обычно сравнивают с "Кхадга", или обособленным носорогом, и называют Экашринга Риши - самостный, обособленный Риши (или святой). "Как пересекающего Сансару ("океан рождений и смертей" или ряд воплощений), подавляющего ошибки, и все же не достигающего абсолютного совершенства, Пратьека Будду сравнивают с лошадью, которая пересекает реку вплавь, не касаясь дна" ("Sanskrit-Chinese Dict."). Он намного ниже истинного "Будды Сострадания". Он стремится лишь к достижению Нирваны.


ПРЕДСУЩЕСТВОВАНИЕ

 ПРЕДСУЩЕСТВОВАНИЕ. Термин, используемый для указания того, что мы жили прежде. То же, что перевоплощение в прошлом. Подобная мысль высмеивается одними, отвергается другими, называется нелепой и несостоятельной третьими; все же это самое древнее и наиболее распространенное верование с незапамятных времен. И если это верование было всецело принято самими тончайшими философскими умами дохристианского мира, то, конечно, будет только справедливо, что некоторые из наших современных мыслящих людей также должны верить в это или, по крайней мере, принимать эту доктрину ввиду отсутствия доказательств обратного. Даже в Библии на это намекается более чем однажды - когда Иоанн Креститель рассматривается как перевоплощение Илии, или когда Ученики спрашивают, был ли слепой рожден слепым за его грехи, что равносильно утверждению, что жил и грешил перед тем, как был рожден слепым. Как превосходно высказался м-р Бонвик: это было "процессом духовного продвижения и дисциплины души. Избалованный сластолюбец возвращался нищим; гордый угнетатель - рабом; эгоистическая светская дама - швеей. Оборот колеса давал возможность для развития пренебреженного или злоупотребленного рассудка или чувства, отсюда и популярность идеи перевоплощения во всех странах и во все времена. ... Таким образом изживание зла ... постепенно, но непременно претворялось." Поистине, "злое деяние следует за человеком, переходя через сто тысяч переселений" ("Панчатантра"). "Все души имеют тонкий проводник, наподобие тела, который переносит пассивную душу из одного материального жилища в другое", говорит Капила; а Беснейдж, говоря о евреях, поясняет: "Под этой второй смертью не подразумевается ад, но то, что случается, когда душа во второй раз одушевляет тело". Геродот сообщает своим читателям, что египтяне "первые заговорили об этой доктрине, согласно которой душа человека бессмертна, и после разрушения тела входит в новорожденное существо. Когда, как они заявляют, душа пройдет через всех животных на земле и море, и всех птиц, она вновь войдет в тело новорожденного человека." Это есть Предсуществование. Девериа показал, что в погребальных текстах египтян сказано, "что воскресение, на самом деле, было лишь обновлением, ведущим к новому детству, и новой юности". (См. "Реинкарнация".)


ПРЕТЫ

 ПРЕТЫ (Санскр.) "Голодные демоны" в народном фольклоре. "Оболочки" жадных и самостных людей после смерти; согласно эзотерическим учениям - "элементарии", вновь рожденные в Кама-локе как преты.


ЖРИЦЫ

 ЖРИЦЫ Все древние религии имели своих жриц в храмах. В Египте их звали Са, и они служили при алтаре Изиды и в храмах других богинь. Cahephorae было имя, данное греками тем посвященным жрицам, которые несли корзины богов во время народных празднеств Элевзинских Мистерий. В Израиле, как в Египте, были свои пророчицы, толковательницы снов и оракулов; и Геродот упоминает Hierodules, дев или монахинь, посвященных Фивскому Иову, которые, как правило, были дочерьми фараонов или другими принцессами царского дома. Востоковеды упоминают жену Хефрена, построившего так называемую вторую Пирамиду, которая была жрицей Тота. (См. "Монахини".)


ПРЕДВЕЧНЫЙ СВЕТ

 ПРЕДВЕЧНЫЙ СВЕТ В Оккультизме - свет, рожденный в сверхъестественной тьме хаоса и посредством ее, содержащий все во всем", семь лучей, которые впоследствии становятся семью Принципами в Природе.


ПРИНЦИПЫ

 ПРИНЦИПЫ Элементы или первичные сущности, основные дифференциации, на которых и из которых построено все. Мы применяем этот термин для обозначения семи индивидуальных и фундаментальных аспектов Единой Всеобщей Реальности в Космосе и в человеке. Отсюда также семь аспектов в их проявлении в человеке - божественный, духовный, психический, астральный, физиологический и просто физический.


ПРИЯВРАТА

 ПРИЯВРАТА (Санскр.) Имя сына Сваямбхува Ману в экзотерическом Индуизме. Оккультное обозначение одной из первых рас в Оккультизме.


ПРОКЛ

 ПРОКЛ (Греч.) Греческий писатель и мистик-философ, известный как комментатор Платона, прозванный Диадохом. Жил в пятом веке и умер в возрасте 75 лет, в 485 г. н.э., в Афинах. Последним его ревностным учеником и последователем, а также переводчиком его работ был Томас Тэйлор из Норвича, который, по словам Брата Кеннета Маккензи, "был современным мистиком, принявшим языческую веру как единственно подлинную, и даже приносившим голубей в жертву Венере, козла в жертву Вакху и ... задумавшим пожертвовать быка Юпитеру", но этого не допустила его супруга.


ПРОМЕТЕЙ

 ПРОМЕТЕЙ (Греч.) Греческий логос; тот, кто, принесением на землю божественного огня (разума и сознания), наделили людей рассудком и умом. Прометей есть эллинский вариант наших Кумар или Эго, тех, которые, воплотившись в людей, превратили их в латентных богов вместо животных. Боги (или Элохим) были разгневаны на людей за то, что те стали "как один из нас" ("Бытие", III, 22) и познали "добро и зло". Поэтому мы в каждой религиозной легенде видим этих богов наказывающими человека за его желание знать. В греческом мифе, за похищение огня, который он принес людям с Неба, Прометей, по приказу Зевса, был прикован к скале Кавказских Гор.


ПРОПАТОР

 ПРОПАТОР (Греч.) Термин гностиков. "Бездна" Битос, или Эн-Айор, непостижимый свет. Лишь последний является Само-Сущим и Вечным - Пропатор только периодичен.


ПРОТОГОНОС

 ПРОТОГОНОС (Греч.) "Перворожденный"; применяется по отношению ко всем проявленным богам и к Солнцу в нашей системе.


ПРОТО-ИЛ

 ПРОТО-ИЛ (Греч.) Изначальная предвечная материя.


ПРОТОЛОГОСЫ

 ПРОТОЛОГОСЫ (Греч.) Предвечные семь творящих Сил, антропоморфизированные в Архангелов или Логосов.


ПРОТИЛ

 ПРОТИЛ (Греч.) Нововведенное слово в химии для обозначения изначальной, однородной, предвечной субстанции.


ПШЕНТ

 ПШЕНТ (Егип.) Символ в форме двойной короны, означающий присутствие Божества как в смерти, так и в жизни, на земле так же, как и в небе. Этот Пшент носили лишь определенные боги.


ПСИХЕ

 ПСИХЕ (Греч.) Животная, земная Душа; низший Манас.


ПСИХИЗМ

 ПСИХИЗМ От греческого слова psuche. Термин, который сейчас очень свободно относится к любому виду ментальных феноменов, например, медиумизму и более высокому сенситивизму, гипнотической восприимчивости и вдохновенному прорицанию, простому ясновидению в астральном свете и истинно божественному провидчеству; короче говоря, слово это включает все фазы и проявления сил и потенций человеческих и божественных Душ.


ПСИХОГРАФИЯ

 ПСИХОГРАФИЯ Слово, впервые примененное теософами; оно означает писание под диктовку или под воздействием чьей-то "душевной силы", хотя спиритуалисты сейчас приняли этот термин для обозначения писания, производимого их медиумами под руководством возвращающихся "духов".


ПСИХОЛОГИЯ

 ПСИХОЛОГИЯ В древности - Наука о Душе; Наука, служившая неизбежным основанием физиологии. Тогда как в наши дни именно психологию основывают (наши выдающиеся ученые) на физиологии.


ПСИХОМЕТРИЯ

 ПСИХОМЕТРИЯ Букв., "измерение Души"; чтение или видение, но не физическими глазами, а душой или внутренним Зрением.


ПСИХОФОБИЯ

 ПСИХОФОБИЯ Букв., "Душе-боязнь", относится к материалистам и некоторым атеистам, которые приходят в бешенство при одном упоминании о Душе или Духе.


ПСИЛЛЫ

 ПСИЛЛЫ (Греч.) Заклинатели змей в Африке и Египте.


ПТАХ

 ПТАХ или Pthah. (Егип.) Сын Нефа в египетском Пантеоне. Он является Принципом Света и Жизни, посредством которого произошло "творение" или, вернее, эволюция. Египетский логос и творец, Демиург. Очень древнее божество, так как, согласно Геродоту, уже Менес, первый правитель Египта, воздвиг ему храм. Он есть "дающий жизнь" и саморожденный, и отец Аписа, священного быка, зачатого лучом Солнца. Таким образом Птах является прототипом Озириса, более позднего божества. Геродот Считает его отцом Кабири, богов мистерии; а в "Targum of Jerusalem" сказано: "Египтяне называли Птах'ом мудрость Первого Разума"; поэтому он есть Махат, "божественная мудрость"; хотя в другом аспекте он Свабхават, само-сотворенная субстанция, как сказано в "Ритуале Мертвых" в обращенной к нему молитве, после того, как он назван "отцом всех богов, породителям всех людей, сотворенных из его субстанции": "У тебя нет отца, ты порожден собственной волей; у тебя нет матери, ты рожден обновлением собственной субстанции, из которой исходит субстанция."


ПУДЖА

 ПУДЖА (Санскр.) Приношение; поклонение и божественные почести, оказываемые идолу или чему-либо священному.


ПУЛАСТЬЯ

 ПУЛАСТЬЯ (Санскр.) Один из семи "разумом-рожденных" сынов Брамы; прославленный отец Нагов (змиев, также Посвященных) и других символических существ.


ПУМС

 ПУМС (Санскр.) Дух, высший Пуруша, Человек.


ПУНАРДЖАНМА

 ПУНАРДЖАНМА (Санскр.) Сила выявления объективных манифестаций; движение форм; также перерождение.


ПУНДАРИК-АКША

 ПУНДАРИК-АКША (Санскр.) Букв., "лотосоокий", титул Вишну. "Высшая и неуничтожимая слава", как переводят некоторые востоковеды.


ПУРАКА

 ПУРАКА (Санскр.) Вдох; способ дыхания, согласно предписаниям Хатха Йоги.


ПУРАНЫ

 ПУРАНЫ (Санскр.) Букв., "древнее". Собрание символических и аллегорических писаний - теперь их восемнадцать - составленное, как полагают, Вьясой, автором "Махабхараты".


ПУРОХИТЫ

 ПУРОХИТЫ (Санскр.) Фамильные жрецы; брамины.


ПУРУРАВАС

 ПУРУРАВАС (Санскр.) Сын Будхи, сын Сомы (луны), и Илы; известен как первый, сотворивший огонь трением двух кусочков дерева, и сделавший его (огонь) тройственным. Оккультный персонаж.


ПУРУША

 ПУРУША (Санскр.) "Человек", небесный человек. В другом аспекте - Дух, то же, что Нараяна. "Духовное Я."


ПУРУША НАРАЯНА

 ПУРУША НАРАЯНА (Санскр.) Предвечное мужское начало - Брама.


ПУРУШОТТАМА

 ПУРУШОТТАМА (Санскр.) Букв., "лучший из людей"; метафизически, однако, это дух, Верховная Душа вселенной; титул Вишну.


ПУРВАДЖАН

 ПУРВАДЖАН (Санскр.) "До-генетический", то же, что орфический Протологос; титул Вишну.


ПУРВАШАДХА

 ПУРВАШАДХА (Санскр.) Созвездие.


ПУШАН

 ПУШАН (Санскр.) Ведийское божество, истинное значение которого для востоковедов остается неизвестным. Оно охарактеризовано как "Питающий", кормящий все (беспомощные) существа. Эзотерическая философия объясняет смысл этого. В "Таиттирия Брахмане" о нем говорится: "Когда Праджапати создал живые существа, Пушан питал их". Потому это есть та же таинственная сила, которая кормит зародыш и нерожденного младенца, с помощью Осмозиса, и которая названа "атмосферической (или акашной) кормилицей", и "отцом кормильцем". Когда лунные Питри выявили людей, те оставались бесчувственными и беспомощными, и именно "Пушан кормил первичного человека". Также название Солнца.


ПУШКАЛА

 ПУШКАЛА (Санскр.) или Пушкола. Пальмовый лист, приготовленный для писания на нем; применяется на Цейлоне. Все местные книги написаны на подобных пальмовых листах и сохраняются века.


ПУШКАРА

 ПУШКАРА (Санскр.) Голубой лотос; седьмая Двипа или зона Бхаратаварши (Индии). Знаменитое озеро близ Аджмера; также собственное имя некоторых лиц.


ПУТО

 ПУТО (Санскр.) Остров в Китае, где Гуань-Ши-Инь и Гуань-Инь имеют большое количество храмов и монастырей.


ПУТРА

 ПУТРА (Санскр.) Сын.


ПУ-ЦИ К'ЮН-ЛИН

 ПУ-ЦИ К'ЮН-ЛИН (Кит.) Букв., "Всемирный Спаситель всех существ". Титул Авалокитешвары, а также Будды.


ПИГМАЛИОН

 ПИГМАЛИОН (Греч.) Выдающийся скульптор и ваятель с острова Кипр, который влюбился в созданное им самим изваяние. Богиня красоты, жалея его, превратила изваяние в живую женщину (Овид., "Мет."). Это является аллегорией души.


ПЭМАНДР

 ПЭМАНДР (Греч.) "Мысль божественная." Египетский Прометей и персонифицированный Ноус или божественный свет, который появляется перед Гермесом Трисмегистом и наставляет его, в герметическом труде под названием "Пэмандр".


ПИРРА

 ПИРРА (Греч.) Дочь Эпиметея и Пандоры; вышла замуж за Девкалиона. После потопа, когда человечество было почти уничтожено, Пирра и Девкалион создали из камней мужчин и женщин, бросая камни через себя.


ПИРРОНИЗМ

 ПИРРОНИЗМ (Греч.) Доктрина Скептицизма, которая первоначально преподавалась Пирроном, хотя его система была намного более философской, нежели пустые отрицания наших современных пирронистов.


ПИФАГОР

 ПИФАГОР (Греч.) Самый знаменитый из философов-мистиков, родившийся на Самосе около 586 г. до н.э. По всей видимости, он объездил весь свет и собрал свою философию из различных систем, к которым имел доступ. Так, он изучал эзотерические науки у Brachmanes Индии, астрономию и астрологию в Халдее и Египте. В Индии он и по сей день известен под Именем Яваначарья ("Ионийский учитель"). По возвращении он поселился в Кротоне, в Южной Италии, где основал школу, к которой очень скоро примкнули все лучшие умы цивилизованных центров. Его отцом был некий Мнесарх из Самоса, человек благородного происхождения и образования. Именно Пифагор первым учил гелиоцентрической системе и был величайшим знатоком геометрии своего века. Также именно он образовал слово "философ", составленное из двух слов, означающих "любящий мудрость" - philo-sophos. Как величайший математик, геометр и астроном исторической древности, а также глубочайший из метафизиков и ученых, Пифагор завоевал неувядаемую славу. Он учил перевоплощению, как оно исповедуется в Индии, и многому другому из Тайной Мудрости.


ПИФАГОРЕЙСКИЙ ПЕНТАКЛ

 ПИФАГОРЕЙСКИЙ ПЕНТАКЛ (Греч.) Каббалистическая шестиконечная звезда с орлом наверху, и быком и львом ниже лица человека; мистический символ, принятый восточными и римскими христианами, которые помещают этих животных рядом с четырьмя евангелистами.


ПИФИЯ

 ПИФИЯ или Pytxoness. (Греч.) Современные словари поясняют, что этот термин означает ту, которая изрекала предсказания в Дельфийском храме, а также "любая женщина, которая считается обладающей даром предсказания, - ведьма" (Вебстер). Это ни верно, ни справедливо, ни правильно. Пифия, по авторитетным утверждениям Ямблиха, Плутарха и других, была жрицей, избранной среди сенситивов беднейших слоев и помещенной в храм, где развивались ее пророческие способности. Там она имела комнату, уединенную от всех, за исключением верховного Иерофанта и Провидца, и, однажды принятая, была, подобно монахине, потеряна для мира. Она сидела на треножнике из желтой меди над расселиной в почве, через которую поднимались опьяняющие испарения; эти подземные испарения, проникая во весь ее организм, вызывали пророческую манию, и в этом анормальном состоянии она изрекала предсказания. Аристофан в "Vaestas", I, reg. 28, называет Пифию ventrilogus vatas или "чревовещательной прорицательницей", из-за ее чрево-вещания. Древние считали, что душа человека (низший Манас), или его личное самосознание, помещается в пупе. В четвертом стихе второго гимна "Набханедишта" браминов мы читаем: "Внимайте, о сыновья богов, тому, кто говорит через свой пуп (набха), ибо он приветствует вас в ваших жилищах!" Это есть сомнамбулический феномен современности. В древности пуп рассматривали как "круг солнца", местопребывание божественного внутреннего света. Поэтому оракул Аполлона находился в Дельфах, городе Delphus, что означает утроба или живот - тогда как место где находился храм, назывался omphelos, пуп. Как известно, многие загипнотизированные субъекты могут читать, слышать, осязать и видеть через это место своего тела. В Индии по сей день существует верование (а также у парсов), что в пупах у адептов имеется пламя, которое освещает им всю тьму и раскрывает духовный мир. Зороастрийцы называют это лампой Дештура или "верховного Жреца"; а индусы - светом или излучением Дикшита (посвященного).


ПИФО

 ПИФО (Греч.) То же, что Об - зловредное, дьявольское воздействие; об, посредством которого якобы действуют колдуны.


Q

 Q. - Семнадцатая буква английского алфавита. Это устаревшее эолийское Qoppa и еврейское Koph. Как число она есть 100, и ее символом является задняя часть головы от ушей до шеи. У эолийских оккультистов она служила символом дифференциации.


КАББАЛА

 КАББАЛА (Евр.) Древнехалдейская Тайная Доктрина, сокращенно Kabala. Оккультная система, передаваемая устно; но, признавая традицию, сама она не составлена из чисто традиционных учений, ибо когда-то она была фундаментальной наукой, но теперь искажена наслоениями столетий и интерполяциями западных оккультистов, в особенности христианских мистиков. Она занимается до сих пор эзотерическими толкованиями еврейских Писаний, и учит нескольким способам толкования библейских аллегорий. Первоначально доктрины передавались только "из уст в ухо", говорит д-р У.Уинн Уэсткотт, "устным образом от учителя к ученику, получавшему их, - отсюда и название Kabbalah, Qabalah или Cabbala, от еврейского корня QBL, получать. Кроме этой теоретической Каббалы, было создано практическое ответвление, касающееся еврейских букв как образов, подобных Звукам, Числам и Идеям." (См. "Гематриа", "Нотарикон", "Темура".) О первоначальной книге Каббалы - "Зохаре" - см. дальше. Но нынешний "Зохар" не есть "Зохар", оставленный Симеоном бен Иохаи своему сыну и секретарю в наследство. Автором современного приблизительного варианта был некий Мозес де Леон, еврей, живший в XIII столетии. (См. "Каббала", с. 176, и "Зохар".)


КАДМОН, АДАМ

 КАДМОН, АДАМ или Adam Kadmon (Евр.) Небесный или Божественный Человек, Микрокосм (см.). Он есть проявленный Логос; третий Логос, согласно Оккультизму, или Прообраз Человечества.


КАЙ-ИН

 КАЙ-ИН (Евр.) То же, что Каин.


КАНИРАТХА

 КАНИРАТХА (Мазд.) В Зороастрийских Писаниях - наша земля, которая расположена, как учит "Тайная Доктрина", среди шести других Каршвар или глобусов земной цепи. (См. "Тайная Доктрина", II, 958.)


К'ЛИППОТ

 К'ЛИППОТ (Евр.) или Klippoth. Мир Демонов или Оболочек; то же, что Мир Асии, называемый также Olam Klippoth. Это - местопребывание Самаэля, Князя Тьмы в каббалистических аллегориях. Но заметьте, что мы читаем в "Зохаре" (II, 43а): "Для служения Ангельскому Миру, Святой... создал Самаэля и его легионы, т.е. мир деятельности, они являются как бы облаками, которыми пользуются (высшие или верхние Духи, наши Эго) для нисхождения на землю, и служат как бы их конями". Это, вместе с тем фактом, что К'липпот содержит материю, из которой созданы звезды, планеты и даже люди, показывает, что Самаэль со своими легионами есть просто хаотичная турбулентная материя, которую в ее тончайшем состоянии используют духи для облачения в нее. Ибо, говоря об "одеянии" или форме (рупа) воплощающихся Эго, в Оккультном Катехизисе сказано, что они, Манасапутры или Сыны Мудрости, для отвердения своих форм, чтобы спускаться в низшие сферы, используют осадки Свабхавата, или той пластической материи, которая существует по всему Пространству, другими словами, предвечный ил. Эти осадки есть то, что египтяне называли Тифоном, а современные европейцы Сатаной, и Самаэлем и т.д., и т.д. Deus est Demon inversus - Демон есть подоснова Бога.


КВАДРИВИУМ

 КВАДРИВИУМ (Лат.) Термин, употреблявшийся во времена Средневековья схоластами для обозначения четырех последних путей знания, которых первоначально было семь. Таким образом, грамматика, риторика и логика назывались тривиум, а арифметика, геометрия, музыка и астрономия (обязательные науки пифагорейцев) - квадривиум.


КЕЦО-КОХУАТЛЬ

 КЕЦО-КОХУАТЛЬ (Мекс.) Бог-змий в мексиканских Писаниях и легендах. Его жезл и другие "знаки отличия" указывают, что он был каким-то великим Посвященным древности, который получил имя "Змия" благодаря своей мудрости, долгой жизни и силам. По сей день коренные племена Мексики называют себя именами различных пресмыкающихся, животных и птиц.


КОСМОГОНИЯ КИЧЕ

 КОСМОГОНИЯ КИЧЕ Называется "Попол Вух"; ее обнаружил аббат Брассер де Бурбур. (См. "Попол Вух".)


КВИЕТИСТЫ

 КВИЕТИСТЫ Религиозная секта, основанная испанским монахом по имени Молинос. Их главной доктриной было, что созерцание (внутреннее состояние полного покоя и пассивности) является единственной возможной религиозной практикой, и служит основой всех религиозных обрядов. Они были западными хатха йогами и проводили время в попытках отделить свой ум от объектов чувств. Эта практика стала модной во Франции, а также в России в начале этого (XIX) столетия.


КИНАНЫ

 КИНАНЫ Очень древняя раса великанов, о которых не только в фольклоре, но и в истории Центральной Америки существует много преданий. Оккультная наука учит, что раса, предшествовавшая нашей человеческой расе, была расой великанов, которые постепенно уменьшились - после того, как Атлантский потоп почти что смел их с лица земли - до теперешнего размера человека.


КВИНДЕЦЕМВИР

 КВИНДЕЦЕМВИР (Лат.) Священнослужитель Рима, у которого хранились книги Сивиллы.


КУ-ТАМИ

 КУ-ТАМИ (Халд.) Имя мистика, получающего откровения от богини Луны в древнехалдейском труде, переведенном на арабский язык, и затем Хвольсоном на немецкий, под названием "Nabathean Agriculture".


R

 R. - Восемнадцатая буква алфавита; "собачья", так как ее звучание напоминает рычание. В еврейском алфавите она двадцатая и ее число - 200. Как Реш она является эквивалентом божественного имени Рахим (милосердие); и ее символы - сфера, голова или круг.


РА

 РА (Египет.) Божественная Всемирная Душа в ее проявленном аспекте - вечно горящий свет; также персонифицированное Солнце.


РАВВИНЫ

 РАВВИНЫ (Евр.) Первоначально учителя Священных Мистерий, Каббалы; позднее каждый левит жреческой касты становился учителем и раввином. (См. ряд раввинов-каббалистов, написанный у.у.у.)


1 РАВВИН АБУЛАФИА

 1 РАВВИН АБУЛАФИА из Сарагосы, родился в 1240 г., основал школу Каббалы, названную его именем; его главные труды: "Семь путей закона" и "Послание раввину Соломону".


2 РАВВИН АКИБА

 2 РАВВИН АКИБА Автор знаменитого каббалистического труда "Алфавит R.A.", в котором каждая буква рассматривается как символ некой идеи и эмблема некоторого чувства; "Книга Еноха" первоначально была частью этого труда, который появился в конце восьмого столетия. Этот труд не был чисто каббалистическим трактатом.


3 РАВВИН АЗАРИИЛ БЕН МЕНАХЕМ

 3 РАВВИН АЗАРИИЛ БЕН МЕНАХЕМ (1160 г.) Автор "Комментариев к Десяти Сефиротам", являющегося древнейшим чисто каббалистическим трудом из сохранившихся, за исключением "Сефер Иециры", которая, хотя и старше, но не связана с каббалистическими Сефиротами. Он был учеником Исаака Слепого, считаемого отцом Европейской Каббалы, и сам был учителем не менее знаменитого Р. Мозеса Нахманида.


4 РАВВИН МОЗЕС БОТАРИЛ

 4 РАВВИН МОЗЕС БОТАРИЛ (1480 г.) Автор знаменитого комментария к "Сефер Иецире"; учил, что с помощью аскетической жизни и применения заклинаний, сны человека могут стать пророческими.


5 РАВВИН ХАЙИМ ВИТАЛЬ

 5 РАВВИН ХАЙИМ ВИТАЛЬ (1600 г.) Большой знаток Каббалы, в том виде, как она преподавалась Р. Исааком Лорией; автор одного из известнейших трудов "Otz Chiim" или "Древо Жизни"; этот труд использовал Кнорр фон Розенрот в "Книге о Рашит ха Гилгалим", вращении души, или схеме перевоплощений.


6 РАВВИН ИБН ГЕБИРОЛ

 6 РАВВИН ИБН ГЕБИРОЛ Знаменитый еврейский раввин, автор гимна "Kether Malchuth" или Королевская Диадема, который появился около 1050 г.; это прекрасная поэма, воплотившая в себе доктрины Аристотеля, и даже теперь она составляет часть особой еврейской службы в вечер перед великим ежегодным Днем Искупления (см. Гинсбург и Захс, "Religious Poetry of the Spanish Jews"). Этот автор также известен как Авицеброн.


7 РАВВИН РИКАТИЛЛА

 7 РАВВИН РИКАТИЛЛА Выдающийся каббалист, живший около 1300 г.; автор известных книг "Сад Орехов", "Врата к Гласным Точкам", "Тайна сияющего Металла" и "Врата Праведности". Уделял особое внимание применению Гематрии, Нотарикона и Темуры.


8 РАВВИН ИСААК СЛЕПОЙ

 8 РАВВИН ИСААК СЛЕПОЙ из Посквейро. Первый, кто в Европе - около 1200 г. - открыто преподавал теософические доктрины Каббалы.


9 РАВВИН ЛОРИА

 9 РАВВИН ЛОРИА (пишется также Луриа; его называли также Ари, по его инициалам). Основал школу Каббалы около 1560 г. Он не писал книг, но ученики сохранили его учения, и Р. Хайим Виталь опубликовал их.


10 РАВВИН МОЗЕС КОРДОВЕРО

 10 РАВВИН МОЗЕС КОРДОВЕРО (1550 г.) Автор нескольких широко известных каббалистических трудов, а именно, "Нежный Свет", "Книга Уединения" и "Гранатовый Сад"; последний можно прочесть на латыни в "Kabbaleh Denudeta" Кнорра фон Розенрота под заглавием "Tractatus de Animo, ex libro Pardes Rimmonim". Кордоверо известен своей приверженностью к строго метафизической стороне, игнорирующей чудотворческое ответвление, которым увлекался раввин Саббатаи Зеви и едва не погиб в погоне за этим.


11 РАВВИН МОЗЕС ДЕ ЛЕОН

 11 РАВВИН МОЗЕС ДЕ ЛЕОН (около 1290 г.) Редактор и первый издатель "Зохара", или "Великолепия", самой знаменитой из всех каббалистических книг и почти что единственной, более или менее переведенной на английский. Этот "Зохар", как утверждают, в основном написан еще более знаменитым раввином Симеоном бен Исхаи, который жил во время правления императора Тита.


12 РАВВИН МОЗЕС МАЙМОНИД

 12 РАВВИН МОЗЕС МАЙМОНИД (умер в 1304 г.) Известный еврейский раввин и писатель, осуждавший применение чар и амулетов и протестовавший против каббалистического применения божественных имен.


13 РАВВИН САББАТАИ ЗЕВИ

 13 РАВВИН САББАТАИ ЗЕВИ (род. в 1641 г.) Очень известный каббалист, который, переступив догму, завоевал широкую славу как тавматург, совершая чудеса с помощью божественных имен. Позднее в своей жизни он провозгласил Мессианство и попал в руки султана Турции Мухаммеда IV; был бы убит, но спас свою жизнь, приняв магометанскую веру. (См. Джост, "Judaism and its Sects".)


14 РАВВИН СИМОН БЕН ИОХАИ

 14 РАВВИН СИМОН БЕН ИОХАИ (около 70 - 80 г. н.э.) Именно с этим именем связаны тайна и поэтичность возникновения Каббалы как дара божества человечеству. По преданию, Каббала была божественной теософией, впервые преподанной Богом собранию ангелов, и некоторые отблески ее совершенства были переданы Адаму; мудрость эта перешла от него к Ною; затем к Аврааму, от которого египтяне его времени узнали некоторую часть доктрины. Моисей получил частичное посвящение в стране, где он родился, и оно было усовершенствовано прямыми сношениями с божеством. От Моисея она перешла к семидесяти патриархам еврейского народа, а от них теософическая система передавалась из поколения в поколение; в особенности, Давид и Соломон стали знатоками этой сокровенной доктрины. Легенды сообщают, что не было ни одной попытки предать это священное знание письму вплоть до времени разрушения второго Храма Титом, когда раввин Симон бен Иохаи, спасаясь из осажденного Иерусалима, укрылся в пещере и оставался там двенадцать лет. Здесь Симон обучал своих последователей и своих главных учеников, раввина Елиезера и раввина Аббу, предал письму те учения, которые в более поздние века стали известны как "Зохар", и несомненно были опубликованы снова раввином Мозес де Леоном в Испании, около 1280 г. Яростный спор бушевал в течение веков среди ученых раввинов Европы вокруг происхождения этой легенды, и кажется совершенно безнадежным, чтобы когда-либо удалось придти к точному решению, которая из частей "Зохара" - если вообще какая-нибудь - является современницей Симона бен Иохаи. (См. "Зохар".) (у.у.у.)


РАДХА

 РАДХА (Санскр.) Пастушка среди гопи (пастушек) Кришны, которая была женой этого бога.


РАГА

 РАГА (Санскр.) Одна из пяти Клеш (бед) философии Йоги Патанджали. В "Санкхья Карика" это есть "препятствие", называемое любовью и желанием в смысле физическом или земном. Пять Клеш суть: Авидья или невежество; Ашмита, эгоизм или чувство "я есмь"; Рага, любовь; Дваша, ненависть; и Абхинивеша, страх перед страданием.


РАГНАРЬЕК

 РАГНАРЬЕК (Сканд.) Тип метафизического существа, называемого "Разрушителем" и "Сумерками Богов", две трети которых уничтожаются в "Последней Битве" в "Эдде". Рагнарьек будет лежать закованным в цепи на краю скалы до тех пор, пока в мире будет хоть несколько хороших людей; но когда будут нарушены все законы и с земли исчезнет вся добродетель и добро, тогда Рагнарьек будет раскован и волен обрушить все воображаемые несчастья и бедствия на обреченный мир.


РАГОН

 РАГОН, Жан Французский масон, выдающийся писатель и великий символист, пытавшийся вернуть масонству его первоначальную чистоту. Он родился в Брюгге в 1789 г., совсем еще мальчиком был принят в Ложу и Капитул "Vrais Amis", и, переехав в Париж, основал Общество Тринософов. Говорят, что он был хранителем множества документов, переданных ему знаменитым графом де Сен Жерменом, из которых он черпал все свои замечательные знания по раннему Масонству. Он умер в Париже в 1866 г., оставив множество книг, написанных им, и манускриптов, которые он завещал "Великому Востоку". Из всего количества опубликованных трудов доступны очень немногие, остальные же полностью исчезли. Это благодаря таинственным людям (полагают, иезуитам), поспешившим скупить все издания, какие только они могли найти после его смерти. Короче говоря, его труды сейчас исключительная редкость.


РАХАСЬЯ

 РАХАСЬЯ (Санскр.) Название Упанишад. Букв., сокровенная сущность знания.


РАХАТ

 РАХАТ То же, что "Архат"; адепт, который - приобретением божественного знания и сил - становится совершенно свободным от всех желаний на этом плане.


РА'ХМИН СЕТ

 РА'ХМИН СЕТ (Евр.) Согласно Каббале (или Qabbalah), "души-искры", содержащиеся в Адаме (Кадмоне), вошли в три истока, верховьями которых были его три сына. Таким образом, тогда как "душа-искра" (или Эго), называемая Хезед, вошла в Авеля, и Гебур-а - в Кай-ин (Каина), Ра'хмин вошел в Сета, и эти три сына были разделены на семьдесят человеческих родов, называемых "основными корнями человеческой расы".


РАХУЛ

 РАХУЛ (Санскр.) Дайтья (демон), нижняя часть которого была подобна хвосту дракона. Он сделался бессмертным, похитив у богов немного Амриты - элексира божественной жизни - ради которой они пахтали океан молока. Не будучи способным лишить Раху его бессмертия, Вишну изгнал его из земли и превратил в созвездие Дракона, причем голову его называют Раху, а хвост - Кету; астрономически - восходящие и нисходящие точки пересечения орбит. Вместе с этим придатком он с тех пор постоянно ведет войну с раскрывшими его воровство - солнцем и луной, и, говорят, проглатывает их (во время затмений). Конечно, легенда эта имеет мистическое и оккультное значение.


РАХУЛА

 РАХУЛА (Санскр.) Имя сына Готамы Будды.


РАЙМБХЬИ

 РАЙМБХЬИ (Санскр.) Класс богов в пятой Манвантаре.


РАЙВАТА МАНВАНТАРА

 РАЙВАТА МАНВАНТАРА (Санскр.) Цикл жизни, возглавляемый Райвата Ману. Поскольку он пятый из четырнадцати Ману (в Эзотеризме - Дхиан-Коганов), а существуют семь коренных и семь семенных Ману для семи Кругов нашей земной цепи глобусов (см. А.П. Синнетт, "Эзот. Буддизм" и "Тайная Доктрина", т. I, "Хронология Браминов"), то правил Райвата третьим Кругом и был его коренным Ману.


РАДЖА

 РАДЖА (Санскр.) Принц или Царь в Индии.


РАДЖАГРИХА

 РАДЖАГРИХА (Санскр.) Город в Магадхе, известный своим обращением в Буддизм в дни буддийских царей. Он был их резиденцией, с Бимбисары до Ашоки, и был местом проведения первого Синода или буддийского Собора, состоявшегося в 510 г. до Р.Х.


РАДЖАРШИ

 РАДЖАРШИ (Санскр.) Цари-Риши или Цари-Адепты, один из трех классов Риши в Индии; то же, что Цари-Иерофанты древнего Египта.


РАДЖАС

 РАДЖАС (Санскр.) "Свойство загрязненности" (т.е. дифференциации), и активности в "Пуранах". Одна из трех Гун или делений во взаимоотношениях материи и природы, представляющая форму и изменчивость.


РАДЖАСЫ

 РАДЖАСЫ (Санскр.) Старшие Агнишватты - Питри Огня, "огонь" являясь символом просвещенности и разума.


РАДЖА-ЙОГА

 РАДЖА-ЙОГА (Санскр.) Истинная система развития психических и духовных сил и единения со своим Высшим Я - или Верховным Духом, как его называют непосвященные. Упражнение, управление и сосредоточение мысли. Раджа-Йога противопоставляется Хатха-Йоге, физической или психофизиологической тренировке в аскетизме.


РАКА

 РАКА (Санскр.) День полнолуния; день для оккультной практики.


РАКША

 РАКША (Санскр.) Амулет, приготовленный во время полной луны или новолуния.


РАКШАСЫ

 РАКШАСЫ (Санскр.) Букв., "едоки сырого", а в народном суеверии - злые духи, демоны. Однако, эзотерически, они суть гибборим (великаны) Библии, Четвертая Раса или Атланты. (См. "Тайная Доктрина", II, 209.)


РАКШАСИ-БХАША

 РАКШАСИ-БХАША (Санскр.) Букв., язык ракшасов. В действительности - речь атлантов, наших гигантских предков четвертой Коренной расы.


РАМ МОХАМ РОЙ

 РАМ МОХАМ РОЙ Известный индийский реформатор, который переехал в 1833 г. в Англию и там скончался.


РАМА

 РАМА (Санскр.) Седьмой аватар или воплощение Вишну; старший сын царя Дашаратха из Солнечной Расы. Его полное имя Рама-Чандра, и он герой "Рамаяны". Он женился на Сите, которая была женским аватаром Лакшми, жены Вишну, и была похищена Раваной, царем демонов Ланки, вследствие чего разразилась знаменитая война.


РАМАЯНА

 РАМАЯНА (Санскр.) Знаменитый эпос, сравнимый с "Махабхаратой". Создается впечатление, что этот эпос или был первоисточником "Илиады" или наоборот, за исключением того, что в "Рамаяне" союзниками Рамы являются обезьяны под водительством Ханумана, и огромные птицы и другие звери, которые все сражаются против ракшасов или демонов и великанов Ланки.


РАСА

 РАСА (Санскр.) Обрядовый танец, исполняемый Кришной и его гопи, пастушками, в ежегодных празднествах, проходящих и по сей день, особенно в Раджастане. Астрономически это Кришна - Солнце - вокруг которого вращаются планеты и знаки Зодиака, которых символизируют гопи. То же, что и "хоровод" амазонок вокруг приапического образа, и танец дочерей Силомских ("Книга Судей", XXI), и также танец Царя Давида вокруг ковчега. (См. "Раз. Изида", II, с. 52, 384 и 385.)


РАШИ

 РАШИ (Санскр.) Астрологическое деление, шестое, относящееся к Канья (Деве), шестому знаку Зодиака.


РАШИ-ЧАКРА

 РАШИ-ЧАКРА (Санскр.) Зодиак.


РАСИТ

 РАСИТ (Евр.) Мудрость.


РАСОЛЛАСА

 РАСОЛЛАСА (Санскр.) Первое из восьми физических совершенств, или Сиддхи (феноменов), хатха йогов. Расолласа есть немедленное выделение секреций тела по желанию, независимо от какой-либо пищи извне.


РАСШУ

 РАСШУ (Египет.) Солнечные огни, образованные в и из предвечных "вод", или субстанции, Пространства.


РАТНАВАБХАСА КАЛЬПА

 РАТНАВАБХАСА КАЛЬПА (Санскр.) Век, в котором исчезнут все половые различия, и рождение будет происходить по способу Анупадака, как было во второй и третьей Коренных расах. Эзотерическая философия учит, что это произойдет в конце шестой и во время седьмой и последней Коренной расы этого Круга.


РАТРИ

 РАТРИ (Санскр.) Ночь; то тело, в которое облекся Брама для создания ракшасов или так называемых великанов-демонов.


РАУМАСЫ

 РАУМАСЫ (Санскр.) Класс дэв (богов), которые, якобы, произошли из пор кожи Верабхадры. Намек на пред-адамическую расу, называемую "потом-рожденную". ("Тайная Доктрина", т. II.)


РАВЕЛЬ

 РАВЕЛЬ Настоящее имя основателя современного спиритизма во Франции, который более известен под псевдонимом Аллан Кардек.


РАВАНА

 РАВАНА (Санскр.) Царь демонов (ракшасов), Властитель Ланки (Цейлона), который похитил Ситу, жену Рамы, что привело к великой войне, описанной в "Рамаяне".


РАВИ

 РАВИ (Санскр.) Одно из названий Солнца.


РЕЧАКА

 РЕЧАКА (Санскр.) Упражнение в Хатха Йоге во время совершения пранаямы или управления дыханием: а именно, выдох через одну открытую ноздрю, держа другую закрытой; одно из трех упражнений, называемых соответственно Пурака, Кумбхака и Речака - упражнений, очень вредных для здоровья.


КРАСНЫЙ ЦВЕТ

 КРАСНЫЙ ЦВЕТ Этот цвет всегда связывается с особенностями мужского рода, особенно у этрусков и индусов. В еврейском языке это Адам, то же слово, что и для обозначения "земли" и "первого человека". По-видимому, почти все мифы представляют первого совершенного человека белым. То же слово без начального A есть Дам или Дем, что означает Кровь - тоже красного цвета. (у.у.у.)

Цвет четвертого Принципа в человеке - Кама, престола желаний - изображается красным.


РЕИНКАРНАЦИЯ

 РЕИНКАРНАЦИЯ Учение о перевоплощении, в которое верил Иисус и апостолы, так же как и все люди тех дней, но которое теперь отрицается христианами. Все египтяне, обращенные в Христианство, Отцы Церкви и другие, верили в эту доктрину, как показывают труды некоторых из них. Во все еще существующих символах, птица с головой человека, летящая по направлению к мумии, телу, или "душа", соединяющаяся со своим сахоу (окруженное ореолом тело Эго, а также камалокская оболочка), подтверждает это верование. "Песнь Воскрешения", которую поет Изида, чтобы возвратить своего мертвого супруга к жизни, можно перевести как "Песнь Перевоплощения", так как Озирис есть коллективное Человечество. "О! Озирис (здесь следует имя Озирифицированной мумии или умершего), воскресни вновь в святой земле (материи), превышняя мумия в гробу, в своих телесных субстанциях", - такова была траурная молитва жреца над покойником. У египтян "Воскресение" никогда не означало воскресение изувеченной мумии, но Души, которая ее оживляла, воскресение Эго в новом теле. То, что Душа или Эго периодически облекается в плоть, было всемирным верованием; также ничто не может быть в большем согласии со справедливостью и кармическим законом. (См. "Предсуществование".)


РЕК-ГЕТ-АМЕН

 РЕК-ГЕТ-АМЕН (Египет.) Название жрецов, иерофантов и учителей Магии, которые, согласно Ленорману, Масперо, Шампольонам и т.д., и т.д., "могли подниматься на воздух, ходить по нему, жить под водой, выдерживать большое давление, безболезненно переносить увечья, читать в прошлом, предсказывать будущее, делаться невидимыми и излечивать болезни" (Бонвик, "Religion of Magic"). И тот же автор добавляет: "Допущение к мистериям не наделяло магическими силами. Они зависели от двух обстоятельств: наличия врожденных способностей и знания определенных формул, применяемых при подходящих обстоятельствах". Точно так же обстоит дело и теперь.


РЕФАИМ

 РЕФАИМ (Евр.) Призраки, фантомы. ("Тайная Доктрина", II, 349.)


РЕША-АВУРА

 РЕША-АВУРА (Евр., Кабб.) Букв., "Белая Голова", из которой течет огненный флюид жизни и разума в триста семьдесят потоков, по всем направлениям Вселенной. "Белая Голова" есть первая Сефира, Венец или первый активный свет.


РЕЙХЛИН

 РЕЙХЛИН, Джон. Прозванный "Отцом Реформации"; друг Пико делла Мирандола, учитель и наставник Эразма, Лютера и Меланктона. Он был выдающимся каббалистом и оккультистом.


РИГ ВЕДА

 РИГ ВЕДА (Санскр.) Первая и самая значительная из четырех "Вед". По преданию была "сотворена" из Восточных уст Брамы; в Оккультизме - поведана великим мудрецам на берегу озера Ман(а)саравара по ту сторону Гималаев, десятки тысяч лет тому назад.


РИК

 РИК (Санскр.) Стих "Риг-Веды".


РИКША

 РИКША (Санскр.) Каждое из двадцати семи созвездий, образующих Зодиак. Любая неподвижная звезда или созвездие.


РИММОН

 РИММОН (Евр.) Гранат, символ плодородия; встречается в Ветхом Завете; фигурирует в сирийских храмах и обожествлялся там, как знак плодородной небесной матери всего; также символ набухшей утробы. (у.у.у.)


КОЛЬЦА МАГИЧЕСКИЕ

 КОЛЬЦА МАГИЧЕСКИЕ В качестве талисманов они существовали в фольклоре каждого народа. В Скандинавии подобные кольца всегда связывались с эльфами и гномами, которые считались обладателями талисманов и иногда давали их тем людям, которых они желали защитить. Со слов летописца: "Эти магические кольца приносили их обладателю счастье до тех пор, пока тщательно сохранялись; но потеря их сопровождалась ужасными несчастьями и невыразимым страданием".


КРУГИ И ЦИКЛЫ

 КРУГИ И ЦИКЛЫ Термины, применяемые теософами при объяснении Восточной космогонии. Они используются для обозначения различных эволюционных циклов в Элементальном, Минеральном и т.п., Царствах, через которые Монада проходит на каждом отдельном глобусе; термин Цикл применяется только для обозначения циклического пути Монады вокруг всей цепи семи глобусов. Вообще говоря, теософы применяют термин круг как синоним циклов, или космических, геологических, метафизических, или любых других.


РИФЕЙ

 РИФЕЙ (Греч.) В мифологии - горная цепь, на которой дремал бог снегов и бурь, бог с застывшим сердцем. В Эзотерической философии - реальный доисторический континент, который из тропической, вечно солнечной страны теперь превратился в пустынную область за Арктическим Кругом.


РИШАБХА

 РИШАБХА (Санскр.) Некий мудрец, считается первым учителем доктрин Джайна в Индии.


РИШАБХАМ

 РИШАБХАМ (Санскр.) Знак Зодиака - Телец.


РИШИ-ПРАДЖАПАТИ

 РИШИ-ПРАДЖАПАТИ (Санскр.) Букв., "раскрыватели", святые мудрецы в религиозной истории Арьяварты. Эзотерические высочайшие из них являются Иерархиями "Строителей", Архитекторами Вселенной и всего живого на земле; обычно их называют Дхиан-Коганами, Дэвами и богами.


РИШИ

 РИШИ (Санскр.) Адепты; вдохновленные. В ведийской литературе этот термин используется для обозначения тех, через которых были раскрыты различные Мантры.


РИ-ТЛЕН

 РИ-ТЛЕН Букв., "содержание змей". Страшная разновидность колдовства, практикуемая в Черрапунджи в Кхаси-Хилз. Первая является древней столицей последней. Как повествует легенда: века тому назад, тлен (змей-дракон), обитавший в пещере и пожиравший людей и домашних животных, был убит местным Св. Георгием и расчленен, причем каждая часть была послана в свой округ для сожжения. Но кхасы свою часть сохранили и сделали ее своего рода домашним богом, а их потомки сделались ри-тленами, или "содержателями змей", так как часть, ими сохраненная, превратилась в дракона (тлен) и с тех пор определенные семьи браминов этого округа постоянно находятся под его одержанием. Чтобы приобрести расположение своего тлена и сохранить собственные жизни, эти "содержатели" часто должны убивать женщин и детей, которым они отрезают ногти рук и ног, которые приносят своему тлену, предаваясь, таким образом, многочисленным деяниям черной магии, связанным с колдовством и некромантией.


РОДЖЕР БЭКОН

 РОДЖЕР БЭКОН Широко известный францисканский монах, живший в тринадцатом веке в Англии. Он был алхимиком, твердо верившим в существование Философского Камня, выдающимся механиком, химиком, физиком и астрологом. В своем трактате "Удивительная Сила Искусства и Природы" он намекает на черный порох и предсказывает использование пара как движущей силы, кроме того, он описывает гидравлический пресс водолазный колокол и калейдоскоп. Он также изготовил знаменитую медную голову, оснащенную акустическим аппаратом, которая вещала прорицания.


РО и РУ

 РО и РУ (Египет.) Врата или отверстие, то место в небесах, откуда произошел или был рожден первичный свет; синоним "космической утробы".


РОХИНИЛА

 РОХИНИЛА (Санскр.) Древнее название монастыря, посещенного Буддой Шакьямуни теперь называется Ройналлах, близ Балгады в Восточном Бихаре.


РОХИТ

 РОХИТ (Санскр.) Олениха, лань; форма, которую приняла Вак (женский Логос и женский аспект Брамы, сотворившего ее из половины своего тела), чтобы спастись от любовных домогательств своего "отца", который для этой цели превратился в самца, красного оленя (цвет Брамы - красный).


РОХИТАКА СТУПА

 РОХИТАКА СТУПА (Санскр.) "Красная ступа", или дагоба возведенная Царем Ашокой, на которой майтрибала-раджа кормил умирающих от голода якш своей кровью. Якши - это безобидные демоны (элементарии), называемые пинья-джаны, или "добрыми людьми".


РОЗЕНКРЕЙЦЕРЫ

 РОЗЕНКРЕЙЦЕРЫ (Мас.) Это имя впервые было дано ученикам ученого Адепта по имени Христиан Розенкрейц, который жил в Германии около 1460 г. Он основал Орден изучающих мистику, раннюю историю которого можно найти в немецком труде "Fama Fraternitatis" (1614), изданном на нескольких языках. Члены Ордена сохраняли секретность, но с тех пор их следы обнаруживаются в разных местах каждые полвека. "Societfs Rosicruciana in Anglia" является масонским орденом, принимающим "внешних" членов; Хабрат Зере Аур Бохер, или Орден который имеет весьма полную схему посвящения в Каббалу и Высшую Магию Западного или Герметического толка и принимает членов обеих полов, является прямым потомком средневековых братств розенкрейцеров, которые произошли от египетских Мистерий. (у.у.у.)


РОСТАН

 РОСТАН Книга Мистерий Ростана; рукописный оккультный труд.


РОУХАНИ

 РОУХАНИ (Егип.) или Эр-Рухани. Магия современного Египта, якобы происшедшая от Ангелов и Духов, то есть Гениев, и с помощью таинственных имен Аллаха; различают два вида - Илви, то есть Высшую или Белую Магию; и Суфли и Шейтани, Низшую или Черную Демоническую Магию. Еще существует Эс-Симудж, что есть жульничество или фокусничество. Мнения расходятся по поводу значительности ответвления Магии, называемого Дарб эл Мандел, или, как Баркер именует его по-английски, Мендал - некая форма искусственного ясновидения, являемая мальчиком до половой зрелости, или девственницей, которая, в результате самогипноза, вызванного сосредоточием на чашке с чернилами в руке, и определенным курением фимиама и заклинаниями, видит определенные сцены реальной жизни, проходящие по ее поверхности. Многие восточные путешественники приводили такие примеры, как например, Э.У.Лейн в своих книгах "Современные египтяне" и "Тысяча и одна ночь", и Э.Б.Баркер; подобные эпизоды приведены также во многих художественных произведениях, как например, "Призрачном Корабле" Марьята; схожая мысль вплетена в повесть о Розмари и камне Бериле в поэме Розетти. Поверхностную попытку объяснить это см. "Quarterly Review", N 117. (у.у.у.)


РУАХ

 РУАХ (Евр.) Воздух, также Дух; Дух, один из "принципов человека" (Буддхи-Манас).


РУАХ ЭЛОХИМ

 РУАХ ЭЛОХИМ (Евр.) Дух богов; соответствует Святому Духу христиан. Также ветер, дыхание и текущая вода. (у.у.у.)


РУДРА

 РУДРА (Санскр.) Титул Шивы, Разрушителя.


РУДРЫ

 РУДРЫ (Санскр.) Могущественные; владыки трех верхних миров. Один из классов "павших" или воплощающихся духов; все они рождены от Брамы.


РУНЫ

 РУНЫ (Сканд.) Рунический язык и письмо являются сокровенным или жреческим языком и алфавитом древних скандинавов. Руны - производное от слова руна (тайна). Поэтому ни этот язык, ни письмо не могут быть поняты или истолкованы, если не обладать ключом к этому. Поэтому, в то время как записанные руны, состоящие из шестнадцати букв, известны, - древние, составленные из знаков и символов - не поддаются расшифровке. Их называют магическими буквами. "Ясно", - говорит Э.У.Ансон, авторитет по фольклору скандинавов, "что по различным причинам руны даже в самой Германии считались полными тайн и обладающими сверхъестественными силами". По преданию, их изобрел Один.


РУПА

 РУПА (Санскр.) Тело; любая форма, относится даже к формам богов, которые для нас субъективны.


РУТА

 РУТА (Санскр.) Название одного из последних островов Атлантиды, который погиб за века до Посейдониса, "Атлантида" Платона.


РУТЫ

 РУТЫ (Санскр.) Древний народ, живший на вышеупомянутом острове или континенте в Тихом Океане.


S

 S. - Девятнадцатая буква; численно - шестьдесят. В еврейском языке она пятнадцатая буква, Самех, почитаемая как священная, ибо "сокровенное имя бога есть Самех". Ее символы - опора, или столб, и фаллическое яйцо. В оккультной геометрии она представлена как круг с крестом. В Каббале "деления Ган-Эдена, или рая" разделены подобно этому.


СА или ХЭА

 СА или ХЭА (Халд.) Синтез семи Богов в вавилонской мифологии.


ШАБАЛАШВЫ

 ШАБАЛАШВЫ (Санскр.) Сыны Дакши ("Тайная Доктрина", II, 344).


САБАО

 САБАО (Греч.) Гностическое имя гения Марса.


САВАОФ

 САВАОФ (Евр.) Армия или воинство, от Saba - идти на войну; отсюда и название сражающегося бога - "Владыка Саваоф".


ШАБДА

 ШАБДА (Санскр.) Слово, или Логос.


ШАБДА БРАХМАН

 ШАБДА БРАХМАН (Санскр.) "Непроявленный Логос." "Веды"; "Эфирные Вибрации, рассеянные по всему Пространству".


САБХА

 САБХА (Санскр.) Собрание; место для собраний, общественных или политических. Также Махасабха, "сверток чудесных (майавических или иллюзорных) вещей", дар Майасура Пандавам ("Махабхарата").


САБЕИЗМ

 САБЕИЗМ Религия древних халдеев. Последние, веря в единый безличный, универсальный, божественный Принцип, никогда не упоминали Его, но поклонялись солнечным, лунным и планетарным богам и владыкам, рассматривая звезды и другие небесные тела как их соответствующие символы.


САБЕЯНЕ

 САБЕЯНЕ Так называемые астролатры; те, кто поклонялись звездам или, вернее, их "правителям". (См. "Сабеизм".)


САЧА КИРИЯ

 САЧА КИРИЯ (Санскр.) У буддистов сила, схожая с магическим мантрамом браминов. Это чудесная энергия, которую может применять любой адепт, все равно, жрец или мирянин, и "наиболее действенная, когда сопровождается бхаваной" (медитацией). Она заключается в перечислении своих "благих дел, совершенных в этом или каком-либо предыдущем рождении" - как считает и излагает это Преп. м-р Харди, но на самом деле зависит от напряжения воли, добавленного к абсолютной вере в свои собственные силы, либо от йоги - проявления воли - либо от молитвы, как в случае мусульман и христиан. Сача означает "истинный", а Кириянг - "действие". Это сила заслуг, или святой жизни.


САКРАРИУМ

 САКРАРИУМ (Лат.) Название комнаты в домах древних римлян, в которой находилось то особое божество, которому поклонялась семья; также святая святых храма.


СВЯЩЕННОЕ СЕРДЦЕ

 СВЯЩЕННОЕ СЕРДЦЕ В Египте - сердце Гора; в Вавилоне - бога Бэла; и растерзанное сердце Вакха в Греции и других местах. Его символом служила persea. Грушеподобные контуры ее плода и, особенно, ее сердцевины по форме напоминают сердце. Он иногда встречается на голове Изиды; матери Гора, причем плод разрублен и сердцеподобная середина выставлена на всеобщее обозрение. Отсюда римские католики заимствовали поклонение "священному сердцу" Иисуса и Девы Марии.


СВЯЩЕННАЯ НАУКА

 СВЯЩЕННАЯ НАУКА Название, данное внутренней эзотерической философии, тайнам, которые в древности преподавались посвященным кандидатам, и провозглашались Иерофантами во время последнего и высшего Посвящения.


САДАКАЙРУПА

 САДАКАЙРУПА (Санскр.) Сущность неизменной природы.


САДУКЕИ

 САДУКЕИ Секта последователей некоего Задока, ученика Антигона Сакхо. Их обвиняют в отрицании бессмертия (личной) души и воскресения (физического и личного) тела. То же делают и теософы; хотя они не отрицают ни бессмертия Эго, ни воскресения всех его многочисленных и последовательных жизней, которые сохраняются в памяти Эго. Но вместе с саддукеями - сектой ученых философов, которые для всех остальных евреев были тем же, чем изысканные и образованные гностики являлись для прочих греков в первые столетия нашей эры - мы решительно отрицаем бессмертие животной души и воскресение физического тела. Саддукеи были учеными и образованными людьми Иерусалима, и занимали высшие должности, как например, верховных жрецов и судей, тогда как фарисеи почти с начала и до конца были Пекснифами Иудеи.


САДХЬИ

 САДХЬИ (Санскр.) Одно из названий "двенадцати великих богов", сотворенных Брамой. Космические боги; "божественные жертвователи". Садхьи имеют большое значение в Оккультизме.


САДИК

 САДИК. То же, что библейский Мельхиседек, который мистическими поклонниками Библии отождествлен с Иеговой, и Иисусом Христом. Но так как идентичность Отца Садика с Ноем доказана, то его можно далее отождествить с Кроносом-Сатурном.


САФЕК

 САФЕК (Егип.) Пишется также Sedek и Sedakh, бог тьмы и ночи, его символ - крокодил. В легенде о Тифоне и его метаморфозах он есть то же, что Тифон. Он связан как с Озирисом, так и с Гором, и является их неистовым врагом на земле. Он часто встречается под названием " тройной крокодил". В астрономии он то же, что Макара или Козерог, самый таинственный из знаков Зодиака.


САГА

 САГА (Санскр.) Богиня, поющая о подвигах богов и героев", и которой черные вороны Одина открывают историю Прошлого и Будущего в древнескандинавской "Эдде".


САГАРА

 САГАРА (Санскр.) Букв., "Океан"; царь, отец 60 000 сыновей, которые, за непочтение, выказанное мудрецу Капиле, были испепелены одним-единственным взглядом последнего.


САГАРДАГАН

 САГАРДАГАН. Один из четырех путей к Нирване.


САХА

 САХА (Санскр.) Маха или Парабрахм.


САХАРАКША

 САХАРАКША (Санскр.) Огонь Асуров; имя сына Павамана; один из трех главных оккультных огней.


СЕН МАРТЕН

 СЕН МАРТЕН, Луи Клод де. Родился во Франции (в Амбуазе) в 1743 г. Выдающийся мистик и писатель, который продолжил свои философские и теософские занятия в Париже во время Революции. Он был усердным учеником Якоба Беме, учился у Мартинеза Пасквали, и в конце концов основал мистическую полу-масонскую Ложу, "Исправленный Ритуал Сен Мартена", с семью степенями. Он был истинным теософом. В данный момент некоторые тщеславные шарлатаны в Париже пытаются подражать ему и выдают себя за посвященных мартинистов, таким образом позоря имя покойного Адепта.


САИС

 САИС (Егип.) Место, где был обнаружен знаменитый храм Изиды-Неит, внутри которого находилась вечно сокрытая статуя Неит (Неит и Изида являются идентичными), со знаменитой надписью, "Я - все, что было, есть и будет, и мой пеплум ни один смертный не поднимал". (См. "Сириус".)


САКА

 САКА (Санскр.) Букв., "Единый", или Эка; относится к "Дракону Мудрости" или проявляющимся божествам, вместе взятым.


ШАКИ

 ШАКИ (Санскр.) Согласно востоковедам, то же, что классические Sacae. Во время правления их царя Юдиштира началась Кали Юга.


ШАКА ДВИПА

 ШАКА ДВИПА (Санскр.) Один из семи островов или континентов, упомянутых в "Пуранах" (древние труды).


САККАЯДИТТХИ

 САККАЯДИТТХИ Обманчивость личности; ошибочное представление, что "Я есмь Я", мужчина или женщина с определенной фамилией, а не неотделимая часть целого.


САКРАДАГАМИН

 САКРАДАГАМИН (Санскр.) Букв., "тот, кто получит рождение (только) еще раз" перед достижение Нирваны; тот, кто вступил на вторую из четырех стезей, ведущих к Нирвани и почти достиг совершенства.


САКШИ

 САКШИ (Санскр.) Имя зайца, который в легенде о "луне и зайце" бросился в огонь, чтобы спасти от голодной смерти нескольких паломников, которые не хотели его убивать. За эту жертву Индра, как утверждается, перенес его в центр луны.


ШАКТИ

 ШАКТИ (Санскр.) Активная женская энергия богов; в народном Индуизме - из жены и богини; в Оккультизме - венец астрального света. Синтез Силы и шести сил природы. Вселенная Энергия.


ШАКТИ-ДХАРА

 ШАКТИ-ДХАРА (Санскр.) Букв., "держатель Меча", титул, данный Карттикее за то, что он убил Тараку, дайтью или великана-демона. Последний хотя и был демоном, видимо был настолько великим Йогом, благодаря своему суровому аскетизму и благочестию, что заставил всех богов дрожать перед ним. Это делает Карттикею, бога войны, чем-то вроде Св. Михаила.


ШАКВАЛА

 ШАКВАЛА Это бана или "слово", произнесенное Готамой Буддой в его устных наставлениях. Шаквала есть земная или, вернее, солнечная система, которых во вселенной бесконечное множество; и которая обозначает то пространство, на которое распространяется свет каждого солнца. Каждая Шаквала включает земли, ады и небеса (что означает хорошие и плохие сферы, - наша земля в Оккультизме считается адом): достигает своего расцвета, потом приходит в упадок и, наконец, разрушается, в регулярно повторяющихся периодах, под действием единого неизменного закона. Учитель учил, что на земле уже существовало четыре великих "континента" (Земля Богов, Лемурия, Атлантида и теперешний "континент", разделенный на пять частей, "Тайной Доктрины"), и что еще три должны появится. Эти континенты "не сообщались между собой, - изречение, доказывающее, что Будда говорил не о фактически существовавших в его время континентах (ибо Патала или Америка бала отлично знакома древним индусам), но о четырех геологических формациях земли, с их четырьмя различными коренными расами, которые уже исчезли.


ШАКЬЯ

 ШАКЬЯ (Санскр.) Родовое имя Готамы Будды.


ШАКЬЯМУНИ БУДДА

 ШАКЬЯМУНИ БУДДА (Санскр.) Имя основателя Буддизма; великого Мудреца, Владыки Готамы.


САЛАМАНДРЫ

 САЛАМАНДРЫ Розенкрейцерское название элементалов Огня. Это животное, также как и его имя, полно самого оккультного значения и широко используется в поэзии. Это название почти идентично на всех языках. Так, на греческом, латинском, французском, испанском, итальянском и т.д. языках это Саламандра, на персидском Саламандел и на санскрите - Саламандала.


ШАЛМАЛИ

 ШАЛМАЛИ (Санскр.) Одна из семи зон; также вид дерева.


ШАМА

 ШАМА (Санскр.) Один из бхава пушп, или "цветов святости". Шама есть пятый, или "смирение". Всего таких цветов восемь, это: снисходительность или милосердие, воздержание, благожелательность (или любовь к другим), терпение, смирение, преданность, медитация и правдивость. Шама есть также подавление всех ментальных волнений.


САМА ВЕДА

 САМА ВЕДА (Санскр.) Букв., "Писание - или Шастра - покоя". Одна из четырех Вед.


САМАДХАНА

 САМАДХАНА (Санскр.) То состояние, в котором йог больше не может уклониться от пути духовного продвижения; когда все земное, за исключением видимого тела, перестало для него существовать.


САМАДХИ

 САМАДХИ (Санскр.) Состояние экстатического и полного транса. Этот термин происходит от слов Сам-адха, "само-обладание". Тот, кто обладает этой силой, способен осуществлять абсолютный контроль над всеми своими способностями, физическими и ментальными; это высшее состояние Йоги.


САМАДХИНДРИЯ

 САМАДХИНДРИЯ (Санскр.) Букв., "корень сосредоточения"; четвертый из пяти корней, называемых Панча Индрияни, которые, как указано в эзотерической философии, являются посредниками в достижении высоко нравственной жизни, ведущей к святости и освобождению; когда это будет достигнуто, два духовных корня, дремлющих в теле (Атма и Буддхи), пустят побеги и расцветут. Самадхиндрия - это орган экстатической медитации в упражнениях Радж-йоги.


САМАЭЛЬ

 САМАЭЛЬ (Евр.) Каббалистический титул Князя тех злых духов, которые олицетворяют воплощение человеческих пороков; ангел Смерти. Отсюда появилась идея Сатаны. (у.у.у.)


САМАДЖНА

 САМАДЖНА (Санскр.) Букв., "озаренный (или светящийся) Мудрец". Если перевести буквально, то Самгхарана Самаджна, знаменитая вихара близ Кустаны (Китай), означает "монастырь светящегося Мудреца".


САМАНА

 САМАНА (Санскр.) Одно из пяти дыханий (Пран), которые осуществляют химическое действие в животном теле.


САМАНЕРА

 САМАНЕРА Начинающий; кандидат в буддийские жрецы.


САМАНТА БХАДРА

 САМАНТА БХАДРА (Санскр.) Букв., "Вселенский Мудрец". Имя одного из четырех Бодхисаттв Школы Йогачарья, Махаяны (Большой Колесницы), Мудрости этой системы. Существует четыре земных и три небесных Бодхисаттвы; только первые четыре действуют в теперешних расах, но в середине пятой Коренной расы появился пятый Бодхисаттва, который, согласно эзотерической легенде, был Готама Будда, но, появившись слишком рано, должен был телесно исчезнуть на время из мира.


САМАНТА ПРАБХАСА

 САМАНТА ПРАБХАСА (Санскр.) Букв., "вселенский блеск" или ослепительный свет. Имя, под которым каждый из 500 совершенных Архатов вновь появляется на земле как Будда.


САМАНЬЯ

 САМАНЬЯ (Санскр.) Объединение или смешение качеств, абстрактное понятие рода, напр., человеческого.


САМАНАТТИ

 САМАНАТТИ (Санскр.) Абсолютное сосредоточение в Раджа-Йоге; процесс развития, с помощью которого достигается (апатти) совершенное безразличие (Само). Это состояние - последняя ступень развития перед тем, как достигается возможность вступления в Самадхи.


САМАЙА

 САМАЙА (Санскр.) Религиозное предписание.


ШАМБАЛА

 ШАМБАЛА (Санскр.) Исключительно таинственное место, вследствие его связи с будущим. Город или селение, упомянутое в "Пуранах", откуда, как возвещает пророчество, появится Калки Аватар. "Калки" - это Вишну, Мессия на Белом Коне браминов; Майтрейя Будда буддистов; Сосиош парсов и Иисус христиан (см. "Откровения"). Одни говорят, что все эти "вестники" должны появиться "перед разрушением мира"; другие - что перед концом Кали Юги. Именно в Шамбале будет рожден грядущий Мессия. Некоторые востоковеды отождествляют с Шамбалой современный Мурадабад в Рохилканде (северо-западные провинции), тогда как Оккультизм помещает ее в Гималаях. Произносится Шамбала (Shambhala).


САМБХОГАКАЯ

 САМБХОГАКАЯ (Санскр.) Одно из трех "Одеяний" славы или тел, приобретаемых аскетами на "Пути". Некоторые секты считают это второй, тогда как другие - третьей из Буддакшетр или форм Будды. Букв., "Тело Возмещения" (см. "Голос Безмолвия", Словарь III). Существуют семь таких Буддакшетр, причем из них Нирманакая, Самбхогакая и Дхармакая составляют Трикаю или тройное свойство.


САМГХА

 САМГХА (Санскр.) Корпоративное собрание или кворум жрецов; называется также Бхикшу Самгха; слово "церковь", употребляемое в переводах, совершенно не отражает подлинный смысл.


САМКХАРА

 САМКХАРА (Пали.) Одна из пяти Сканд или атрибутов в Буддизме.


САМКХАРА

 САМКХАРА (Пали.) "Склонности ума" (см. "Сканды").


САММА САМБУДДХА

 САММА САМБУДДХА (Пали.) Память о всех прошлых воплощениях; феномен йоги.


САММА САМБУДДА

 САММА САМБУДДА (Пали.) Титул Владыки Будды, "Владыки кротости и смирения"; это означает "совершенное озарение".


САМОФРАКИЯ

 САМОФРАКИЯ (Греч.) Остров, прославленный благодаря своим Мистериям, по-видимому, самым древним из когда-либо учреждавшихся в нашей теперешней расе. Самофракийские Мистерии были известны во всем мире.


САМОФРАКИЙЦЫ

 САМОФРАКИЙЦЫ (Греч.) Название Пяти богов, которым поклонялись во время Мистерий на острове того же названия. Их считают идентичными с Кабейри, Диоскурами и Корибантами. Они носили мистические имена, отвечающие Плутону, Церере и Прозерпине, Вакху и Эскулапу, или Гермесу.


САМПАДЖНАНА

 САМПАДЖНАНА (Санскр.) Сила внутреннего просветления.


САМСКАРА

 САМСКАРА (Санскр.) Букв., от Сам и Кри, улучшить, утончить, внушить. В индийской философии этот термин используется для обозначения отпечатков, оставленных в уме индивидуальными действиями или внешними обстоятельствами, и способных выявляться при любом благоприятном случае в будущем - даже в будущем рождении. Поэтому Самскара означает зачатки наклонностей и импульсов из предыдущих рождений, которые должны развиться в этой или в следующих джанмах или реинкарнациях. В Тибете Самскара называется Дудьед, а в Китае определяется - или по крайней мере связывается с этим - как действие или Карма. Строго говоря, это метафизический термин, который в экзотерических философиях определяется по-разному; напр., в Непале как иллюзия, в Тибете - представление, а на Цейлоне - пристрастие. Истинный смысл таков, как указано выше, и. как таковая, Самскара связана с Кармой и ее работой.


САМТАН

 САМТАН (Тибет.) То же, что Дхиана или медитация.


САМВАРА

 САМВАРА (Санскр.) Божество, которому поклоняются тантрики.


САМВАРТА

 САМВАРТА (Санскр.) Меньшая Кальпа. Период в творении, после которого происходит частичное уничтожение мира.


САМВАРТТА КАЛЬПА

 САМВАРТТА КАЛЬПА (Санскр.) Кальпа или период разрушения, то же, что Пралайа. Каждая коренная раса и под-раса подвержены подобным Кальпам разрушения; пятая коренная раса имеет шестьдесят четыре подобных катаклизма через определенные промежутки времени, а именно: пятьдесят шесть от огня, семь от воды и одну небольшую Кальпу от ветров или циклонов.


САМВАТ

 САМВАТ (Санскр.) Название индийской хронологической эры, которая, как считают, началась за пятьдесят семь лет до Р.Х.


САМВРИТИ

 САМВРИТИ (Санскр.) Ложное умозаключение - источник иллюзий.


САМВРИТИСАТЬЯ

 САМВРИТИСАТЬЯ (Санскр.) Истина, перемешанная с ложными умозаключениями (Самврити); противоположность абсолютной истины - или Парамартхасатьи, самосознания в абсолютной истине или реальности.


САМЬЯГАДЖИВА

 САМЬЯГАДЖИВА (Санскр.) Нищенство в религиозных целях; правильный обет. Это четвертая Марга (путь), клятва бедности, обязательная для каждого Архата и монаха.


САМЬЯГДРИШТИ

 САМЬЯГДРИШТИ (Санскр.) Способность обсуждать истину. Первая из восьми Марг (путей) аскета.


САМЬЯККАРИАНТА

 САМЬЯККАРИАНТА (Санскр.) Последняя из восьми Марг. Строгая чистота и соблюдение честности, незаинтересованности и бескорыстности, отличительных черт каждого Архата.


САМЬЯКСАМАДХИ

 САМЬЯКСАМАДХИ (Санскр.) Абсолютная ментальная кома. Шестая из восьми Марг; достижение полного Самадхи.


САМЬЯКСАМБУДДА

 САМЬЯКСАМБУДДА (Санскр.) или Саммасамбудда, как произносится на Цейлоне. Букв., Будда правильного и гармоничного знания, и третий из десяти титулов Шакьямуни.


САМЬЯТТАКА НИКАЯ

 САМЬЯТТАКА НИКАЯ (Пали.) Буддийский труд, составленный главным образом из диалогов Будды с его учениками.


САНА

 САНА (Санскр.) Один из трех эзотерических Кумар, имена которых Сана, Капила и Санатсуджата; таинственная триада, содержащая тайну зарождения и реинкарнации.


ШАНА (Санскр.)

 ШАНА или Шанаишчара (Санскр.) То же, что Шани или планета Сатурн. В индусском Пантеоне он сын Сурьи, Солнца и Санджны - Духовного Сознания, дочери Вишва-Кармана, - или, вернее, Чхайи, тени, оставленной Санджной. Шанаишчара, "медленно движущийся".


САНАКА

 САНАКА (Санскр.) Сокровенное растение, волокна которого вплетаются в желтые одежды буддийских жрецов.


САНАТ КУМАРА

 САНАТ КУМАРА (Санскр.) Самый выдающийся из семи Кумар, Вайдхатра, первые из которых зовутся Санака, Сананда, Санатана и Санат Кумара; все эти имена суть важные модификации степеней человеческого интеллекта.


САНАТ СУДЖАТИЯ

 САНАТ СУДЖАТИЯ (Санскр.) Труд, посвященный учениям Кришны, подобным тем, что в "Бхагавад Гите" и "Анугите".


САНЧА-ДВИПА

 САНЧА-ДВИПА (Санскр.) Один из семи больших островов Сапта-Двип.


САНХУНИАФОН

 САНХУНИАФОН (Греч.) До-христианский писатель по финикийской Космогонии, труды которого больше недоступны. Филон Библейский приводит только так называемые фрагменты Санхуниафона.


САНДАЛФОН

 САНДАЛФОН (Евр.) Каббалистический Князь Ангелов, символически представленный как один из Херувимов Ковчега.


САНДХЬЯ

 САНДХЬЯ (Санскр.) Период между двумя Югами, утро-вечер; все что вступает между двумя Югами и соединяет их. Букв., "сумерки"; период между полной Манвантарой, или "Днем", и полной Пралайей, или "Ночью", "Брамы".


САНДХЬЯМСА

 САНДХЬЯМСА (Санскр.) Период, следующий за Югой.


САНГХАЙ ДАГ-ПО

 САНГХАЙ ДАГ-ПО (Тибет.) "Сокрытый Владыка"; титул тех, которые растворились в Абсолюте и отождествили себя с Ним. Употребляется по отношению к "Нирвани" и "Дживанмуктам".


САНГЬЕ КХАДО

 САНГЬЕ КХАДО (Санскр.) Царица Кхадо или гений женского рода; Дакини индусов и Лилит евреев.


САНДЖНА

 САНДЖНА (Санскр.) Духовное Сознание. Жена Сурьи, Солнца.


ШАНКАРА

 ШАНКАРА (Санскр.) Имя Шивы. Также великий ведантийский философ.


САНКХЬЯ

 САНКХЬЯ (Санскр.) Философская система, основанная Риши Капилой, системой аналитической метафизики, и одна из шести Даршан или школ философии. Она занимается численными категориями и значением двадцати пяти татв (сил природы различных степеней). Эта "атомистическая" школа, как некоторые называют ее, объясняет природу с помощью взаимодействия двадцати четырех элементов с пурушей (духом), модифицируемого тремя гунами (качествами); учит вечности прадханы (извечной, однородной материи), или само-преображению природы и вечности человеческих Эго.


САНКХЬЯ КАРИКА

 САНКХЬЯ КАРИКА (Санскр.) Труд Капилы, содержащий его афоризмы.


САНКХЬЯ ЙОГА

 САНКХЬЯ ЙОГА (Санскр.) Система Йоги, выработанная вышеупомянутой школой.


САННА

 САННА (Пали.) Одна из пяти Сканд, а именно, свойство абстрактных идей.


САННЬЯСИ

 САННЬЯСИ (Санскр.) Индусский аскет, достигший высшего мистического знания; чей ум сосредоточен только на высшей истине, и который полностью отверг все земное и мирское.


САНСАРА

 САНСАРА (Санскр.) Букв., "вращение", океан рождений и смертей. Человеческие перевоплощения, представленные в виде непрерывного круга, колеса, которое всегда в движении.


САНСКРИТ

 САНСКРИТ (Санскр.) Классический язык браминов, который никогда не был известен и на котором никогда не говорили в его правильной систематизированной форме (позже приблизительно данной Панини), за исключением посвященных браминов, так как это был преимущественно "язык мистерий". Теперь он выродился в так называемый Пракрит.


САНТА

 САНТА (Санскр.) Букв., "спокойствие". Первичное качество латентного, недифференцированного состояния элементарной материи.


САНТАТИХ

 САНТАТИХ (Санскр.) "Отпрыск".


САФАР

 САФАР (Евр.) Серафим; один из тех, которые в Каббале зовутся - Сефер, Сафар и Сипур или "Число, Числа и Перечисленные", посредством которых был создан мир.


САПТА

 САПТА (Санскр.) Семь.


САПТА БУДДХАКА

 САПТА БУДДХАКА (Санскр.) Описание в "Маханидана Сутре" Сапта Будд, семи Будд нашего Круга, из которых Готама Шакьямуни эзотерически пятый, а экзотерически, как маскировка, седьмой.


САПТА САМУДРА

 САПТА САМУДРА (Санскр.) "Семь океанов". Они имеют оккультное значение на более высоком плане.


САПТА СИНДХАВА

 САПТА СИНДХАВА (Санскр.) "Семь священных рек". Ведийский термин. В трудах Зенда они названы Хапта Хэандо. Эти реки тесно связаны с эзотерическими учениями восточных школ, и имеют большое оккультное значение.


САПТА ТАТХАГАТА

 САПТА ТАТХАГАТА (Санскр.) Главные семь Нирманакай среди бесчисленных древних охранителей мира. Их имена высечены на семиугольной колонне, хранимой в тайной комнате почти во всех буддийских храмах Китая и Тибета. Востоковеды ошибаются, считая, что они суть "семь буддийских заменителей Риши браминов". (См. "Татхагата-гупта".)


САПТАДВИПА

 САПТАДВИПА (Санскр.) Семь священных островов или "континентов" в "Пуранах".


САПТАЛОКА

 САПТАЛОКА (Санскр.) Семь высших областей, начиная от земли и выше.


САПТАПАРНА

 САПТАПАРНА (Санскр.) "Состоящий из семи частей". Растение, давшее свое имя знаменитой пещере, вихаре, в Раджагрихе, теперь близ Буддагайи, где Владыка Будда обычно медитировал и наставлял своих Архатов, и где после его смерти состоялся первый Собор. Пещера эта состояла из семи залов, отсюда и название. В Эзотеризме Саптапарна есть символ "состоящего из семи частей Человека-Растения".


САПТАРШИ

 САПТАРШИ (Санскр.) Семь Риши. Как звезды они суть созвездие Большой Медведицы, и как таковые называются Рикша и Читрашикхандины, ярко-увенчанные.


САР

 САР или Сарос (Халд.) Халдейский бог, имя которого, представленное кругообразным горизонтом, греки заимствовали для своего слова Сарос, цикл.


САРАМА

 САРАМА (Санскр.) В "Ведах" собака Индры и мать двух псов, названных Сарамейами. Сарама - "божественных страж" этого бога и то же, что и тот, который охранял "золотую стаю звезд и солнечных лучей"; то же, что планета Меркурий и греческий Гермес, называемый Сарамеем.


САРАФ

 САРАФ (Евр.) Летающий змий.


САРАСВАТИ

 САРАСВАТИ (Санскр.) То же, что Вак, супруга и дочь Брамы, сотворенная из одной из половин его тела. Она богиня речи и сокровенного или эзотерического знания и мудрости. Также называется Шри.


САРКОФАГ

 САРКОФАГ (Греч.) Каменная гробница, вместилище для мертвого; sarc = плоть, phagein = питаться. Lapis assius, камень, из которого делались саркофаги, встречается в Ликии, и он обладает свойством поглощать тела всего за несколько недель. В Египте саркофаги делались из разных других камней - из черного базальта, красного гранита, алебастра и других материалов, так как они служили всего лишь внешними хранилищами деревянных гробов, содержавших мумии. Эпитафии на некоторых из них столь же замечательны, сколь и высоко этичны, и ни один христианин не мог бы пожелать ничего лучшего. Одна эпитафия, датированная тысячелетиями до первого года нашей современной эры, гласит: "Я подал напиться тому, кто жаждал, и одел того, кто был наг. Я не делал зла ни одному человеку." Еще одна: "Я совершал дела, желанные людям, и те, что предписаны богами." О красоте некоторых из этих гробниц можно судить по алебастровому саркофагу Ойменефта I, в Музее сэра Джона Соуна, Линкольн Инн. "Он был высечен из монолитной глыбы прекрасного алебастра, и имеет 9 футов 4 дюйма в длину, 22 - 24 дюйма в ширину, и 27 - 32 дюйма в высоту... Выдолбленные точки и проч., снаружи некогда были заполнены синей медью для олицетворения небес. Попытка описать прекрасные фигуры внутри и снаружи выходит за рамки настоящей работы. Многие из наших знаний о мифологии этого народа получены благодаря этому чудесному памятнику, с сотнями фигур, иллюстрирующими последний суд и жизнь по ту сторону могилы. Боги, люди, змеи, символические животные и растения высечены с изумительной красотой." ("Funeral Rites of the Egyptians.")


САРГОН

 САРГОН (Халд.) Царь Вавилона. Эта история, как теперь установлено, является первоисточником повествования о Моисее и плоте из камыша на Ниле.


ШАРИРА

 ШАРИРА (Санскр.) Оболочка или тело.


САРИСРИПЫ

 САРИСРИПЫ (Санскр.) Змеи, ползающие насекомые, пресмыкающиеся, "бесконечно малые".


САРКУ

 САРКУ (Халд.) Букв., светлая раса; раса богов в противоположность темной расе, называемой захмат гагнади, или падшей расой, т.е. смертным людям.


САРПЫ

 САРПЫ (Санскр.) Змии, царем которых был Шеша, змий - или, вернее, один из аспектов Вишну - правивший в Патале.


САРПА РАДЖНИ

 САРПА РАДЖНИ (Санскр.) Царица змей в "Брахманах".


САРВА МАНДАЛА

 САРВА МАНДАЛА (Санскр.) Название "Яйца Брамы".


САРВАДА

 САРВАДА (Санскр.) Букв., "все жертвующий". Титул Будды, который в одной из прежних Джатак (рождений) пожертвовал своим царством, свободой и даже жизнью, чтобы спасти других.


САРВАГА

 САРВАГА (Санскр.) Наивысшая "Мировая Субстанция".


САРВАТМА

 САРВАТМА (Санскр.) Наивысшая Душа; все-проникающий Дух.


САРВЕША

 САРВЕША (Санскр.) Всевышнее Существо, контролирующее каждое действие и силу во вселенной.


САТ

 САТ (Санскр.) Единая вечно-сущая Реальность в бесконечном мире; божественная сущность, которая есть, но о которой нельзя сказать, что она существует, так как это Абсолютность, сама Бытийность.


ШАТА РУПА

 ШАТА РУПА (Санскр.) "Имеющая сто форм"; относится к Вак, которая, будучи женским аспектом Брамы, принимает сто форм, т.е. к Природе.


САТИ

 САТИ (Егип.) Триадическая богиня, с Аноуки египетского бога Хнума.


САТТА

 САТТА (Санскр.) "Единственное и единое Существование" - Брахма (сред. р.).


САТТИ

 САТТИ или Satwa (Санскр.) Доброта; то же, что Sattva, или чистота; одна из тригун, или трех подразделений природы.


САТИА

 САТИА (Санскр.) Высшая истина.


САТИА ЛОКА

 САТИА ЛОКА (Санскр.) Мир беспредельной чистоты и мудрости, небесная обитель Брамы и богов.


САТИА ЮГА

 САТИА ЮГА (Санскр.) Золотой век, или век истины и чистоты; первая из четырех Юг, также называемая Крита Югой.


САТИИ

 САТИИ (Санскр.) Одно из названий двенадцати великих богов.


СКАРАБЕЙ

 СКАРАБЕЙ В Египте - символ воскресения, также перевоплощение; воскресения для мумии или, вернее, для высших аспектов личности, которая оживляла ее, и перевоплощения для Эго, "духовного тела" низшей, человеческой Души. Египтологи раскрывают лишь половину истины, когда, размышляя над значением некоторых надписей, они говорят, "оправданная душа, раз достигшая определенного периода своих странствий (просто, по смерти физического тела), должна быть соединена со своим телом (т.е. Эго), чтобы никогда больше не отделятся от него" (Руже). Что есть это так называемое тело. Может ли оно быть муми. Несомненно нет, ибо выпотрошенный мумифицированный труп никогда воскреснуть не может. то может быть лишь вечное, духовное одеяние, Эго, которое никогда не умирает, но дает бессмертие всему, что соединятся с ним. "Освобожденный Разум, (который) вновь облачается в свою светящуюся оболочку и (вновь) становится Daimon", как выражается проф. Масперо, есть духовное Эго; а личное Эго или Кама-Манас, его прямой луч, или низшая душа, есть то, что стремится стать Озирифицированным, т.е. соединяется со своим "богом"; и та частица его, которая преуспеет в этом, никогда больше не отделится от него (бога), даже тогда, когда последний будет воплощаться вновь и вновь, периодически сходя на землю в своем странствии, в поисках дальнейшего опыта и следуя велениям Кармы. Хем, "сеятель семян", на стелле в картине Воскресения после физической смерти, показан как творец и сеятель злаковых зерен, которые, после разложения, прорастают вновь и каждый раз в новом колосе, на котором держится скарабей; и Девериа очень правильно указывает что "Птах является инертной, материальной формой Озириса, который станет Сокари (вечным Эго), чтобы возродиться, и после этого стать Хармахом", или Гором в его превращении, воскресшим богом. Молитва, так часто встречающаяся в надгробных надписях - "желание воскресения в своей живой душе", или Высшим Эго - всегда имеет в конце скарабея, олицетворящего личную душу. Скарабей является самым почетаемым, также самым частым и привычным из всех символов египтян. Ни одна мумия не обходится без нескольких скарабеев, - это священный жук является излюбленным украшением высеченных изображений, домашней утвари и мебели, и Пьерре в своей "Livre des Morts" уместно замечает, что сокровенное значение этого иероглифа достаточно ясно объясняется тем, что египетская название скарабея, Хепер, означает быть, стать, выстроить вновь.


ШЕО

 ШЕО (Егип.) Бог, который вместе с Тефнантом и Себом обитает в Анру, области, называемой "страною возрождения богов".


ШЕСУ ГОР

 ШЕСУ ГОР (Егип.) Букв., слуги Гора; ранние люди, поселившиеся в Египте, которые были арийцами.


ШКОЛЫ ПРОРОКОВ

 ШКОЛЫ ПРОРОКОВ Школы, основанные Самуилом для обучения Набиимов (пророков). Их метод был основан на тех же принципах, что и метод подготовки Чела, или кандидат на посвящение в оккультные науки, то есть на развитие сверхъестественных способностей или ясновидения, ведущего к Провидчеству. Много таких школ было в древности в Палестине и Малой Азии. То, что евреи поклонялись Нэбу, халдейскому богу сокровенного знания, является несомненным фактом, так как они приняли его имя как эквивалент Мудрости.


СЕАНС

 СЕАНС Слово, которое у теософов и спиритуалистов стало означать прибывание с медиумом в ожидании феноменов, материализации "духов", и других манифестаций.


СЕБ

 СЕБ (Егип.) Сатурн Египтян; отец Озириса и Изиды. Эзотерически - единственный принцип перед творением, по смыслу ближе к Парабрахму, чем к Браме. Он упоминается уже начиная со второй Династии, и статуи Себа можно видеть в музеях, выставленные вместе с гусем или черным лебедем, который снес яйцо мира на его голове Ноут или Неит, "Великая Матерь" и все же "Непорочная Дева" - жена Себа; она самая древняя из упоминающихся богинь, и встречается на памятниках первой династии, которую Мариетт Бей относит почти к 7 000 г. до н.э.


ТАЙНАЯ ДОКТРИНА

 ТАЙНАЯ ДОКТРИНА Общее название, данное эзотерическим учениям древности.


СЕДЕКЛА

 СЕДЕКЛА (Евр.) Эндорская колдунья.


ПРОВИДЕЦ

 ПРОВИДЕЦ Ясновидящий; тот, кто способен зрить видимые и невидимые - для других - вещи на любом растении и в любое время своим духовным или внутренним зрением или восприятием.


СЕИР АНПИН

 СЕИР АНПИН или Зауир Анпин (Евр.) В Каббале - "Сын сокрытого Отца"; тот, кто объединяет в себе всех Сефиротов, Адам Кадмон, или первый проявленный "Небесный Человек", Логос.


СЕКХЕМ

 СЕКХЕМ (Егип.) То же, что Сектен.


СЕКХЕТ

 СЕКХЕТ (Егип.) См. "Пашт."


СЕКТЕН

 СЕКТЕН (Егип.) Дэвачан; место посмертного вознаграждения, состояния блаженства, но не местность.


СЕНА

 СЕНА (Санскр.) Женский аспект, или Шакти, Карттикеи; называется также Каумара.


ЧУВСТВА

 ЧУВСТВА Десять органов человека. В экзотерическом Пантеоне и аллегориях Востока, это суть эманации десяти меньших богов, земных Праджапати или "прародителей". Чтобы отличить их от пяти физических и семи сверхфизических, их называют "элементарными чувствами". В Оккультизме они тесно связаны с различными силами природы, и с нашими внутренними организмами, в физиологии называемыми клетками.


СЕНЗАР

 СЕНЗАР Мистическое название тайного жреческого языка или "языка Мистерий" посвященных Адептов, во всем мире.


СЕФЕР СЕФИРОТ

 СЕФЕР СЕФИРОТ (Евр.) Каббалистический трактат, касающийся постепенной эволюции Божества от негативного покоя к активному эманированию и творению. (у.у.у.)


СЕФЕР ИЕЦИРА

 СЕФЕР ИЕЦИРА (Евр.) "Книга Формирования." Очень древний каббалистический труд, приписываемый патриарху Аврааму. В нем сотворение вселенной представлено по аналогии с двадцатью двумя буквами еврейского алфавита, распределенными на триаду, гептаду и додекаду, соответственно трем материнским буквам А, М, S, семи планетам и двенадцати знакам Зодиака. Он написан на ново-еврейским языке Мишна. (у.у.у.)


СЕФИРА

 СЕФИРА (Евр.) Эманация Божества; родитель и синтез десяти Сефиротов, когда стоит во главе Древа Сефиротов; в Каббале Сефира, или "Священный Старец", есть божественный Разум (то же, что София или Метис), первая эманация из "Бесконечного" или Эйн-Софа.


СЕФИРОТЫ

 СЕФИРОТЫ (Евр.) Десять эманаций Божества; высшая сотворена концентрацией Эйн Соф Аура, или Беспредельного Света, и каждая Сефира производит эманацией другую Сефиру. Имена Десяти Сефиротов следующие - 1. Кэтер - Венец; 2. Хокма - Мудрость; 3. Бина - Понимание; 4. Хезет - Милосердие; 5. Гебура - Власть; 6. Тиферет - Красота; 7. Нецах - Победа; 8. Ход - Великолепие; 9. Иесод - Основание; и 10. Малкут - Царство.

Концепция Божества, воплощенного в Десяти Сефиротах, очень возвышенная, и каждая Сефира представляет для каббалиста группу возвышенных идей, титулов и качеств, которые лишь бледно отражены в названии. Каждая Сефира называется активной или пассивной, хотя это может привести к заблуждению; пассивная не означает возвращение к негативному существованию, и эти два слова выражают только отношение между отдельными Сефиротами, но не какое-либо абсолютное качество. (у.у.у.)


СЕПТЕРИУМ

 СЕПТЕРИУМ (Лат.) Большой религиозный праздник древности, проводившийся каждые десять лет в Дельфах, в честь Гелиоса, Солнца или Аполлона, в память о его победе над тьмой, или Пифоном; Аполлон-Пифон является тем же, что Озирис-Тифон в Египте.


СЕРАФИМЫ

 СЕРАФИМЫ (Евр.) Небесные существа, описанные Исайей (vi, 2) как имеющие человеческую форму с добавлением трех пар крыльев. Их еврейское название - SHRPIM, и за исключением вышеупомянутого случая переводится как змии, и связано с глагольным корнем SHRP, разжигатель. Слово это употребляется для обозначения змиев в "Числах" и "Второзаконии". Моисей, по преданию, воздвиг в пустыне SHRP или Сераф из Меди как символ. Это светлый змий используется также и как символ Света.

Сравнение с мифом об Эскулапе, врачующем божестве, который, по преданию, был привезен в Рим из Эпидаура как змий, и которого в статуях изображают с жезлом, вокруг которого обвилась змия. (См. Овид., "Метам.", кн. XV.) Серафимы "Ветхого Завета", видимо связаны с Херувимами (см.). В Каббале Серафимы - это группа ангельских сил, связанных с Сефирой Гебурой - Суровостью. (у.у.у.)


СЕРАПИС

 СЕРАПИС (Егип.) Великий солнечный бог, который в народном поклонении заменял Озириса, и в честь которого пелись семь гласных. В его изображениях он часто представлен как змий, "Дракон Мудрости". Высочайший бог Египта в течение первых столетий Христианства.


ШЕША

 ШЕША (Санскр.) Ананта, великий Змий Вечности, ложе Вишну; символ бесконечного Времени в Пространстве. В экзотерических верованиях Шеша представлен в виде тысяче-головой и семи-головой кобры; первая является царем низшего мира, называемого Патала, вторая - носителем или опорой Вишну в Океане Пространства.


СЕТ

 СЕТ или Seth (Егип.) То же, что Сын Ноя и Тифон - темная сторона Озириса. То же, что Тот и Сатана, противник, но не дьявол, представляемый христианами.


СЕВЕКХ

 СЕВЕКХ (Егип.) Бог времени; Кронос; то же, что Сефекх. Некоторые востоковеды переводят это как "Седьмой".


ШЕБЕРОН

 ШЕБЕРОН (Тибет.) Монгольский Шаберон или Хубилган (или Хубилханы), согласно ламаистам, являются реинкарнациями Будды; так сказать, великими Святыми и Аватарами.


ШАДДАЙ

 ШАДДАЙ, Эл (Евр.) Имя еврейского Божества, переводимое как Бог Всемогущий, и встречающееся в Книгах "Бытия", "Исхода", "Чисел", "Руфи" и "Иова". Его греческий эквивалент - Куриос Пантократор; но по еврейскому словопроизводству оно означает скорее "излучатель", ибо shad означает грудь, а shdi означает также "кормящая мать". (у.у.у.)


ШАМАНЫ

 ШАМАНЫ Каста татарских или монгольских жрецов - магов или, как говорят некоторые, жрецов-чародеев. Они не являются буддистами, но сектой древней религии Тибета Б'он. Они живут преимущественно в Сибири и в граничащих с ней странах. Шаманами могут быть как мужчины, так и женщины. Все они маги или, вернее, сенситивы или медиумы, развитые искусственно. В наше время те, кто действуют в качестве жрецов среди татар, обычно очень невежественны и намного ниже факиров по знаниям и образованию.


ШАНА (Евр.)

 ШАНА (Евр.) Лунный Год.


ШАНГНА

 ШАНГНА (Санскр.) Таинственный эпитет, данный платью или "одеянию" в метафизическом смысле. Облечься в "одеяние Шангна" означает приобрести Тайную Мудрость, и Посвящение. (См. "Голос Безмолвия", с. 81 и 82, Словарь.)


ШАСТРА

 ШАСТРА или S'astra (Санскр.) Трактат или книга, любой труд божественного или признанного авторитета, включая книги закона. Шастри в Индии по сей день означает человека, сведущего в божественном и человеческом законе.


ШЕДИМ

 ШЕДИМ (Евр.) См. "Сиддим".


ШЕКИНА

 ШЕКИНА (Евр.) Титул, относимый каббалистами к Малкут, десятой Сефире; но евреям - к облаку славы, которое покоилось на Троне Милосердия в Святая Святых. Все же, как преподается всеми раввинами Малой Азии, природа ее более возвышенная, - Шекина есть покров Эйн-Софа, Бесконечного и Абсолютного; следовательно, нечто вроде каббалистической Мулапракрити. (у.у.у.)


ОБОЛОЧКИ

 ОБОЛОЧКИ Каббалистическое название призраков мертвых, "духов" спиритуалистов, фигурирующих в физических феноменах; названы так потому, что они суть просто призрачные формы, опорожненные от своих высших принципов.


ШЕМАЛ

 ШЕМАЛ (Халд.) Самаэль, дух земли, ее главенствующий правитель и гений.


ШЕМХАМФОРАШ

 ШЕМХАМФОРАШ (Евр.) Отдельное имя. Чудотворное имя, извлеченное из субстанции божества и являющее его самосущую сущность. Евреи обвинили Иисуса в том, что он похитил это имя из Храма с помощью магических искусств, и применял его при совершении своих чудес.


ШЕОЛ

 ШЕОЛ (Евр.) Ад в еврейском Пантеоне; область неподвижности и бездействия, в отличие от Геенны (см.).


ШЯНЬ-СЯНЬ

 ШЯНЬ-СЯНЬ (Кит.) Состояние блаженства и свободы души, во время которого человек может путешествовать в духе, куда пожелает.


ШИИТЫ

 ШИИТЫ (Перс.) Секта мусульман, которые ставят пророка Али выше Мухаммеда, отвергая Сунну или традицию.


ШИЛА

 ШИЛА (Пали.) Вторая добродетель из десяти Парамит совершенства. Совершенная гармония в словах и действиях.


СИНТО

 СИНТО (Яп.) Древняя религия Японии до Буддизма, основанная на поклонении духам и предкам.


ШОЕЛ-ОБ

 ШОЕЛ-ОБ (Евр.) Тот, кто советуется со знакомыми "духами"; некромант, воскрешатель мертвых или их призраков.


ШУ

 ШУ (Егип.) Персонификация бога Ра; представлено в виде "большой кошки Бассейна Персеа в Ану".


ШУДАЛА МАДАН

 ШУДАЛА МАДАН (Там.) Вампир, упырь, или кладбищенское привидение.


ШУЛЕ МАДАН

 ШУЛЕ МАДАН (Там.) Элементал, который якобы помогает "фокусникам" выращивать деревья манго и творить другие чудеса.


ШУТУКТ

 ШУТУКТ (Тибет.) Широко известный университетский монастырь в Тибете, насчитывающий свыше 30 000 монахов и студентов.


СИБАК

 СИБАК (Киче.) Тростник, из сердцевины которого была сотворена третья раса людей, согласно писанию гватемалийцев под названием "Попол Вух".


СИБИКА

 СИБИКА (Санскр.) Оружие Куверы, бога благосостояния (ведийское божество, обитающее в Гадесе, следовательно, нечто вроде Плутона), сделанное из частей божественного великолепия Вишну, находящееся на Солнце, и отточенное Вишвакарманом, богом-Посвященным.


СИДДХАНТА

 СИДДХАНТА (Санскр.) Любой научный труд астрономии или математике в Индии.


СИДДХАРТА

 СИДДХАРТА (Санскр.) Имя, данное Готаме Будде.


СИДДХАСАНА

 СИДДХАСАНА (Санскр.) Поза в упражнениях Хатха-йоги.


СИДДХА-СЕНА

 СИДДХА-СЕНА (Санскр.) Букв., "вождь Сиддхов"; титул Картткеи, "таинственного юноши" (кумара гуха).


СИДДХИ

 СИДДХИ (Санскр.)
1. Букв., "качества совершенства"; феноменальные силы, приобретаемые йогами благодаря святости.
2. Святые и мудрецы, ставшие почти божественными, также иерархия Дхиан-Коганов.


СИДДИМ

 СИДДИМ (Евр.) Нам говорят, что канааниты поклонялись этим злым силам как божествам; это наименование означает "излучатели"; в их честь была названа долина. По-видимому, существует связь между ними, как образцами Плодородной Природы, и многогрудыми Изидой и Дианой из Эфеса. В "Псалтыре", CVI, 37, это слово переведено как "черти", и мы узнаем, что канааниты проливали на них кровь своих сыновей и дочерей. Их название, видимо, происходит от того же корня ShD, от которого произведено имя бога Эл Шаддай. (у.у.у.)

По-арабски Шедим означает "Духи Природы", элементалы; они суть африты современного Египта и джины Персии, Индии и т.д.


СИДЕРАЛЬНЫЙ

 СИДЕРАЛЬНЫЙ Все, относящееся к звездам, а в Оккультизме касающееся различных воздействий, исходящих из подобных областей, как, например, "сидеральная сила", упоминаемая Парацельсом, сидеральное (светящееся), эфирное тело и т.д.


СИ-ЦЗАН

 СИ-ЦЗАН (Кит.) Китайское название Тибета; в Императорской Библиотеке столицы Фу Цзянь упомянут как "великое местонахождение Оккультного знания" в 2207 г. до Р.Х. ("Тайная Доктрина", I, 338.)


СИГЕ

 СИГЕ (Греч.) "Безмолвие"; название, принятое гностиками для обозначения корня, из которого произошли Эоны второго ряда.


ШИГРА

 ШИГРА или Шиграга (Санскр.) Отец Мору, "который продолжает жить силою Йоги и проявит себя в начале века Крита, чтобы восстановить Кшатриев в девятнадцатой Юге", гласят пуранические пророчества. "Мору" означает здесь "Мория", династию буддийских властителей Паталипутры, которая началась с великого Царя Чандрагупты, деда Царя Ашоки. Это первая буддийская Династия. ("Тайная Доктрина", I, 467.)


СИГУРД

 СИГУРД (Сканд.) Герой, который убил Фафнира, "Дракона", изжарил его сердце и съел, после чего стал мудрейшим из людей. Аллегория, относящаяся к Оккультному изучению и посвящению.


СИМОН-БЕН-ИОХАИ

 СИМОН-БЕН-ИОХАИ Раввин-Адепт, автор "Зохара" (см.).


СИМОН МАГ

 СИМОН МАГ Величайший самаритянский гностик и тавматург, прозванный "великою Силою Бога".


СИМОРГ

 СИМОРГ (Перс.) То же, что крылатый Сиорг, нечто вроде гигантского грифона, наполовину феникс, наполовину лев, наделен пророческими способностями в иранских легендах. Симорг был хранителем Мистерий древней Персии. В конце этого цикла ожидается его новое появление в виде гигантской птицы-льва. Эзотерически это символ Манвантарного цикла. Его арабское имя - Ракши.


СИНАЙ

 СИНАЙ (Евр.) Гора Синай, Нисси "Исхода" (XVII, 15), место рождения почти всех солнечных богов древности, таких как Дионис, рожденный в Ниссе или Нисе, Зевс из Нисы, Вакх и Озирис (см.). Некоторые древние народы считали Солнце потомком Луны, которая сама некогда была солнцем. Sin-ai - это "Гора Луны", отсюда и соответствие.


СИНГ БОНГА

 СИНГ БОНГА Дух Солнца у коларианских племен.


СИНГХА

 СИНГХА (Санскр.) Созвездие Льва; Сингх означает "лев".


СИНИКА

 СИНИКА (Санскр.) Также Синита и Саника и т.п., как варианты. В "Вишну Пуране" это дано как имя грядущего мудреца, которого будет учить тот, кто станет Майтрейей, в конце Кали Юги, и добавлено, что это великая тайна.


СИНИВАЛИ

 СИНИВАЛИ (Санскр.) Первый день новолуния, непосредственно связан в Индии с оккультной практикой.


СИФРА ДИ ЦЕНИУТА

 СИФРА ДИ ЦЕНИУТА (Халд.) Книга Сокрытой Тайны; один из разделов "Зохара". (См. Матерс, "Kabbalah Unveiled".)


СИРИУС

 СИРИУС (Греч.) По-египетски - Сотис. Звезда пса: звезда, которой поклонялись в Египте и которая почитается оккультистами; первые почитали ее, потому что ее восход вместе с солнцем был знаком благодатного наводнения Нила, а последние - потому что она таинственно связана с Тотом-Гермесом, богом мудрости, и, в другой форме, Меркурием. Таким образом, Сотис-Сириус обладал и по-прежнему обладает мистическим и непосредственным воздействием на все живое небо, и связан почти с каждым богом и богиней. Это была "Изида на небесах", и называлась она Изидой-Сотис, ибо Изида находилась "в созвездии Пса", как провозглашается на ее изваяниях. "Считалось, что душа Озириса пребывает в существе, которое большими шагами шествует впереди Сотиса со скипетром в руке и плетью через плечо." Сириус есть также Анубис, и непосредственно связан с кольцом "Не преступи"; кроме того, он идентичен с Мифрой, персидским богом Мистерий, и с Гором и даже Хатор, называемой иногда богиней Сотис. Будучи связан с Пирамидой, Сириус, вследствие этого, был связан с посвящениями, которые происходили в ней. Некогда внутри великого храма Дендеры существовал храм, посвященный Сириус-Сотису. Суммируя сказанное, все религии конечно же не произошли от Сириуса, звезды пса, как стремился доказать Дюфо, французский египтолог, но Сириус-Сотис, несомненно, тесно связан с каждой из религий древности.


ШИШТЫ

 ШИШТЫ (Санскр.) Великие избранные или Мудрецы, остающиеся после каждой малой Пралайи (той, которая в "Эзотерическом Буддизме" м-ра Синнетта названа "обскурацией"), когда глобус вступает в свою ночь или покой, чтобы, при своем пробуждении, стать семенем следующего человечества. Букв., "остаток".


СИСТР

 СИСТР (Халд.) Согласно Берозу, последний из десяти царей династии божественных царей, и "Ной" Халдеи. Так, подобно тому, как Вишну предсказывает Вайвасвата-Ману надвигающийся потоп, и, предупреждая его, велит ему строить ковчег, в котором спасаются он и семеро Риши, - так же и бог Хэа предсказывает то же самое Сиситру (или Ксизутру), указывая ему подготовить корабль и спасаться вместе с несколькими избранными. Следуя его примеру, почти 800 000 лет спустя Господь Бог Израиля повторяет такое же предупреждение Ною. Кто же из них более ранний? История Ксизутра, теперь расшифрованная с ассирийских табличек, подтверждает то, что о халдейском потопе говорили Бероз, Аполлодор, Абиден, и т.д., и т.д. (см. одиннадцатую табличку в "Chaldean Account of Genesis" Смита, с. 263 и далее). Эта табличка N XI включает все, о чем говорится в шестой и седьмой главах "Бытия" - богов, грехи людей, приказ строить ковчег, Потоп, уничтожение людей, голубя и ворона, посланных из ковчега, и, наконец, Гору Спасения в Армении (Низир-Арарат) - все это здесь. Слова - "бог Хэа услышал, и его печень разгневалась, так как люди запятнали его чистоту", и история о том, как он уничтожил все свое потомство, были высечены на каменных табличках за многие тысячелетия до того, как ассирийцы скопировали их на своих глиняных плитках, и даже последние, несомненно, предшествуют Пятикнижию, "записанному по памяти" Ездрой едва-ли за четыре столетия до Р.Х.


СИСТРУМ

 СИСТРУМ (Греч.) Египетский ссеш или кемкен. Инструмент, обычно делавшийся из бронзы, но иногда из золота или серебра, имеющий открытую кругообразную форму, с ручкой, и четырьмя струнами, проходящими через отверстия, на концах которых были прикреплены звенящие кусочки металла; вверху он был украшен фигурой Изиды или Хатор. Это был священный инструмент, используемый в храмах для произведения, с помощью его сочетания металлов, магнетических токов и звуков. По сей день он сохранился в христианской Абиссинии под названием санасек, и благочестивые жрецы применяют его, чтобы "прогонять чертей из помещений", - действие, совершенно понятное для оккультиста, хотя оно и вызывает смех у скептика-востоковеда. Жрица обычно держала его в правой руке во время церемонии очищения воздуха или "заклинания стихий", как это назвал бы Э.Леви, тогда как жрецы держали Систрум в левой руке, правою манипулируя "ключом жизни" - крестом с рукояткой, или Тау.


СИСУМАРА

 СИСУМАРА (Санскр.) Воображаемый вращающийся пояс, в котором движутся все небесные тела. Этот сонм звезд и созвездий представлен фигурой Сисумары, черепахи (tortoise) /некоторые говорят - морской свиньи (porpoise)!/, дракона, крокодила, и еще в том же роде. Но так как это есть символ Йога-медитации святого Васудэвы или Кришны, это должен быть крокодил или, вернее, дельфин, ибо он идентичен с Макарой Зодиака. Дхрува, древняя полярная звезда, помещается на конце хвоста этого звездного чудовища, голова которого обращена к югу и тело изгибается в кольцо. Выше, вдоль хвоста расположены Праджапати, Агни и т.д., а у его основания помещаются Индра, Дхарма и семь Риши (Большая Медведица), и т.д., и т.д. Значение его, конечно, мистическое.


ШИВА

 ШИВА (Санскр.) Третье лицо индусской Троицы (Тримурти). Он - бог первого порядка, и по своему характеру Разрушителя выше Вишну, Охранителя, ибо он разрушает лишь для того, чтобы возродить на более высоком плане. Он рожден как Рудра, Кумара, и является покровителем всех Йогов, и как таковой называется Маха-Йогом, великим аскетом. Его титулы многозначущи: Трилочана, "три-окий"; Махадэва, "великий бог"; Шанкара, и т.п., и т.п., и т.п.


ШИВА-РУДРА

 ШИВА-РУДРА (Санскр.) Рудра - ведийское имя Шивы, - последнее в "Ведах" отсутствует. СКАНДА или Skhanda (Санскр.) Букв., "свертки", или группы атрибутов; все конечное, неприменимое к вечному и абсолютному. Существуют пять - эзотерически семь - атрибутов в каждом человеке, которые называются Панча Сканды. Они суть 1) форма, рупа; 2) восприятие, видана; 3) сознание, санджна; 4) действие, санскара; 5) знание, видьяна. Они соединяются при рождении человека и образуют его личность. Достигнув зрелости, эти Сканды начинают разъединяться и слабеть, после чего следует джарамарана, или дряхлость и смерть.


СКРИМИР

 СКРИМИР (Сканд.) Один из знаменитых великанов в "Эддах".


ШЛОКА

 ШЛОКА (Санскр.) Санскритский эпический размер, состоящий из тридцати двух слогов: стихи из четырех полу-строк по восемь, или двух строк по шестнадцать слогов каждый.


ИЗУМРУДНАЯ СКРИЖАЛЬ ГЕРМЕСА

 ИЗУМРУДНАЯ СКРИЖАЛЬ ГЕРМЕСА Как выразился Элифас Леви, "эта Изумрудная Скрижаль представляет собой всю магию на одной странице; но Индия имеет одно-единственное слово, которое, когда понято, содержит "всю магию". Однако, это табличка, якобы найденная Сараи, женой Авраама (!), на мертвом теле Гермеса. Так утверждаю масоны и христианские каббалисты. Но в Теософии мы называем это аллергией. Разве это не может означать, что Сараи-свати, жена Брамы, или богиня сокровенной мудрости и познания, видя все еще много древней мудрости дремлющей в мертвом теле Человечество, возродила к жизни эту мудрость? Это повело к возрождению Оккультных Наук, столь долго забытых и пренебрегаемых, во всем мире. Сама скрижаль, хотя и содержит "всю магию", слишком длинна, чтобы приводить ее здесь.


СМАРТАВА

 СМАРТАВА (Санскр.) Смарта брамины; секта, основанная Шанкарачарьей.


СМРИТИ

 СМРИТИ (Санскр.) Предания, передаваемые устно, - от слова Смрити, "Память", дочь Дакши. Теперь это узаконенные и обрядовые писания индусов; противоположные "Ведам" и поэтому менее священные, чем последние, являющиеся Шрути, или "откровением".


СОД

 СОД (Евр.) "Арканум", или религиозная мистерия. Мистерии Ваала, Адониса и Вакха, причем все солнечные боги в качестве символа имели змия, или, как в случае Мифры, "солнечного змия". Древние евреи также имели свой Сод, не исключая и символов, так как у них был "медный змий", воздвигнутый в Пустыне; этот особый змий был персидским Мифрой, символом Моисея как Посвященного, но, конечно, никогда не предназначался для представления исторического Христа. "Тайна (Сод) Господа принадлежит тем, кто боятся его", говорит Давид в "Псалтыре", XXV, 14. Но в еврейском оригинале мы читаем : "Сод Ihoh (или Мистерии) Иеговы для тех, кто боятся его". Ветхий Завет переведен столь ужасно неправильно, что стих 7 в "Псалтыре", IXXXIX, который в оригинале гласит - "Ал (Эл) ужасен в великом Соде Кедешимов" (галли, жрецы еврейских внутренних мистерий), в искаженном переводе читается: "Бога нужно страшно бояться в собрании святых". Симеон и Леви устраивали свой Сод, и это неоднократно упоминается в Библии. "О, душа моя", восклицает умирающий Иаков, "не входи в их тайну (в ориг. - Сод), в их собрание", т.е. в Sodality Симеона и Леви ("Бытие", XIIX, 6). (См. Данлэп, "Sod, the Mysteries of Adoni".)


СОДАЛЫ

 СОДАЛЫ (Лат.) Члены школы жрецов. (См. Freund, "Latin Lexicon", IV, 448.) Цицерон также говорит ("De Senectute", 13), что "Sodalities были учреждены в Мистериях Иды Могущественной Матери". Тех, которые были посвящены в Сод, называли "товарищами".


СОДАЛЬСКАЯ КЛЯТВА

 СОДАЛЬСКАЯ КЛЯТВА Наиболее священная из клятв. Нарушение Содальской клятвы для обета каралось смертной казнью. Клятва и Сод (тайное знание) более ранние, чем Каббала или Предание, и в древнейших "Мидрашимах" исчерпывающе говорится о Мистериях или Сод, прежде чем они перешли в "Зохар". Теперь они упоминаются как Тайные Мистерии Торы, или Закона, нарушение которого имеет фатальные последствия.


СОХАМ

 СОХАМ (Санскр.) Мистический слог, представляющий инволюцию; букв., "То Я есмь".


СОКАРИС

 СОКАРИС (Егип.) Бог огня; солнечное божество с многими формами. Он есть Птах-Сокарис, когда этот символ - чисто космический, и "Птах-Сокарис-Озирис", когда он фаллический. Божество это - гермафродит; священный бык Апис, будучи его сыном, зачат в нем солнечным лучом. Согласно "History of the East" Смита, Птах является "вторым Демиургом, эманацией из первого творящего Принципа" (первого Логоса). Прямой Птах, с крестом и жезлом, является "творцом яиц солнца и луны". Пьерре считает, что он представляет собой извечную Силу, предшествовавшую богам и "сотворившую звезды, и яйца солнца и луны". Мариетт Бей видит в нем "Божественную Мудрость, разбрасывающую звезды в необъятности", и его мнение подтверждает "Targum of Jerusalem", в котором утверждается, что "египтяне называли Мудрость Первого Разума - Птах".


СОХИД

 СОХИД (Егип.) Божество, которому была посвящена кошка.


ПЕЧАТЬ СОЛОМОНА

 ПЕЧАТЬ СОЛОМОНА Символический двойной треугольник, принятый Т.О. и многими теософами. Почему это следует называть "Печатью Соломона" - остается тайной, если только она не пришла в Европу из Ирана, где существует множество рассказов об этом мифическом персонаже и магической печати, употреблявшейся им для поимки джинов и заключения их в старые бутылки. Но та же печать или двойной треугольник в Индии называется "Печатью Вишну", и ее можно видеть на домах в каждой деревне в качестве талисмана против несчастья. Треугольник был священным и использовался в качестве религиозного знака на дальнем Востоке за века до того, как Пифагор провозгласил его первой из геометрических фигур, также как и наиболее таинственной. Он встречается на пирамиде и обелиске, и полон оккультного значения, как, впрочем, и все треугольники. Так, пентаграмма есть тройной треугольник; шестиконечный - гексальфа. (См. "Пентакль" и "Пентаграмма".) То, куда треугольник обращен, обуславливает его значение. Если вверх, тогда он означает мужской элемент и божественный огонь; если вниз, то женский и воды материи; вверх, но с чертой поперек вершины - воздух и астральный свет; вниз с чертой - землю или грубую материю, и т.д., и т.д. Когда греко-христианский священнослужитель, благословляя, держит два пальца и большой палец вместе, он просто воспроизводит магический знак - силою треугольника или "троицы".


СОМА

 СОМА (Санскр.) Луна, а также сок одноименного растения, используемый в храмах для целей транса; священный напиток. Сома, луна, есть символ Тайной Мудрости. В "Упанишадах" слово это употреблено для обозначения грубой материи (по ассоциации с влагой), которая способна производить жизнь под воздействием тепла. (См. "Сома-напиток".)


СОМА-НАПИТОК

 СОМА-НАПИТОК Приготовляется из редкого горного растения посвященными браминами. Этот индусский священный напиток соответствует греческой амброзии или нектару, испиваемой богами Олимпа. Мисты в Элевзинских посвящениях также осушали чашу кикеона. Пьющий его легко достигает Брадхны, или места сияния (Небес). Известный европейцам напиток сома не есть настоящая сома, но ее заменитель, ибо только посвященные жрецы могут пробовать настоящую Сому; и даже цари и раджи при жертвоприношениях получают заменитель. Хауг подтверждает это признанием в своей "Айтарейя Брахмане", что то, что он пробовал и нашел отвратительным, не была Сома, но сок из корней Ньяградха, растения или кустарника, растущего на холмах Пуны. Мы имеем достоверную информацию, что большинство жрецов Деккана, совершающих жертвоприношения, утеряли секрет настоящей Сомы. Его нельзя найти ни в ритуальных книгах, ни в устных преданиях. Истинных последователей первоначальной ведийской религии осталось очень мало; они - предполагаемые потомки Риши, истинных Агнихотри, посвященных великих Мистерий. Напиток Сома отмечен даже в индусском Пантеоне, где он называется Царь-Сома. Тот, кто пьет его, приобщается к царю небесному, он наполняется его сущностью, подобно тому, как христианские апостолы и их обращенные наполнялись Святым Духом, и очищались от своих грехов. Сома делает из посвященного нового человека; он перерождается и преображается, и его духовная природа берет верх над физической; она наделяет божественной силой вдохновения, и развивает до предела способность ясновидения. По экзотерическим объяснениям, сома есть растение, но в то же время ангел. Она накрепко соединяет внутренний, высший "дух" человека - этот дух есть ангел, подобно мистической Соме - с его "неразумной душой", или астральным телом; и, объединенные силою магического напитка, они вместе возносятся над физической природой и приобщаются во время жизни к блаженству и невыразимой славе Небес.

Таким образом, индусская сома мистически и во всех других отношениях есть то же, что для христиан причастие. Идея подобна. Посредством жертвенных молитв - мантр - это жидкость считается мгновенно претворенной в настоящую Сому, или ангела, и даже в самого Браму. Некоторые миссионеры с большим возмущением высказывались об этой церемонии, тем более, видя, что брамины обычно употребляют в качестве заменителя разновидность спиртного напитка. Но разве христиане менее горячо верят в претворение вина, во время причастия, в кровь Христову только потому, что вино попадается более или менее алкогольное? Разве идея этого символа не та же самая? Но миссионеры говорят, что час испития сомы есть золотой час Сатаны, притаившегося на дне жертвенной чаши индусов. ("Разоблаченная Изида".)


СОМА-ЛОКА

 СОМА-ЛОКА (Санскр.) Нечто вроде лунной обители, где пребывает бог Сома, правитель луны. Обитель Лунных Питри - или Питрилока.


СОМАПА

 СОМАПА (Санскр.) Класс Лунных Питри. (См. "Трисупарна".)


СОМНАМБУЛИЗМ

 СОМНАМБУЛИЗМ Букв., "хождение во сне", или передвижение, деятельность, писание, чтение или совершение любого действия бодрствования в состоянии сна, с полным забвением происходившего при пробуждении. Это один из великих психо-физиологических феноменов, наименее понятый, хотя и самый обескураживающий, и к которому лишь Оккультизм имеет ключ.


ЦОНГ-К'А-ПА

 ЦОНГ-К'А-ПА (Тибет.) Пишется также Tsong-kha-pa. Знаменитый тибетский реформатор четырнадцатого века, который ввел в своей стране очищенный Буддизм. Он был великим Адептом, который, будучи не в состоянии дольше выносить осквернение буддийской философии лжежрецами, превратившими ее в выгодное предприятие, решительно положил этому конец своевременным переворотом и высылкой 40 000 лжемонахов и лам из страны. Его считают Аватаром Будды, и он является основателем секты Гэ-лук-па ("желтых шапок"), и мистического Братства, связанного с ее водителями. По преданию, "дерево 10 000 образов" (хум-бум) возникло из длинных волос этого подвижника, который, оставив его, навсегда исчез из поля зрения профанов.


СУНИАМ

 СУНИАМ Магическая церемония с целью перенести болезнь с одного лица на другое. Черная магия, колдовство.


СОФИЯ

 СОФИЯ (Греч.) Мудрость. Женский Логос гностиков; Вселенский Разум; и женский Святой Дух у прочих.


СОФИЯ АХАМОТ

 СОФИЯ АХАМОТ (Греч.) Дочь Софии. Персонифицированный Астральный Свет или низший план Эфира.


СОРТЕС САНКТОРУМ

 СОРТЕС САНКТОРУМ (Лат.) "Святое бросание жребия с целью предсказания", практиковавшееся ранним и средневековым христианским духовенством. Св. Августин, который "не порицал этот способ узнавания будущего, лишь бы он не использовался для мирских целей, сам пользовался им" ("Жизнь Св. Григория Турского"). Если, все же, "этим пользуются миряне, еретики или язычники" любого рода, то sortes sanctorum становится - если благочестивым и набожным отцам - sortes diabolorum или sortilegium - колдовством.


СОСИОШ

 СОСИОШ (Зенд.) Маздеанский Спаситель, появления которого, подобно Вишну, Будде Майтрейе и другим, ожидается на белом коне в конце цикла для спасения человечества. (См. "Шамбала".)


ДУША

 ДУША психея или нэфеш "Библии"; жизненный принцип или дыхание жизни, который каждое животное, вплоть до инфузории, имеет подобно человеку. В переведенной "Библии" она без различения фигурирует и как жизнь, и как кровь, и как душа. "Не будем убивать его нэфеш", сказано в оригинальном тексте; "не будем убивать его", переводят христиане ("Бытие", XXXVII, 21) и так далее.


СОУАН

 СОУАН (Пали.) Первый из "четырех путей", ведущих к Нирване, в практике Йоги.


СОУАНИ

 СОУАНИ (Пали.) Вступивший на этот "путь".


СПАРША

 СПАРША (Санскр.) Чувство осязания.


СПЕНТА АРМАЙТА

 СПЕНТА АРМАЙТА (Зенд.) Женский гений земли; "прекрасная дочь Ахура Мазды". У маздеян Спента Армайта есть персонифицированная Земля.


ДУХ

 ДУХ Отсутствие какого-либо общего согласия среди писателей о применении этого слова привело к страшной путанице. Обычно его превращают в синоним души, и составители словарей узаконивают такое употребление. В теософических учениях термин "Дух" применяется лишь к тому, что непосредственно принадлежит Вселенскому Сознанию, и что является его однородной и незапятнанной эманацией. Таким образом, высший Разум в Человеке или его Эго (Манас) есть дух, когда он нерасторжимо связан с Буддхи; тогда как термин "Душа", человеческая или даже животная (низший Манас, действующий в животных как инстинкт), применяется только к Кама-Манасу, и определяется как живая душа. На еврейском языке это нэфеш, "дыхание жизни". Дух не имеет формы и нематериален, и представляет собою, когда индивидуализирован, наивысшую духовную субстанцию - Суддасатву, божественную сущность, из которой сформированы тела высших проявляющихся Дхиани. Поэтому теософы отказываются называть "Духами" тех призраков, которые появляются в феноменальных манифестациях спиритуалистов, и называют их "оболочками", и различными другими именами. (См. "Сукшма Шарира".) Короче говоря, дух не является существом в смысле обладания формой; ибо, как считает буддийская философия, где есть форма, там есть и причина для боли и страдания. Но каждый индивидуальный дух - индивидуальность эта сохраняется лишь на протяжении манвантарного жизненного цикла - можно описать как центр сознания, само-ощущающий и само-сознательный центр; состояние, а не обусловленный индивидуум. Вот почему в Санскрите существует такое обилие слов для выражения различных Состояний Бытия, Существ и Созданий; каждое наименование выявляет философское отличие, тот план, к которому принадлежит данная единица, и степень ее духовности или материальности. К несчастью, эти термины почти непереводимы на наши западные языки.


СПИРИТУАЛИЗМ

 СПИРИТУАЛИЗМ В философии - состояние или положение ума, противоположное материализму или материалистической концепции сущего. Теософия, доктрина, учащая, что существующее оживлено или наполнено Всемирной Душой или Духом, и что ни один атом в нашей вселенной не может пребывать вне этого вездесущего Принципа - есть чистый Спиритуализм. Что касается верования, которое фигурирует под этим названием, а именно, верования в постоянное общение живых с мертвыми, либо посредством собственных медиумистических способностей, либо через так называемого медиума - это ни что иное, как материализация духа и деградация человеческой и божественной душ. Верующие в подобные сношения просто бесчестят умерших и постоянно кощунствуют. В древности это справедливо называлось "Некромантией". Но наши современные спиритуалисты обижаются, когда им говорят эту простую истину.


ПРИВИДЕНИЕ

 ПРИВИДЕНИЕ Призрак, домовой. Употребляется в отношении различных видений в комнатах сеансов спиритуалистов.


ШРАДДХА

 ШРАДДХА (Санскр.) Букв., вера, уважение, почтение. Верность памяти манов умерших родственников и забота об их благополучии. Посмертный обряд в честь только что ушедших родственников. Существуют также месячные обряды Шраддха.


ШРАДДХАДЭВА

 ШРАДДХАДЭВА (Санскр.) Эпитет Ямы, бога смерти и царя преисподней, или Гадеса.


ШРАМАНА

 ШРАМАНА (Санскр.) Буддийские жрецы, аскеты и кандидаты на Нирвану, "те, которые должны обуздать свои мысли". Слово Саман, теперь "Шаман", является искаженным вариантом этого первоначального слова.


СРАСТАРА

 СРАСТАРА (Санскр.) Ложе, состоящее из циновки или тигровой шкуры, усыпанное дарбха, нуша и другими травами, употребляемое аскетами - гуру и челами - и расстилаемое на полу.


СРАВАХ

 СРАВАХ (Мазд.) Ам?е?пенты, в их высшем аспекте.


ШРАВАКА

 ШРАВАКА (Санскр.) Букв., "тот, кто заставляет слушать"; проповедник. Но в Буддизме это слово означает ученик или чела.


ШРИ ШАНКАРАЧАРЬЯ

 ШРИ ШАНКАРАЧАРЬЯ (Санскр.) Великий религиозный реформатор Индии, учитель философии Веданты - величайший из всех подобных учителей, которого адвайтисты (не-дуалисты) считают инкарнацией Шивы и чудотворцем. Он основал много матхамов (монастырей) и положил начало самой ученой секте среди браминов, под названием Смартава. Легенды о нем столь же многочисленны, как и его философские труды. В возрасте тридцати двух лет он направился в Кашмир, и достигнув Кедаранатх в Гималаях, вошел в одиночестве в пещеру, откуда никогда уже не возвращался. Его последователи заявляют, что он не умер, но лишь ушел из мира.


ШРИНГА ГИРИ

 ШРИНГА ГИРИ (Санскр.) Большой и процветающий монастырь в горах Западные Гхаты в Майсоре (Южная Индия); главный матхам Адвайта и Смарта браминов, основанный Шанкарачарьей. Здесь пребывает религиозный глава (называемый Шанкарачарьей) всех ведантийских адвайтистов, которому многие приписывают обладание сверхъестественными силами.


ШРИ ПАДА

 ШРИ ПАДА (Санскр.) Отпечаток стопы Будды. Букв., "след или стопа Учителя или возвышенного Владыки".


ШРИВАТСА

 ШРИВАТСА (Санскр.) Мистический знак, который носил Кришна, и который был также принят джайнами.


ШРИЯНТРА

 ШРИЯНТРА (Санскр.) Двойной треугольник или печать Вишну, называемый также "печатью Соломона", и принятый Т.О.


СРОТАПАТТИ

 СРОТАПАТТИ (Санскр.) Букв., "вступивший в поток", т.е. поток и тропу, ведущую к Нирване, или образно - к Нирваническому Океану. То же, что Соуани.


ШРОТРИЯ

 ШРОТРИЯ (Санскр.) Наименование брамина, который исполняет ведийские обряды, которые он изучает, - в отличие ведавита, брамина, который изучает их только теоретически.


ШРУТИ

 ШРУТИ (Санскр.) Священное предание, полученное путем откровения; таковыми являются "Веды", в отличие от "Смрити" (см.).


СЕН ЖЕРМЕН

 СЕН ЖЕРМЕН, Граф. Современные писатели отзываются о нем, как о загадочной личности. Фридрих II, король Пруссии, любил говорить, что он был человеком, которого никто никогда не мог разгадать. Его "биографий" множество, и одна фантастичнее другой. Некоторые считали его воплощенным богом, другие - мудрым эльзасским евреем. Но одно несомненно, граф де Сен Жермен - каково бы ни было его настоящее имя - имел право на это имя и титул, так как он купил имение San Germano в итальянском Тироле, и заплатил папе за этот титул. Он был необычайно красив, и его огромная эрудиция и лингвистические способности неотрицаемы, ибо он говорил на английском, итальянском, французском, испанском, португальском, немецком, русском, шведском, датском и многих других славянских и восточных языках с такой же легкостью, как и любой уроженец этих стран. Он был очень богат, никогда не брал ни су у другого - фактически никогда не взял даже стакана воды или куска хлеба у кого-либо - но делал самые экстравагантные подарки превосходных драгоценностей всем своим друзьям и даже королевским семьям Европы. Он обладал превосходными музыкальными способностями; играл на всех инструментах, но самым любимым была скрипка. "Сен Жермен соперничал с самим Паганини", сказал о нем восьмидесятилетний бельгиец в 1835 г., после прослушивания "Генуэзского маэстро". "Это воскресший Сен Жермен, играющий на скрипке в теле итальянского скелета", воскликнул один литовский барон, которому пришлось слышать обоих.

Он никогда не претендовал на обладание духовными силами, все же доказал, что имеет право на подобную претензию. Он проводил в мертвом трансе, без пробуждения, от тридцати семи до сорока девяти часов, и после этого знал все, что ему необходимо было знать, и доказывал это пророчествами о будущем, никогда не ошибаясь. Именно он пророчествовал королям Людовику XV и XVI, и несчастной Марии Антуанетт. В начале этого столетия (XIX) были еще живы многие свидетели его прекрасной памяти; он мог утром прочитать статью, и хотя пробегал ее лишь беглым взглядом, мог повторить ее содержание, не пропустив ни одного слова, много дней спустя; мог писать обеими руками одновременно, правой - стихотворение, левой - дипломатический документ величайшей важности. Он читал запечатанные письма, не прикасаясь к ним, пока те еще находились в руках тех, кто принес их ему. Он был величайшим адептом в превращении металлов, делал золото и самые прекрасные алмазы, - искусство, которое, как он говорил, он узнал от некоторых браминов в Индии, которые научили его искусственной кристаллизации ("оживлению") чистого углерода. Как пишет наш Брат Кеннетт Маккензи:"В 1780 г., когда он гостил у французского посла в Гааге, он молотком вдребезги разбил великолепный алмаз своего же производства, дубликат которого, также своего производства, он только что продал ювелиру за 5500 луидоров". Он был другом и доверенным лицом графа Орлова в 1772 г. в Вене, которому он помог и которого спас в 1762 г. в Сакт-Петербурге, когда тот был замешан в знаменитых политических заговорах того времени; также он был в близких отношениях с прусским Фридрихом Великим. Само собой разумеется, он имел многочисленных врагов, потому нечего удивляться, что все сплетни, распространенные о нем, теперь приписываются ему же: напр., что ему было свыше пятисот лет, или, что он претендовал на личное знакомство "со Спасителем и его двенадцатью апостолами, и порицал Петра за его плохой нрав" - последнее по времени несколько противоречит первому, если уж он действительно заявлял, что ему лишь пятьсот лет. Если он говорил, что "родился в Халдее, и признавал, что обладает тайнами египетских магов и мудрецов", то он вполне мог говорить правду, не выдвигая никаких сверхъестественных претензий. Имеются Посвященные, и даже не самые высокие, которые в состоянии вспомнить не одну из своих прежних жизней. Но у нас есть веские причины для уверенности, что Сен Жермен никогда не мог заявлять о своем "личном знакомстве" со Спасителем. Как бы то ни было, граф Сен Жермен безусловно был величайшим Восточным Адептом, какого Европа видела за последние столетия. Но Европа не узнала его. Некоторые, быть может, узнают его при следующей "Terreur", которая, когда разразится, потрясет всю Европу, а не только одну страну.


СТХАЛА МАЙА

 СТХАЛА МАЙА (Санскр.) Грубое, конкретное и - поскольку дифференцированное, то - иллюзия.


СТХАНА

 СТХАНА (Санскр.) Также Айана; место или обитель бога.


СТХАВАРА

 СТХАВАРА (Санскр.) От stha - стоять или оставаться неподвижным. Термин для обозначения всех сознательных, чувствующих объектов, лишенных способности передвижения - закрепленных и укорененных подобно деревьям или растениям; тогда как все чувствующее, которое к определенной степени сознания добавляет движение, называется Джангама, от гам, двигаться, ходить.


СТХАВИРАХ

 СТХАВИРАХ или Стхавхраникая (Санскр.) Одна из самых ранних философских созерцательных школ, основанная за 300 лет до Р.Х. В 247 г. до Р.Х. она раскололась на три части: Махавихара Васинах (школа больших монастырей), Джетаваниях и Абхаягири Васинах. Это одно из четырех ответвлений Школы Вайбхачика, основанной Катьяяной, одним из великих учеников Владыки Готамы Будды, автором "Абхидхарма Джнана Прастхана Шастра", появление которого ожидается уже в качестве Будды. (См. "Абхаягири" и т.д.) Все эти школы высоко мистичны. Букв., Ставираникая переводится как "Школа Главы" или "Президента" (Когана).


СТХИРАТМАН

 СТХИРАТМАН (Санскр.) Вечное, верховное, применяется к Всемирной Душе.


СТХИТИ

 СТХИТИ (Санскр.) Свойство сохранения; стабильность.


СТХУЛА

 СТХУЛА (Санскр.) Дифференцированная и обусловленная материя.


СТХУЛА ШАРИРА

 СТХУЛА ШАРИРА (Санскр.) В метафизике - грубое физическое тело.


СТХУЛОПАДХИ

 СТХУЛОПАДХИ (Санскр.) "Принцип", отвечающий низшей триаде в человеке, т.е. телу, астральной форме и жизни, в Тарака Раджа Йоге системе, которая перечисляет только три главных принципа в человеке. Стхулопадхи соответствует джаграта или бодрствованию, сознательному состоянию.


СТУПА

 СТУПА (Санскр.) Конусообразный памятник, в Индии и на Цейлоне, воздвигаемый над останками Будды, Архатов и других великих людей.


СУБХАВА

 СУБХАВА (Санскр.) Бытие; самообразующая субстанция или "сущность, самодающая себе сущность". (См. "Экашлока Шастра" Нагарджуны.) Объясняется парадоксально, как "природа, не имеющая своей собственной природы", а также как то, что в действии и вне действия. (См. "Свабхават".) Это есть Дух внутри Субстанции, идеальная причина сил, воздействующих на процесс формирующей эволюции (не "творения", в смысле, обычно придаваемом этому слову); эти силы в свою очередь становятся реальными причинами. Выражаясь словами, употребляемыми в Философиях Веданта и Вьяя: нимитта, действующая, и упадана, материальная, причины вечно сосуществуют в Субхаве. В одной санскритской шлоке сказано: "Достойнейший из подвижников, через ее мощь (мощь действующей причины) каждая сотворенная вещь выявляется в силу присущей ей природы".


СУБСТАНЦИЯ

 СУБСТАНЦИЯ Теософы употребляют это слово в двояком смысле, определяя субстанцию как ощущаемую и неощущаемую; и, различая материальную, психическую и духовную субстанции (см. "Судда Сатва"), на идеальную (т.е. существующую на высших планах) и реальную субстанцию.


ШУЧИ

 ШУЧИ (Санскр.) Имя Индры; а также третьего сына Абхиманима, сына Агни, т.е. одного из предвечных сорока девяти огней.


СУ-ДАРШАНА

 СУ-ДАРШАНА (Санскр.) Диск Кришны; пламенное оружие, играющее значительную роль в биографиях Кришны.


СУДДА САТВА

 СУДДА САТВА (Санскр.) Субстанция, неподверженная свойствам материи; светоносная и невидимая (для нас) субстанция, из которой сформированы тела Богов и высших Дхиани. В философском смысле, Судда Сатва скорее представляет собой сознательное состояние духовного Эго-ства, чем какую-либо сущность.


ШУДДХОДАНА

 ШУДДХОДАНА (Санскр.) Царь Капилавасту; отец Готамы, Владыки Будды.


СУДХА

 СУДХА (Санскр.) Пища богов, похожая на амриту, субстанцию, дарующую бессмертие.


ШУДРА

 ШУДРА (Санскр.) Последняя из четырех каст, возникших из тела Брамы. "Каста рабов", которая вышла из ноги божества.


СУДЬЮМНА

 СУДЬЮМНА (Санскр.) Эпитет Илы (или Иды), отпрыска Вайвасвата Ману и его прекрасной дочери, возникшей из его жертвы, когда он остался один после потопа. Судьюмна была андрогинным существом, один месяц - мужчиной, другой - женщиной.


СУФИЗМ

 СУФИЗМ (Греч.) От корня София, "Мудрость". Мистическая секта в Персии, напоминающая ведантистов; и хотя она довольно многочисленная, но включает в себя лишь очень образованных людей. Они заявляют, и вполне справедливо, что обладают эзотерической философией и учением истинного Магометанства. Учение Суффи (или Софи) во многом соприкасается с Теософией, поскольку проповедует одну всемирную веру, и внешнее уважение и терпимость ко всем народным экзотерическим верованиям. Оно также соприкасается с Масонством. Суфии имеют четыре ступени и четыре степени посвящения: 1-я, испытательная, со строгим внешним соблюдением мусульманских обрядов, с объяснением кандидату сокровенного значения каждой церемонии и догмы; 2-я, метафизическое обучение; 3-я, степень "Мудрости", когда кандидат посвящается в самую сокровенную природу вещей; и 4-я, заключительная Истина, когда Адепт достигает божественных сил, и завершает единение с Единым Вселенским Божеством в экстазе или Самадхи.


СУГАТА

 СУГАТА (Санскр.) Один из титулов Владыки Будды; имеет много значений.


СУКХАБ

 СУКХАБ (Халд.) Один из семи вавилонских богов.


СУКХАВАТИ

 СУКХАВАТИ (Санскр.) Западный Рай необразованной толпы. В народном представлении существует Западный Рай Амитабхи, где добрые люди и святые проводят время в физических наслаждениях, пока Карма снова не уносит их в круг перевоплощений. Это преувеличенное и ошибочное представление о Дэвачане.


ШУКИ

 ШУКИ (Санскр.) Дочь Риши Кашияпы, жена Гаруды, царя птиц, носителя Вишну; мать попугаев, сов и воронов.


ШУКРА

 ШУКРА (Санскр.) Название планеты Венеры, называемой также Ушанас. В этом олицетворении Ушанас является Гуру и наставником дайтьев - великанов нашей земли в "Пуранах".


СУКШМА ШАРИРА

 СУКШМА ШАРИРА (Санскр.) Сну-подобное, призрачное тело, родственное Манасарупе или "телу мысли". Это одеяние богов или Дхиани и Дэв. Пишется также Сукшама Шарира, и Тарака Раджа Йогами называется Сукшмопадхи ("Тайная Доктрина", I, 211).


СУКШМОПАДХИ

 СУКШМОПАДХИ (Санскр.) В Тарака Раджа Йоге "принцип", содержащий акк высший, так и низший Манас и Каму. Он соответствует Маномайа Коше ведантийской классификации и состоянию Свапна. (См. "Свапна".)


СУ-МЕРУ

 СУ-МЕРУ (Санскр.) То же, что Меру, мировая гора. Приставка Су подразумевает восхваление и возвеличение предмета или имени собственного, следующего за ней.


САМЕРЛЭНД

 САМЕРЛЭНД. Название, данное американскими спиритуалистами и феноменалистами земле или области, где живут их "Духи" после смерти. Она расположена, как заявляет Эндрю Джексон Дэвис, либо внутри, либо за Млечным Путем. В ее описании фигурируют города и прекрасные строения, Дворец Конгрессов, музеи и библиотеки для наставления подрастающих поколений молодых "Духов".

Нас же извещают, подвержены ли последние болезням, разложению и смерти; но если нет, то утверждение, что развоплощенный "Дух" ребенка и даже новорожденного младенца растет и развивается во взрослого, трудно согласуемо с логикой. Но нам решительно заявляют, что Духи Самерлэнда вступают в брак, рождают духовных (?) детей и даже занимаются политикой. Все это не является ни сатирой, ни преувеличением с нашей стороны, так как доказательство этому - многочисленные труды м-ра Э. Джексона Дэвиса, напр., "Internationai Congress of Spirits", если мы правильно запомнили название. Именно этот грубо материалистический взгляд на развоплощенный дух заставил отвернуться от Спиритуализма и его "философии" многих нынешних теософов. Величие смерти, таким образом, осквернено, и ее страшная и священнае тайна становится просто фарсом.


СУНАСЕФА

 СУНАСЕФА (Санскр.) Пуранический "Исаак"; сын мудреца Ришики, продавшего его за сотню коров царю Амбарише для принесения в жертву и "всесожжения" в честь Варуны, вместо царского сына Рохиты, посвященного его отцом богу. Уже распростертого на алтаре, Сунасефу спасает Риши Вишвамитра, который призывает сотню своих собственных сыновей занять место жертвы, и после их отказа, понижает их до состояния чандал. После этого Мудрец сообщает жертве мантрам, повторение которого привлекает на спасение его богов; после чего он усыновляет Сунасефу как старшего сына. (См. "Рамаяна".) Существуют разные версии этой истории.


СУН-МИН-ШУ

 СУН-МИН-ШУ (Кит.) Китайское древо знания и древо жизни.


ШУНЬЯ

 ШУНЬЯ (Санскр.) Иллюзия, в том смысле, что все существование есть лишь призрак, сновидение, или тень.


ШУНЬЯТА

 ШУНЬЯТА (Санскр.) Пустота, пространство, ничто. Название нашей объективной вселенной в смысле ее нереальности и иллюзорности.


СЮОЙЯТЕР

 СЮОЙЯТЕР (Фин.) В эпосе финнов "Калевала" - имя предвечного Духа Зла, из слюны которого был рожден змей зла.


СУРАБХИ

 СУРАБХИ (Санскр.) "Корова изобилия"; сказочное существо, одна из четырнадцати драгоценностей, извлеченных из океана молока при пахтании его богами. "Корова", исполняющая все желания своего владельца.


СУРАРАНИ

 СУРАРАНИ (Санскр.) Титул Адити, матери богов,или суров.


СУРЫ

 СУРЫ (Санскр.) Общее название богов, то же, что и дэвы; противоположность асуров, или "не-богов".


СУ-РАСА

 СУ-РАСА (Санскр.) Дочь Дакши, супруга Кашияны, мать тысячи многоголовых змеев и драконов.


ШУРПА

 ШУРПА (Санскр.) "Веялка".


СУРТУР

 СУРТУР (Сканд.) Предводитель огненных сынов Муспела в "Эддах".


СУРУКАЯ

 СУРУКАЯ (Санскр.) Один из "Семи Будд", или Сапта Татхагат.


СУРЬЯ

 СУРЬЯ (Санскр.) Солнце, которому поклонялись в "Ведах". Отпрыск Адити (Пространства), матери богов. Супруг Санджны, или духовного сознания. Великий бог, которого Вишвакарман, его тесть, создатель богов и людей, и их "плотник", распинает на верстаке, укорачивает на восьмую часть его лучи, лишает его голову лучезарности, образуя вокруг нее темный ореол. Тайна последнего посвящения и аллегорическое ее представление.


СУРЬЯСИДДХАНТА

 СУРЬЯСИДДХАНТА (Санскр.) Санскритский трактат по астрономии.


СУРЬЯВАНША

 СУРЬЯВАНША (Санскр.) Солнечная раса. Сурьяванши - тот, кто заявляет о своем происхождении от рода, возглавляемого Икшваку. Таким образом, тогда как Рама принадлежал к Айодхья Династии Сурьяванши, Кришна принадлежал к роду Яду лунной расы, или Чандраванши, как и Готама Будда.


СУРЬЯВАРТА

 СУРЬЯВАРТА (Санскр.) Степень или стадия Самадхи.


СУШУМНА

 СУШУМНА (Санскр.) Солнечный луч - первый из семи лучей. Также название спинного нерва, соединяющего сердце с Брамарандрой и играющего крайне важную роль в практике Йоги.


СУШУПТИ АВАСТХА

 СУШУПТИ АВАСТХА (Санскр.) Глубокий сон; один из четырех аспектов Пранавы.


СУТРА

 СУТРА (Санскр.) Вторая группа священных писаний, предназначенная для буддистов-мирян.


ПЕРИОД СУТР

 ПЕРИОД СУТР (Санскр.) Один из периодов, на которые разделена ведийская литература.


СУТРАТМАН

 СУТРАТМАН (Санскр.) Букв., "нить духа"; бессмертное Эго, Индивидуальность, которая воплощается в людях жизнь за жизнью, и на которую, подобно бусам, нанизаны его бесчисленные Личности. Всемирный жизне-поддерживающий воздух, Самашти пран; всемирная энергия.


СВАБХАВАТ

 СВАБХАВАТ (Санскр.) Востоковедами объясняется как "пластическая субстанция", что является неадекватным определением. Свабхават есть мировая субстанция и вещество, или, вернее, то, что стоит за ним - дух и сущность субстанции. Это название происходит от Субхава и состоит из трех слов: су - хороший, совершенный, прекрасный, красивый; сва - самость; и бхава - бытие, или же состояние бытия. Из него вся природа исходит и в него все возвращается в конце жизненных циклов. В Эзотеризме он назван "Отец-Матерь". Это - пластическая сущность материи.


СВАБХАВИКА

 СВАБХАВИКА (Санскр.) Древнейшая из существующих школ Буддизма. Они относили проявление вселенной и физических феноменов к Свабхаве или соответственной природе вещей. Согласно Уильсону, Свабхавы вещей суть "врожденные свойства качеств, посредством которых они действуют как успокаивающие, ужасающие или же ошеломляющие, а Сварула-формы суть отличие двуногих, четвероногих, зверей, рыб, животных и т.п.".


СВАДХА

 СВАДХА (Санскр.) Жертва; аллегорически называемая "женой Питри", Агнишваттов и Бархишадов.


СВАХА

 СВАХА (Санскр.) Привычное восклицание, означающее "Пусть это сохранится навеки" или, вернее, "пусть будет так". Когда употребляется при родовых жертвоприношениях (браминских), оно означает "Пусть этот род сохранится навеки!".


СВАПАДА

 СВАПАДА (Санскр.) Протоплазма, клетки, или микроскопические организмы.


СВАПНА

 СВАПНА (Санскр.) Транс или состояние сновидений. Ясновидение.


СВАПНА АВАСТХА

 СВАПНА АВАСТХА (Санскр.) Состояние сновидений; один из четырех аспектов Пранавы; упражнение в Йоге.


СВАРАДЖ

 СВАРАДЖ (Санскр.) Последний или седьмой (синтетический) луч из семи солнечных лучей; то же, что Брама. Эти семь лучей образуют полную гамму семи оккультных сил (или богов) природы, как это отлично показывают их соответствующие названия. Они суть: Сушумна (луч, который переносит солнечный свет на луну); Харикеша, Вишвакарман, Вишватриярчас, Саннадхас, Сарвавасу и Сварадж. Так как каждый из них означает одного из творящих богов или Сил, то легко усмотреть, какими значительными являлись функции солнца в глазах древних, и почему оно обожествлялось простонародьем.


СВАРГА

 СВАРГА (Санскр.) Небесная обитель, то же, что Индра-лока; рай.


СВАР-ЛОКА

 СВАР-ЛОКА (Санскр.) Рай на Горе Меру.


СВАСАМ ВЕДАНА

 СВАСАМ ВЕДАНА (Санскр.) Букв., "размышление, которое анализирует само себя"; синоним Парамартхи.


СВАСТИКА

 СВАСТИКА (Санскр.) В народном представлении - крест Джайна, или "четвероногий" крест (croix cramponnee). В масонских учениях говорится, что "самый древний Орден Братства Мистического Креста" был основан Фохи, в 1027 г. до Р.Х., и введен в Китае 52 года спустя; он состоит из трех степеней. В Эзотерической Философии - это самое мистическая и древняя диаграмма. Это "создатель огня через трение и создатель "Сорока девяти Огней"." Этот символ был запечатлен на сердце Будды, и поэтому называется "Печатью Сердца". Его кладут на грудь Посвященных после их смерти; и он с величайшим почтением упомянут в "Рамаяне". Он высечен на каждой скале, храме или доисторическом памятнике в Индии, а также всюду, где буддисты оставили свои вехи; он встречается также в Китае, Тибете и Сиаме, и, как Молот Тора - среди древнегерманских народов. Как его описал Эйтель в своем "Hand-Book of Chinese Buddhism": (1) "он встречается среди бонпо и буддистов"; (2) это "одна из шестидесяти пяти фигур Шрипады"; (3) это "символ эзотерического Буддизма"; (4) "отличительный знак всех божеств, которым поклонялись в Школе Лотоса в Китае". И, наконец, в Оккультизме для нас он столь же священен, как Пифагорейский Тетрактис, символом-двойником которого он поистине является.


СВАСТИКАСАНА

 СВАСТИКАСАНА (Санскр.) Вторая из четырех основных поз из восьмидесяти четырех, предписанных в упражнениях Хатха Йоги.


СВАЯМБХУ

 СВАЯМБХУ (Санскр.) Метафизический и философский термин, означающий "спонтанно само-порожденный" или "само-сущее существо". Эпитет Брамы. Сваямбхува также является именем первого Ману.


СВАЯМБХУ ШУНЬЯТА

 СВАЯМБХУ ШУНЬЯТА (Санскр.) Спонтанное само-развитие; само-существование реального в нереальном, т.е. Вечного Сат в периодическом Асат.


ШВЕТА

 ШВЕТА (Санскр.) Змий-дракон; сын Кашияпы.


ШВЕТА-ДВИПА

 ШВЕТА-ДВИПА (Санскр.) Букв., Белый Остров или Континент, один из Сапта-двип. Полковник Вильфорд стремился отождествить его с Великобританией, но ему это не удалось.


ШВЕТА-ЛОХИТА

 ШВЕТА-ЛОХИТА (Санскр.) Имя Шивы, когда он появляется в 29-ой Кальпе как "Кумара цвета луны".


СВЕДЕНБОРГ ЭММАНУИЛ

 СВЕДЕНБОРГ ЭММАНУИЛ Великий шведский провидец и мистик. Он родился 29 января 1688 г., и был сыном д-ра Джаспера Сведберга, епископа Скары в Вестготланде; умер в Лондоне, на Грейт Бас Стрит, Клепкенвиль, 29 марта 1772 г. Из всех мистиков, Сведенборг, несомненно, больше всех повлиял на "Теософию"; однако он оставил еще более глубокий след в официальной науке. Ибо если как астроном, математик, физиолог, натуралист и философ он не имел себе равных, то в психологии и метафизике он, несомненно, был позади своего времени. Когда ему исполнилось 46 лет, он стал "теософом" и "провидцем"; но хотя его жизнь всегда была безупречной и почтенной он никогда не был истинным филантропом или подвижником. Его способности ясновидения, все же, были замечательными; однако не вышли за пределы этого плана материи; все, что сказано им о субъективных мирах и духовных существах, очевидно является больше плодом его буйной фантазии, нежели его духовного проникновения. Он оставил множество трудов, которые ужасно неправильно поняты его последователями.


СИЛЬФЫ

 СИЛЬФЫ Розенкрейцерское наименование элементалов воздуха.


СИМВОЛИЗМ

 СИМВОЛИЗМ Образное выражение идеи или мысли. Изначальное письмо сперва не имело букв, обычно символ выражал целую фразу или предложение. Символ, таким образом, есть записанное иносказание, а иносказание - устный символ. Китайская письменность представляет собой ничто иное, как символическое письмо, каждый из нескольких тысяч знаков которого является символом.


СИЗИГИ

 СИЗИГИ (Греч.) Гностический термин, означающий пару: один - активный, другой - пассивный. Относится главным образом к Зонам.


T

 Т. - Двенадцатая буква алфавита. В латинском алфавите значение ее было 160, а с чертой (Т) - 160 000. Это последняя буква еврейского алфавита, Тау, эквивалентами которой являются Т, ТН, и числовое значение 400. Ее символами были: в качестве тау - крест +, остов основания строения; и в качестве тет (Т), девятой буквы, - змея и корзина Элевзинских мистерий.


ТААРОА

 ТААРОА (Таити.) Созидательная сила и главный бог таитян.


ТАБ-НУТ

 ТАБ-НУТ (Евр.) Форма; каббалистический термин.


ТАД-АЙКИЯ

 ТАД-АЙКИЯ (Санскр.) "Тождественность"; отождествление или единство с Абсолютом. Всемирная, непознаваемая Сущность (Парабрахм) в "Ведах" не имеет названия, к нему обычно обращаются как к Тад, "То".


ТАФНЕ

 ТАФНЕ (Египет.) Богиня; дочь солнца, изображаемая с головой львицы.


ТАХМУРАТ

 ТАХМУРАТ (Перс.) Иранский Адам, конем которого был Симорг Анке, грифон-феникс, или бесконечный цикл. Повторение или воспоминание о Вишну и Гаруде.


ТАОР

 ТАОР (Евр.) Букв., Mundus, мир; имя данное Божеству, - такое определение указывает на веру в Пантеизм.


ТАТ ЭСМУН

 ТАТ ЭСМУН (Египет.) Египетский Адам; первый человеческий предок.


ТАЙДЖАСИ

 ТАЙДЖАСИ (Санскр.) Сияющий, пламенный - от Теджас, "огонь"; иногда употребляется для обозначения Манаса-рупы, "тела мысли", а также звезд.


ТАЙРИЯГИОНЬЯ

 ТАЙРИЯГИОНЬЯ (Санскр.) Пятое творение, или, вернее, пятая ступень творения, творение низших животных, пресмыкающихся, и т.д. (См. "Тирьяксрота".)


ТАИТТРИЯ

 ТАИТТРИЯ (Санскр.) Одна из "Брахман" "Яджур Веды".


ТАЛАПОЙН

 ТАЛАПОЙН (Сиам.) Буддийский монах и аскет в Сиаме; некоторым из этих аскетов приписываются большие магические силы


ТАЛИСМАН

 ТАЛИСМАН От арабского tilism или tilsam, "магическое изображение". Предмет, сделанный либо из камня, металла, либо из священного дерева; часто кусок пергамента, заполненный буквами и изображениями, нанесенными под определенными планетными воздействиями в виде магических формул, даваемый сведущим в оккультных науках кому-либо из несведущих, с целью или охранить его от зла, или для удовлетворения определенных желаний. Все же, наибольшая сила и эффективность талисмана заключается в вере его обладателя; и это не из-за легковерности последнего, и не потому, что талисман не обладает силой, но потому что вера есть качество, обладающее очень мощной созидательной силой, и поэтому - бессознательно для самого верующего - стократно увеличивает силу, первоначально сообщенную талисману его изготовителями.


ТАЛМИДАЙ ХАКАМИМ

 ТАЛМИДАЙ ХАКАМИМ (Евр.) Класс мистиков и каббалистов, которые в "Зохаре" названы "Учениками Мудрого", и которые были сарисим, или добровольными евнухами, становясь такими по духовным соображениям. (См. "От Матфея", XIX, 11-12, место, где восхваляется подобный акт.)


ТАЛМУД

 ТАЛМУД (Евр.) Раввинские комментарии по еврейскому вероучению. Он состоит из двух частей: древняя, Мишна, и более современная, Гемара. Евреи, называя "Пятикнижие" писанным законом, называют "Талмуд" написанным или устным законом. (у.у.у.)

"Талмуд" содержит гражданские и церковные законы евреев, приписывающих этой книге большую святость. Ибо, за исключением вышеуказанной разницы между "Пятикнижием" и "Талмудом", первое, как они заявляют, не может претендовать на приоритет перед последним, так как обе были получены Моисеем на Горе Синай от Иеговы одновременно, и Моисей одну записал, а другую передал устно.


ТАМАЛА ПАТТРА

 ТАМАЛА ПАТТРА (Санскр.) Безупречный, чистый, подобный мудрецу. Также название листа Laurus Cassia, дерева, якобы обладающего разными очень оккультными и магическими свойствами.


ТАМАРИСК

 ТАМАРИСК или Эрика. Священное дерево в Египте, обладающее большими оккультными свойствами. Многие храмы были окружены этими деревьями, особенно храм в Филэ, священный из священнейших, так как считалось, что под ним захоронено тело Озириса.


ТАМАС

 ТАМАС (Санскр.) Качество тьмы, "загрязненности" и инертности; также качество невежества, так как материя слепа. Термин, используемый в метафизической философии. Это низшая из трех гун или основных качеств.


ТАММУЗ

 ТАММУЗ (Сир.) Сирийское божество, почитавшееся евреями идолопоклонниками так же, как и сирийцами. Женщины Израиля совершали ежегодный плач над Адонисом (этот прекрасный юноша тождественен с Таммузом). Праздник, устраиваемый в его честь, был связан с солнцестоянием, и начинался с новолуния в месяце Таммуза (июле); проходил главным образом в Библосе в Финикинии; но его праздновали даже в четвертом веке нашей эры в Вифлееме, так как Св. Иероним выражает ("Послания", с. 49) свои жалобы следующими словами: "На Вифлеем роща Таммуза, то есть Адониса, бросала свою тень! И в гроте, где некогда кричал младенец Иисус, оплакивали возлюбленного Венеры". И, действительно, в Мистериях Таммуза или Адониса целая неделя проводилась в оплакиваниях и скорби. За погребальными процессиями следовал пост, и затем веселья; ибо считалось, что после поста Адонис-Таммуз воскресал из мертвых, и дикие оргии с весельем, едой и питьем, как теперь на Пасху, продолжались без перерыва несколько дней.


ТАМРА ПАРНА

 ТАМРА ПАРНА (Санскр.) Цейлон, древняя Тапробана.


ТАМТИ

 ТАМТИ (Халд.) Богиня, то же, что и Белита. Тамти-Белита есть олицетворенное Море, матерь города Эрех, халдейского Некрополя. Астрономически Тамти - это Асторет или Иштар, Венера.


ТАНАИМ

 ТАНАИМ (Евр.) Еврейские Посвященные, очень ученые каббалисты древних времен. "Талмуд" содержит различные легенды о них и приводятся имена главных из них.


ТАНГА-ТАНГО

 ТАНГА-ТАНГО (Перуан.) Идол, пользующийся большим почитанием у перуанцев. Это символ Triune, или Троицы, "Один в трех и три в Одном", и существовал уже до нашей эры.


ТАНХА

 ТАНХА (Пали.) Жажда жизни. Желание жить и привязанность к жизни на этой земле. Эта привязанность и является причиной перевоплощения или реинкарнации.


ТАНДЖУР

 ТАНДЖУР (Тибет.) Собрание буддийских трудов, переведенных с Санскрита на тибетский и монгольский языки. Это самый обширный канон, содержащий 225 больших томов по разным темам. Канджур, который содержит указания или "Слово Будды", состоит лишь из 108 томов.


ТАНМАТРЫ

 ТАНМАТРЫ (Санскр.) Типы или зачатки пяти Стихий; тонкие сущности последних, лишенные всех качеств и тождественные свойствам пяти основных Стихий - земли, воды, огня, воздуха и эфира; т.е. танматры, в одном из своих аспектов, суть: обоняние, вкус, осязание, зрение и слух.


ТАНТРА

 ТАНТРА (Санскр.) Букв., "закон или ритуал". Определенные мистические и магические труды, главной особенностью которых является поклонение женской силе, олицетворенной в Шакти. Дэви или Дурга (Кали, супруга Шивы) есть особая энергия, связанная с половыми ритуалами и магическими силами - худшая из форм черной магии и колдовства.


ТАНТРИКА

 ТАНТРИКА (Санскр.) Церемонии, связанные с вышеупомянутым поклонением. Шакти обладает двоякой природой, белой и черной, доброй и злой, потому шакты делятся на два вида, дакшиначарьи и вамачарьи, или шакты правой и левой руки, т.е. "белые" и "черные" чародеи. Поклонение последних - в высшей мере распущенное и безнравственное.


ДАО

 ДАО (Кит.) Название философии Лао-цзи.


ТАЕЭР

 ТАЕЭР (Егип.) Женский Тифон, гиппопотам, называемый также Ta-ur, Ta-op-oer, и т.д.; она - Thoueris греков. Эту супругу Тифона изображали в виде чудовищного гиппопотама, сидящего на задних лапах с ножом в одной руке и священным узлом в другой (паша Шиви). Спина ее была покрыта чешуей крокодила, и она имела хвост крокодила. Она также называется Теб, из-за чего Тифона иногда также называют Тебом. На памятнике шестой династии она названа "кормилицей богов". В Египте ее боялись даже больше Тифона. (См. "Тифон".)


ДАО-ДЕ-ЦЗИН

 ДАО-ДЕ-ЦЗИН (Кит.) Букв., "Книга о Совершенстве Природы", написанная великим философом Лао-цзы. Это своего рода Космогония, включающая все основные доктрины Эзотерического Космогенезиса. Так, он говорит, что в начале не было ничего, одно только беспредельное и бесконечное Пространство. Все, что живет и существует, было рождено в нем, от "Принципа, который существует Сам по Себе, развивая Себя из Себя", т.е. от Свабхавата. Так как имя его неизвестно и сущность непостижима философы назвали это Дао (Анима Мунди), несотворенная, нерожденная и вечная энергия природы, проявляющаяся периодически. Природа, также как и человек, достигает чистоты, достигает и покоя, и тогда все становится единым с Дао, что есть источник всего блаженства и счастья. Как в индусской и буддийской философии, подобная чистота и блаженство, и бессмертие может быть достигнуто лишь через осуществление добродетели и абсолютного спокойствия нашего земного духа; человеческий ум должен управлять и, в конце концов, побороть и даже уничтожить бурную деятельность физической природы человека; и чем раньше он достигнет необходимой степени нравственной чистоты, тем счастливее он будет себя чувствовать. (См. "Annales du Musee Guinet", тт. XI и XII; д-р Грут, "Etudes sur la Religion des Chinois".) Как выразился известный китаист Потье: "Человеческая Мудрость никогда не применяла язык более святой и глубокий".


ТАПАС

 ТАПАС (Санскр.) "Отвлечение", "медитация". "Совершать тапас" значит сидеть с целью созерцания. Поэтому аскетов часто называют тапасами.


ТАПАСА-ТАРУ

 ТАПАСА-ТАРУ (Санскр.) Sesamum Orientale, дерево, которое было очень священно среди древних аскетов Китая и Тибета.


ТАПАСВЫ

 ТАПАСВЫ (Санскр.) Аскеты и отшельники буддийской, браминской и даоистской религии.


ТАФОС

 ТАФОС (Греч.) Гробница, саркофаг, который помещался в Адитуме и использовался для целей посвящения.


ТАКО-ЛОКА

 ТАКО-ЛОКА (Санскр.) Царство дэв огня, называемых Вайраджами. Оно именуется - "мир семи мудрецов", а также "царство искупления". Одна из Шашта-лок (шести миров) над нашим, седьмым.


ТАРА

 ТАРА (Санскр.) Супруга Брихаспати (Юпитера), похищенная Царем Сомой, Луной, что привело к войне между Богами и Асурами. Тара олицетворяет мистическое знание, в противоположность ритуалистической вере. Она - матерь (с Сомой) Будха, "Мудрости".


ТАРАКА

 ТАРАКА (Санскр.) Описывается, как данава и дайтья, т.е. "Великан-Демон", сверхчеловеческий аскетизм которого как йога заставил богов опасаться за свою власть и верховенство. По преданию, был убит Карттикеей. (См. "Тайная Доктрина", II, 479.)


ТАРАКАМАЙА

 ТАРАКАМАЙА (Санскр.) Первая война на Небесах из-за Тары.


ТАРАКА РАДЖА ЙОГА

 ТАРАКА РАДЖА ЙОГА (Санскр.) Одна из браминских систем Йоги для развития чисто духовных сил и знания, ведущего к Нирване.


ТАРГУМ

 ТАРГУМ (Халд.) Букв., "Толкование", от корня тарген, толковать. Изложение еврейских Писаний. Некоторые из Таргумов очень мистичны, причем арамейский (или таргумский) язык используется по всему "Зохару" и другим каббалистическим книгам. Чтобы отличить этот язык от еврейского, называемого "лицом" священного языка, его называют ahorayim, "задняя часть", истинный смысл которой следует читать между строк, согласно определенным методам, которые давались изучающим. Латинское слово тергум, "спина", произведено от еврейского или, вернее, арамейского и халдейского таргум. "Книга Даниила" начинается на еврейском языке, и вполне понятна до гл. II, 4, когда халдеи (Маги-Посвященные) начинают говорить с царем на арамейском - не на еврейском, как неправильно переведено протестантской Библией. Перед тем, как он начинает объяснять царю свой сон, Даниил говорит на еврейском, но сам сон он объясняет (гл. VII) на арамейском. "Так же и в "Ездре" (IV, V и VI) слова царей приводятся буквально, но все это на арамейском языке", говорит Исаак Мейер в свей "Каббале". Существуют Таргумы разных веков; последние уже являют знаки мазоретской, или системы гласных, что делает их еще более полными умышленных маскировок. Совету "Pirke Aboth" (г. I, параграф 1) - "Укрой Тору" (закон) - поистине верно следовали как в Библии, так и в Таргумах; и мудр тот, кто сумеет истолковать их правильно, если только он не испытанный оккультист-каббалист.


ТАШИЛУМПА

 ТАШИЛУМПА (Тибет.) Большой центр монастырей и учебных заведений в трех часах ходьбы от Шигатзе; резиденция Таши Ламы, о котором подробнее см. "Панчен Римпоче". Он был построен в 1445 г. по указу Цонг-к'а-па.


ТАССИСУДУН

 ТАССИСУДУН (Тибет.) Букв., "святой город учения"; однако, в нем больше дугпа, чем святых. Это главная резиденция в Бутане церковного Главы секты Б'он - Дхарма Раджи. Последний, хотя по собственному признанию северный буддист, является просто поклонником древних богов-демонов местных жителей, - природных духов или элементалов, которым поклонялись в этой стране до введения Буддизма. В Восточный или Великий Тибет не допускается ни один иностранец, и тем немногим ученым, которые осмеливаются путешествовать в этих запретных районах, не позволяют углубиться дальше пограничных областей земли Бод. Они скитаются по Бутану, Сиккиму, повсюду вдоль границы этой страны, но не могут ничего узнать об истинном Тибете, а следовательно - об истинном Северном Буддизме или Ламаизме Цонг-к'а-па. И несмотря на это, описывая не больше, чем ритуалы и верования секты Б'он и странствующих шаманов, они убеждают мир, что дают ему чистый Северный Буддизм, и рассуждают о его великом отпадении от своей первоначальной чистоты.


ТАТ

 ТАТ (Егип.) Египетский символ: вертикальная круглая стойка, суживающаяся кверху, с четырьмя поперечинами наверху. Использовалась в качестве амулета. Верхняя часть представляет собой обычный равносторонний крест. Последний, на своей фаллической основе, символизировал два принципа в творении, мужской и женский, и относился к природе и космосу; но сам по себе тат, с атф (или атеф) наверху, тройной короной Гора - двумя перьями с уреем впереди - представлял собой семеричного человека, причем крест, или две крестовины, означает низшую четверку, а атф - высшую триаду. Как метко замечает д-р Берч: "Четыре перекладины ... представляют четыре основы всех вещей, а тат является символом прочности".


ТАТХАГАТА

 ТАТХАГАТА (Санскр.) "Тот, который подобен грядущему"; тот, кто, подобно своим предшественникам (Буддам) и преемникам, является грядущим будущим Буддой или Спасителем Мира. Один из титулов Готамы Будды, и самый высший, поскольку первый и последний Будда были прямыми непосредственными аватарами Единого Божества.


ТАТХАГАТАГУПТА

 ТАТХАГАТАГУПТА (Санскр.) Тайный или сокрытый Татхагата, или "охраняющий", защищающий Будда: относится к Нирманакаям.


ТАТТВА

 ТАТТВА (Санскр.) Вечно сущее "То"; также различные принципы в Природе, в их оккультном значении. "Таттва Самаса" - труд по философии Санкхья, приписываемый самому Капиле.

Также, абстрактные принципы существования или категории, физические и метафизические. Тонкие элементы - пять экзотерически, семь в эзотерической философии - относящиеся с пятью и семью чувствами на физическом плане; последние два чувства все еще латентны в человеке, но будут развиты в последних двух коренных расах.


ТАУ

 ТАУ (Евр.) То, что теперь стало еврейской квадратной буквой тау, но задолго до изобретения еврейского алфавита являлось египетским крестом с рукояткой, крукс ансата римских народов, и идентично с египетским анкх. Этот знак принадлежал и теперь принадлежит исключительно Адептам каждой страны. Как доказывает Кеннет Р.Ф.Маккензи, "это был символ спасения и освящения, и как таковой был принят в качестве масонского символа в Royal Arch Degree". Он также называется астрономическим крестом, и им пользовались древние мексиканцы - что доказывает его присутствие на одном из храмов Паленке, - также как и индусы, ставившие тау в качестве знака на лбу своих Чела.


ТЕЛЕЦ

 ТЕЛЕЦ (Лат.) Одно из самых таинственных созвездий Зодиака, связанное со всеми "Первородными" солнечными богами. Телец отмечен буквой A, которая является его знаком в еврейском алфавите - буквой Алеф; и потому это созвездие называется "Один", "Первый" - по вышеупомянутой букве. Отсюда и "Первородные", которым всем оно и было посвящено. Бык есть символ силы и порождающей мощи - Логоса; отсюда и рога на голове Изиды, женского аспекта Озириса и Гора. Древние мистики в рогах Тельца (верхняя часть еврейского Алефа) усматривали крест с рукояткой, отбрасывающий Дракона, а христиане связывали этот знак и созвездие с Христом. Св.Августин называет его "великим Градом Бога"; египтяне - "толкователем божественного гласа", Апис-Пацисом Гермонта. (См. "Зодиак".)


ТАЙГЕТ

 ТАЙГЕТ (Греч.) Одна из семи дочерей Атласа - третья, ставшая впоследствии одной из Плеяд. Эти семь дочерей, по преданию, олицетворяют семь подрас четвертой коренной расы, расы атлантов.

(Вследствие ошибочной транслитерации, санскритские слова, начинающиеся с букв Tch. помещены неправильно и должны находиться под C.)


ЧАЙТЬЯ

 ЧАЙТЬЯ (Санскр.) Любая местность, сделанная священной в связи с каким-либо событием в жизни Будды; термин, означающий то же по отношению к богам, и любое место или объект поклонения.


ЧАКЧУР

 ЧАКЧУР (Санскр.) Первая Виджнана (см.). Букв., "око", подразумевая способность зрения или, вернее, оккультное восприятие духовных и субъективных реальностей (Чакшур).


ЧАКРА

 ЧАКРА или Chakra (Санскр.) Заклинание. Диск Вишну, служивший в качестве оружия; колесо Зодиака, а также колесо времени и т.д. У Вишну он был символом божественной власти. Одна из шестидесяти пяти фигур Шрипады, или мистического отпечатка ступни Будды, который содержит это число символических фигур. Чакра используется в месмерических феноменах и других анормальных опытах.


ЧАНДАЛЫ

 ЧАНДАЛЫ или Chhandalas (Санскр.) Изгнанные или люди без касты, название, которое теперь дается всем низшим классам индусов; но в древности оно относилось к определенному классу людей, которые, потеряв право на какую-либо из четырех каст - браминов, кшатриев, вайшьев и шудр - изгонялись из городов и искали убежища в лесах. После они стали "каменщиками", пока окончательно изгнанные, они не покинули страну, примерно за 4000 лет до н.э. Некоторые видят в них предков ранних евреев, племена которых начались с А-брама, или "Не-Брама". Вплоть до наших дней этот класс наиболее презирается браминами в Индии.


ЧАНДРАГУПТА

 ЧАНДРАГУПТА или Chandragupta (Санскр.) Сын Нанды, первый буддийский Царь Династии Мориа, дед Царя Ашоки, "любимец богов" (Пиядаси).


ЧАТУР МАХАРАДЖА

 ЧАТУР МАХАРАДЖА (Санскр.) "Четыре царя", Дэвы, которые сторожат четыре стороны вселенной, и связаны с Кармой.


ЧЕРНО-БОГ

 ЧЕРНО-БОГ (Слав.) "Черный бог"; главное божество древнеславянских народов.


ЧЕРЧЕН

 ЧЕРЧЕН Оазис в Центральной Азии, расположенный где-то в 4000 футах над рекой Черчен Дарья; самый очаг и центр древней цивилизации, со всех сторон, над и под землей, окруженный бесчисленными руинами городов и мест погребений всех видов. Как сообщил покойный полковник Пржевальский, этот оазис населен примерно 3000 людьми, "которые представляют собой остатки примерно ста народностей и рас, ныне исчезнувших, сами имена которых неизвестны современным этнологам."


ЧХАНДА РИДДХИ ПАДА

 ЧХАНДА РИДДХИ ПАДА (Санскр.) "Ступень желания", термин, употребляемый в Раджа Йоге. Это конечное отречение от всех желаний как sine qua non условие феноменальных сил, и вступление на прямой путь Нирваны.


ЧИКИЦА ВИДИА ШАСТРА

 ЧИКИЦА ВИДИА ШАСТРА (Санскр.) Трактат по оккультной медицине, содержащий значительное количество "магических" рецептов. Это одна из "Панча Видиа Шастр", или Священных Писаний.


ЧИНА

 ЧИНА (Санскр.) Название Китая в буддийских трудах; это страна называется так начиная с династии Цинь, которая была основана в 349 г. до н.э.


ЧИТТА РИДДХИ ПАДА

 ЧИТТА РИДДХИ ПАДА (Санскр.) "Ступень памяти". Третье состояние мистического ряда, ведущего к достижению адептства; т.е. отречение от физической памяти, и от всех мыслей, связанных со светскими или личными событиями в жизни - благами, личными радостями или ассоциациями. Физической памятью необходимо пожертвовать, и призывать ее силою воли, тогда когда она абсолютно необходима. Риддхи Пада, букв., четыре "Ступеньки к Риддхи", суть четыре способа управления и, наконец, уничтожения желания, памяти, и в конечном счете самой медитации - постольку, поскольку они связаны с каким-либо усилием физического мозга - и тогда медитация становится чисто духовной.


ЧИТТА СМРИТИ УПАСТХАНА

 ЧИТТА СМРИТИ УПАСТХАНА (Санскр.) Одна из четырех целей Смрити Упастхана, т.е. постоянное удерживание в памяти преходящего характера человеческой жизни, и непрекращающегося вращения колеса существования.


ТЕБА

 ТЕБА (Евр.) Природа; которая мистически и эзотерически есть то же, что ее олицетворенный Элохим, ибо числовое значение обоих слов - Теба и Элохим (или Алейм) - одинаково, а именно 86.


ТЕФНАНТ

 ТЕФНАНТ (Егип.) Одно из трех божеств, обитающих в "земле возрождения богов" и добрых людей, т.е. Амру (Дэвачане). Эти три божества суть Шео, Тефнант и Себ.


ТЕЛУГУ

 ТЕЛУГУ Один из дравидских языков, на котором говорят в Южной Индии.


ТЕМУРА

 ТЕМУРА (Евр.) Букв., "Изменение". Название одного раздела практической Каббалы, касающегося аналогий между словами, взаимоотношение которых указывается определенными изменениями в расстановке букв или заменой одной буквы на другую.


ДЕСЯТЬ ПИФАГОРЕЙСКИХ ДОБРОДЕТЕЛЕЙ

 ДЕСЯТЬ ПИФАГОРЕЙСКИХ ДОБРОДЕТЕЛЕЙ Добродетели Посвящения и т.д., обязательные перед принятием. (См. "Пифагор".) Они тождественны добродетелям, предписанным Ману, и буддийским Парамитам Совершенства.


ТЕРАФИМЫ

 ТЕРАФИМЫ (Евр.) То же, что Серафимы или Боги Кабейри; образы змей. Первые Терафимы, согласно легенде, были получены Дарданом в качестве приданого, и увезены им в Самофракию и Трою. Идолы-оракулы древних евреев. Ревекка похитила их у своего отца Лавана.


ТЕРАТОЛОГИЯ

 ТЕРАТОЛОГИЯ Греческое название, введенное Жеффруа Сент Илером для обозначения пред-родового образования уродов, как человеческих, так и животных.


ТЕТРАГРАММАТОН

 ТЕТРАГРАММАТОН Название Бога, составленное из четырех букв, его греческий титул; на еврейском языке эти четыре буквы суть "иод, хе, вау, хе", или, английскими заглавными, IHVH. Настоящее древнее произношение теперь неизвестно; истинный еврей считал это имя слишком священным, чтобы произносить его, и при чтении священных писаний он заменял его именем "Адонай", означающий Господь. В Каббале I ассоциируется с Хокма, H с Бина, V с Тиферет и второе H с Малкут. Христиане обычно называют IHVH Иеговой, и многие современные ученые-библеисты пишут это как Яхве. В "Тайной Доктрине" название Иегова относится только к Сефире Бине, но такое отнесение не признается ни Розенкрейцерской школой каббалистов, ни Матерсом в его переводе "Kabbalah Denudata" Кнорра фон Розенрота: некоторые авторитеты по Каббале действительно отнесли лишь Бину к IHVH, но только в отношении Иеговы экзотерического Иудаизма. IHVH Каббалы имеет лишь бледное сходство с Богом Ветхого Завета. (у.у.у.)

"Каббала" Кнорра фон Розенрота не является авторитетом для Восточных каббалистов, так как известно, что при создании своей "Kabbalah Denudata" он придерживался скорее современных, чем древних (халдейских) манускриптов; также известно, что те манускрипты и писания "Зохара", которые классифицируются как "древние", упоминают, а некоторые даже применяют, еврейские главные или мазоретские точки. Одно это делает эти так называемые Зохарские книги неподлинными, так как нет прямых следов схемы Мазоры ранее десятого столетия нашей эры, так же как какого-либо отдаленного следа ранее седьмого столетия. (См. "Тетрактис".)


ТЕТРАКТИС

 ТЕТРАКТИС (Греч.) или Тетрада. Священное "Четыре", которым клялись Пифагорейцы, и это было их самой обязывающей клятвой. Оно имеет очень мистические и различные значения, будучи тем же, что Тетраграмматон. Прежде всего, это Единство, или "Одно" под четырьмя различными аспектами; затем это есть основное число Четыре, Тетрада, содержащая Декаду или Десять - число совершенства; наконец, оно означает первичную Триаду (или Треугольник), погруженную в божественную Монаду. Кирхер, ученый каббалист-иезуит, в своей "OEdipus AEgypticus" (II, с. 267) приводит Неизреченное Имя IHVH - одну из каббалистических формул из 72 названий - расставленное в виде пифагорейской Тетрады. М-р И.Мейер приводит это в таком виде:
. 1
.. 2
… 3
…. 4
Неизреченное имя так
<……….>
Он также доказывает, что "священная Тетрада пифагорейцев, по-видимому, была известна древним китайцам". Как пояснено в "Раз. Изиде" (I, XVI): Мистическая Декада, результант Тетрактиса, или 1 + 2 + 3 + 4 = 10, является одним из способов выражения этой идеи. Один - это бесконечный принцип "Бог"; Два - материя; Три, соединяя Монаду с Дуадой и участвуя в сущности обеих, - феноменальный мир; Тетрада, или сумма всего, включает в себя весь Космос.


ТХАЛЛАСА

 ТХАЛЛАСА (Греч.) Море. (См. "Тхаллатх".)


ФАЛЕС

 ФАЛЕС (Греч.) Греческий философ из Милета (около 600 г. до Р.Х.), учивший, что вся вселенная была сотворена из воды, тогда как Гераклит из Эфеса утверждал, что она была сотворена огнем, а Анаксимен - что воздухом. Фалес, настоящее имя которого неизвестно, взял имя от Тхаллатх, в соответствии с философией, которой он учил.


ТХАЛЛАТХ

 ТХАЛЛАТХ (Халд.) То же, что Тхалласа. Богиня, олицетворяющая море, идентичная с Тиамат и связанная с Тамти и Белитой. Богиня, которая родила все виды первобытных чудовищ в космогонии, изложенной Берозом.


ТХАРАНА

 ТХАРАНА (Санскр.) "Месмеризм" или, вернее, само-вызванный транс или самогипноз; действие, применяемое в Индии, которое обладает магическим характером и является чем-то вроде изгнания бесов. Букв., "удалить, смести" (злые воздействия, - тхархн означает метла, а тхарнхан - тряпка для пыли); изгнание злых бхутов (злая аура и злые духи) с помощью благотворной воли гипнотизера.


ТАВМАТУРГИЯ

 ТАВМАТУРГИЯ "Чудотворство"; способность творить чудеса с помощью богов. От греческих слов thauma, "чудо", и theurgia, "божественная работа".


ТЕАНТРОПИЗМ

 ТЕАНТРОПИЗМ Быть богом и человеком одновременно; божественный Аватар (см.).


ТЕЙОХЕЛ

 ТЕЙОХЕЛ (Евр.) Рождающий человека обитаемый мир, наша земля в "Зохаре".


ТХЕЛИ

 ТХЕЛИ (Халд.) Большой Дракон, который, как утверждается, символически обнимает вселенную. Еврейскими буквами это TLI = 400 + 30 + 10 = 440; когда "его холка (первая буква) обуздана", говорят раввины, - остается 40, или эквивалент Мем; M = Вода, воды над твердью. Очевидно, та же мысль, которую символизирует Шеша - Змий Вишну.


ТЕОКРАЗИЯ

 ТЕОКРАЗИЯ Букв., "смешение богов". Поклонение различным богам, как, например, Иегове и богам неевреев в случае идолопоклонников евреев.


ТЕОДИЦИЯ

 ТЕОДИЦИЯ "Божественное право", т.е. привилегия всемилостивого и справедливого Бога поражать невинных и сокрушать тех, кому это предопределено, и все же оставаться любящим и справедливым Божеством; в богословии - тайна.


ТЕОДИДАКТ

 ТЕОДИДАКТ (Греч.) Букв., "Богом наученный". Так называли Аммония Саккаса, основателя неоплатонической Эклектической Школы филалетеян в четвертом веке в Александрии.


ТЕОГОНИЯ

 ТЕОГОНИЯ Происхождение богов; тот раздел всех нехристианских теологий, который учит генеалогии различных божеств. Древнегреческое название того, что после было переведено как "родословная происхождения Адама и Патриархов" - последние все суть "боги, планеты и знаки Зодиака".


ТЕОМАХИЯ

 ТЕОМАХИЯ Сражение с богами или против них, как например, "Война Титанов", "Война в Небесах", и Сражение Архангелов (богов) против своих братьев, полчищ Сатаны (бывших богов, Асуров и т.д.)


ТЕОМАНТИЯ

 ТЕОМАНТИЯ Прорицание с помощью оракулов, от theos, бог, и manteia, пророчествование.


ТЕОПАТИЯ

 ТЕОПАТИЯ Страдания во имя своего бога. Религиозный фанатизм.


ТЕОФИЛАНТРОПИЗМ

 ТЕОФИЛАНТРОПИЗМ (Греч.) Любовь к Богу и человеку или, вернее, в философском смысле, любовь к Богу через любовь к Человечеству. Некие личности, которые во время первой революции во Франции стремились заменить Христианство чистой филантропией и здравым рассудком, называли себя теофилантропами.


ТЕОФИЛОСОФИЯ

 ТЕОФИЛОСОФИЯ Теизм и философия вместе.


ТЕОПНЕЙСТИЯ

 ТЕОПНЕЙСТИЯ Откровение; нечто данное или вдохновленное богом или божественным существом. Божественное наитие.


ТЕОПЕЯ

 ТЕОПЕЯ (Греч.) Магическое искусство наделения фигур, статуй и других неодушевленных предметов жизнью, речью и движением.


ТЕОСОФИЯ

 ТЕОСОФИЯ (Греч.) Религия Мудрости или "Божественная Мудрость". Сущность и основа всех мировых религий и философий, преподаваемая и практикуемая немногими избранными с тех пор, как человек стал мыслящим существом. В практическом применении Теософия есть чисто божественная этика; определения, данные ей в словарях, просто бессмыслица, вздор, основанный на религиозном суеверии и невежестве в отношении истинного духа ранних розенкрейцеров и средневековых философов, называвших себя теософами.


ТЕОСОФИЧЕСКОЕ ОБЩЕСТВО

 ТЕОСОФИЧЕСКОЕ ОБЩЕСТВО или "Всемирное Братство". Основано в 1875 г. в Нью-Йорке полковником Х.С.Олькоттом и Е.П.Блаватской при содействии У.К.Джаджа и некоторых других. Первоначально оно провозгласило своей целью научное исследование психических или так называемых "духовных" феноменов, после чего были объявлены три его главные задачи, а именно: 1) Братство человечества без различия рас, цвета кожи, религии или социального положения; 2) основательное изучение древних мировых религий для сравнения и извлечения оттуда универсальной этики; 3) изучение и развитие скрытых божественных сил в человеке. В данный момент (1890 г.) оно имеет более 250 Филиалов, разбросанных по всему земному шару, большинство из которых находится в Индии, где расположена также его штаб-квартира. Оно состоит из нескольких больших Секций - Индийской, Американской, Австралийской и Европейской.


ТЕОСОФЫ

 ТЕОСОФЫ Этим именем себя называли многие мистики различных периодов истории. Неоплатоники Александрии были теософами; алхимики и каббалисты средневековья назывались так же; это относится и к мартинистам, квиетистам и другим видам мистиков, либо действующих независимо, либо объединенных в братство или общество. Все истинные приверженцы божественной Мудрости и Истины имели и имеют больше права на это имя, чем те, которые, присвоив себе это название, живут и действуют вопреки принципам Теософии. Как обрисовано Братом Кеннетом Р.Маккензи, теософы прошлых столетий - "чистые теоретики, не основывавшие школ, все же оказали безмолвное влияние на философию; и, без сомнения, когда наступит время, многие идеи, предложенные, таким образом, бессловесно, могут дать новые направления человеческой мысли. Один из путей, по которым эти доктрины достигали не только авторитета, но и силы, был через определенных ревнителей в высших степенях Масонства. Все же эта сила в значительной степени угасла вместе с его основателями, и современное франкмасонство содержит мало следов теософического влияния. Какими бы точными и прекрасными ни были некоторые мысли Сведенборга, Пернетти, Пасквали, Сен Мартена, Маркони, Рагона и Шастанье, они оказывают лишь слабое непосредственное воздействие на общество." Это верно в отношении теософов предыдущих трех столетий, но не современных. Ибо теософы нынешнего столетия уже оставили зримый отпечаток на современной литературе, и возбудили среди наиболее интеллигентных слоев человечества желание и рвение к какой-либо философии вместо слепой догматической веры прошлого. Такова разница между прошлой и современной Теософией.


ТЕРАПЕВТЫ

 ТЕРАПЕВТЫ (Греч.) или Therapeutes. Школа эзотериков, которая являлась внутренней группой в Александрийском Иудаизме, а не "сектой", как принято считать. Они были "целителями" в том же смысле, как некоторые "христианские" и "ментальные" ученые, члены Т.О., являются целителями, в то же время будучи хорошими теософами и изучающими эзотерические науки. Филон Иудей называет их "слугами бога". Как справедливо сказано в "A Dictionary of... Literature, Sects, and Doctrines" (т. IV, ст. "Филон Иудей") в отношении терапевтов - "Нет основания считать их отдельной "сектой", но скорее эзотерическим кружком иллюминатов, "мудрых людей"... Они были Эллинскими евреями-созерцателями."


ТЕРМУТИС

 ТЕРМУТИС (Егип.) Корона из змей богини Изиды; также имя легендарной дочери Фараона, которой приписывается спасение Моисея из вод Нила.


ТХЕРО

 ТХЕРО (Пали.) Жрец Будды. Также Тхеруннансе.


ТЕУРГИЯ

 ТЕУРГИЯ или Theurgy (Греч.) Общение с планетарными духами и ангелами - "богами Света", и средство привлечения их на землю. Лишь знание внутреннего смысла их иерархий, и чистота жизни могут привести к приобретению сил, необходимых для общения с ними. Чтобы достичь этой возвышенной цели, стремящийся должен быть абсолютно достойным и бескорыстным.


ТЕУРГ

 ТЕУРГ Первая школа практической теургии (от теос - бог, и ергон - работа) в христианский период, была основана Ямблихом среди Александрийских платоников. Однако жрецы, служители храмов Египта, Ассирии, Вавилона и Греции, обязанностью которых было вызывание богов во время празднования Мистерий, были известны под этим именем, или его эквивалентами на других языках, уже с древнейших архаических времен. Духи (но не духи умерших, вызывание которых называлось Некромантией) делались видимыми глазу смертного. Таким образом, теург должен был быть иерофантом и знатоком эзотерического знания Святилищ всех великих стран. Неоплатоников школы Ямблиха называли теургами, ибо они совершали так называемую "церемониальную магию", и вызывали simulacra, или образы древних героев, "богов" и даймонов (daimonia - божественных, духовных существ). В тех редких случаях, когда требовалось появление осязаемых и видимых духов, теургу приходилось снабжать таинственных призраков частью своего собственного тела и крови, - ему приходилось совершать теопейю или "сотворение богов", посредством таинственного процесса, хорошо известного древним и, наверное, некоторым из современных тантриков и посвященных браминов Индии. Это то, о чем говорится в "Книге Вызываний", хранимой в пагодах. Она являет совершенную идентичность обрядов и ритуалов старейшей браминской теургии Александрийских платоников.

Следующее взято из "Разоблаченной Изиды": "Брамин Грихаста (вызыватель) должен пребывать в состоянии совершенной чистоты, прежде чем отважится вызывать Питров. После того, как он приготовил лампу, немного сандаловых благовоний, и т.д., и начертил магические круги, преподанные ему высшим Гуру, чтобы не допустить плохих духов, он перестает дышать и призывает огонь (Кундалини) помочь ему рассеять свое тело." Установленное количество раз он произносит священное слово, и "его душа (астральное тело) уходит из своей темницы, тело его исчезает, и душа (образ) вызванного духа спускается в парное тело и одушевляет его". Затем "его (теурга) душа (астрал) снова входит в свое тело, чьи тонкие частицы снова собираются вместе (для объективного чувства), после того как они создали из себя воздушное тело для дэвы (бога или духа), которого он вызвал"... И затем вызыватель задает последнему вопросы "по тайнам Бытия и преобразованию нетленного". По преобладающему популярному мнению теурги, также как и маги, совершали чудеса - такие как вызывание душ или теней героев и богов, и другие тавматургические деяния - посредством сверхъестественных сил. Но ничего подобного никогда не было. Они совершали это просто освобождая свое астральное тело, которое, принимая форму бога или героя, служило посредником или проводником, через который мог быть достигнут и проявлен тот особый ток, который сохранял мысли и знания этого героя или бога. (См. "Ямблих".)


ТРИДЦАТЬ ДВА ПУТИ МУДРОСТИ

 ТРИДЦАТЬ ДВА ПУТИ МУДРОСТИ (Кабб.) В "Зохаре" говорится, что Хокма (мудрость) порождает все вещи "посредством (этих) тридцати двух путей". ("Зохар", III, 290a.) Их полное описание можно найти в "Сефер Иецире", где буквы и цифры как бы объективно представляют собой Тридцать Два Пути Мудрости, при помощи которых Элохимы построили всю Вселенную. Ибо, как говорится в другом месте, разум "выходит из Зейр Анпина, и поэтому распространяется и расходится по тридцати двум путям". Зейр Анпин, "Короткий Лик" или "Меньшее Лицо", есть Небесный Адам, Адам Кадмон или Человек. Человек в "Зохаре" рассматривается как двадцать две буквы еврейского алфавита, к которым добавляется декада, - отсюда и тридцать два символа его способностей или путей.


ТОХУ БОХУ

 ТОХУ БОХУ (Евр.) От Тоху - "Глубь" и Боху, "предвечное Пространство" - или Глубь Предвечного Пространства, вольно переведенное как "Хаос", "Смятение" и т.д.


ТОМЕЯ

 ТОМЕЯ (Егип.) Богиня Справедливости, с завязанными глазами и крестом в руке. То же, что Греческая Фемида.


ТОР

 ТОР (Сканд.) От Тонар - "греметь". Сын Одина и Фрейи, и владыка всех Стихийных Духов. Бог грома, Юпитер Тонанс. Четверг (Thursday) назван так в честь Тора. У римлян четверг был днем Юпитера, Jovis dies, Jeudi по-французски - пятый день недели, также посвящен планете Юпитер.


ТОРА

 ТОРА (Евр.) "Закон", записанный с перестановки букв еврейского алфавита. О "сокровенной Торе" говорится, что перед тем, как Ат-ти-ка ("Старец Старцев"), готовясь проявить Себя, облекся в части (или члены), Он пожелал сотворить Тору; последняя, сразу после сотворения, обратилась к Нему со следующими словами: "Желающий упорядочить и учредить другие вещи, должен прежде всего упорядочить Сам Себя в Своих надлежащих Формах". Другими словами, Тора, Закон, с самого момента своего рождения, бранит своего Создателя, согласно вышеприведенному отрывку, который является вставкой какого-то более позднего талмудиста. Увеличиваясь и развиваясь, мистический Закон раннего каббалиста был преображен и приспособлен раввинами для замены его мертвой буквой любой метафизической концепции; и, таким образом, раввинский и талмудский Закон подчиняет себе Эйн-Софа и любой божественный Принцип, не обращая внимания на истинные, эзотерические толкования.


МОЛОТ ТОРА

 МОЛОТ ТОРА Оружие, которое имело форму Свастики; европейские мистики и масоны называли это "Герметическим Крестом", также "Крестом Джайна", croix cramponnee; самый архаический, также как и самый священный и всемирно почитаемый символ. (См. "Свастика".)


ТОТ

 ТОТ (Егип.) Наиболее таинственный и наименее понятый из богов, личный характер которого полностью отличается от всех других древних божеств. Тогда как метаморфозы Озириса, Изиды, Гора и остальных настолько многочисленны, что их индивидуальность при этом почти теряется, Тот остается неизменным от первой до последней Династии. Он бог мудрости и власти над всеми другими богами. Он летописец и судья. Его голова ибиса, перо и табличка небесного писца, записывающего мысли, слова и деяния людей и взвешивающего их на чаше весов, приближают его к образу эзотерических Липиков. Его имя одним из первых появляется на древних памятниках. Он лунный бог первых династий, учитель Киноцефала - обезьяны с головой собаки, который в Египте служил живым символом и воспоминанием о Третьей Коренной Расе ("Тайная Доктрина", II, с. 230, 231). Он "Владыка Гермополя" - сочетание Януса, Гермеса и Меркурия. Он увенчан атефом и лунным диском, и в руке держит "Око Гора", третий глаз. Он греческий Гермес, бог учености, и Гермес Трисмегист, "Трижды великий Гермес", покровитель физических наук и покровитель и даже сама душа оккультного эзотерического знания. Как прекрасно описал его м-р Дж.Бонвик, F.R.G.S.: "Тот... обладает мощным воздействием на воображение... в этой запутанной, и все же прекрасной фантасмагории мысли и нравственного чувства этого туманного прошлого. Бесполезно спрашивать себя, каким образом человек в колыбели этого мира человечества, при той грубости еще только - как предполагают - нарождающейся цивилизации, был способен мечтать о таком небесном создании, как Тот. Черты столь тонко обрисованы, сплетены между собой с такой любовью и вкусом, что, кажется, перед нами картина, задуманная гением Мильтона и исполненная со всем мастерством Рафаэля." Воистину, была некоторая доля правды в этом старом выражении, "Мудрость египтян". ... "Когда доказано, что жена Хефрена, строителя второй Пирамиды, была жрицей Тота, то становится ясным, что идеи, заключенные в нем, утвердились 6000 лет тому назад." Согласно Платону, "Тот-Гермес был открывателем и изобретателем чисел, астрономии, геометрии и букв". Прокл, ученик Плотина, говоря об этом таинственном божестве, заявляет: "Он властвует над каждым видом состояния, направляя нас из этой смертной обители к разумной сущности, руководя разнообразными стадами душ". Другими словами, Тот, как Регистратор и Летописец Озириса в Аменти, Зале Суда Умерших, был психопомпическим божеством, а Ямблих указывает, что "крест с рукояткой (тау), который Тот держит в руке, был ничем иным как монограммой его имени". Кроме Тау, как прототип Меркурия, Тот носит жезл змия, символ Мудрости, жезл, который стал Кадуцеем. М-р Бонвик говорит: "Гермес был самим змием в мистическом смысле. Он скользит подобно ему, бесшумно, без видимого напряжения, по течению столетий. Он... представитель звездного неба. Но он и враг злого змия, ибо ибис истреблял змей в Египте."


ТХОТХОРИ НЬЯН ЦАН

 ТХОТХОРИ НЬЯН ЦАН (Тибет.) Царь Тибета в четвертом веке. Рассказывают, что во время его владычества его посетили пять таинственных незнакомцев, которые открыли ему, каким образом он мог бы использовать для благоденствия своей страны четыре драгоценности, упавшие с неба в золотой шкатулке в 331 г. н.э., и "которыми никто не знал, как пользоваться". Это были: 1) руки, сложенные так, как их скрещивают буддийские аскеты; 2) украшенный драгоценностями Чортен (ступа, воздвигаемая над хранилищем реликвий); 3) драгоценный камень с надписью "Аум мани падме хум"; и 4) Заматог, религиозный труд по этике, одна из частей Канджура. Голос с неба тогда возвестил царю, что через определенное число поколений все узнают, сколь драгоценными были эти четыре вещи. Провозглашенное число поколений привело мир к седьмому столетию, когда Буддизм стал официальной религией Тибета. Отдавая должное мифическим вольностям, в четырех вещах, упавших с неба, голосе, и пяти таинственных незнакомцах можно легко усмотреть исторические факты. Это без сомнения, были пять Архатов или Бхикшу из Индии, отправившихся провозглашать новую веру. Многие индийские мудрецы, преследуемые в Индии за эту новую веру, уходили в Тибет и Китай.


ТРАЭТАОНА

 ТРАЭТАОНА (Мазд.) Персидский Михаил, который боролся с Зохаком или Ажи-Дахакой, змием-разрушителем. В "Авесте" Ажи-Дахака является четырехглавым чудовищем; одна из его голов - человеческая, две других - змеиные. Дахака, который в Зороастрийских Писаниях представлен происходящим из Вавилона, был аллегорическим символом ассирийской династии царя Дахака (Аз-Дахаки), который правил Азией железной рукой, и на знаменах которого был пурпурный знак дракона, purpureum signum draconis. Однако, метафизически, человеческая голова обозначает физического человека, а две змеиные головы - двойственного манасического принципа, ибо и дракон, и змей, оба служат символами мудрости и оккультных сил.


НИТЬ-ДУША

 НИТЬ-ДУША То же, что Сутратма (см.).


ТРИ СТУПЕНИ

 ТРИ СТУПЕНИ (Посвящения.) Каждый народ имел свою экзотерическую и эзотерическую религии, одну для масс, другую для образованных и избранных. Например, у индусов было три ступени с несколькими суб-ступенями. Также и египтяне имели три предварительных ступени, в Мистериях олицетворенных "тремя хранителями огня". Китайцы имели свое древнейшее Общество Триады; а у тибетцев по сей день существует их "тройной шаг", который в "Ведах" символизировался тремя шагами Вишну. Повсюду в древности мы находим безграничное почитание Триады или Треугольника - первой геометрической фигуры. У древних вавилонян существовало три степени посвящения в жречество (что было тогда эзотерическим знанием); евреи, каббалисты и мистики заимствовали их от халдеев, а христианская Церковь - от евреев. "Имеются Два", говорит раввин Симон бен Иохаи, "в соединении с Одним; поэтому они суть Три, и если они суть Три, то они суть Один."


ТРИ ЛИКА

 ТРИ ЛИКА Тримурти индийского Пантеона; три ипостаси единого божества. В "Книге Заповедей" сказано: "Существуют два Лика, один в Тушите (Дэвачане), и один на Миалбе (земле); и Превышний Святой объединяет их и в конце концов поглощает обоих".


ТРИ ОГНЯ

 ТРИ ОГНЯ (Оккульт.) Название, данное Атма-Буддхи-Манасу, которые, когда объединены, становятся одним.


ТЗОН ТИСРОН ЦАНЬ

 ТЗОН ТИСРОН ЦАНЬ (Тибет.) Царь, живший между 728 и 787 гг., который пригласил из Бенгалии пандита Ракшиту - названного, благодаря его большой учености, Бодхисаттвой - чтобы тот поселился в Тибете и преподавал буддийскую философию его жрецам.


ТХУМИ САМБХОТА

 ТХУМИ САМБХОТА (Санскр.) Индийский мистик и образованный муж, изобретатель тибетского алфавита.


ТУММИМ

 ТУММИМ (Евр.) "Совершенства". Орнамент на нагрудниках древних Верховных Жрецов Иудаизма. Современные раввины и знатоки древнееврейского языка могут смело сказать, что они понятия не имеют о совместных назначениях Туммим и Урим; но каббалисты, а также и оккультисты имеют. Это были орудия магического предсказывания и пророческого общения - теургического и астрологического. Это доказывается следующими общеизвестными фактами: - 1) на каждом из двенадцати драгоценных камней было выгравировано имя одного из двенадцати сыновей Иакова, причем каждый из этих "сыновей" олицетворял один из знаков зодиака; 2) оба были пророческими образами, подобно терафимам, и вещали пророчества голосом, и оба служили посредниками при гипнозе и погружении жрецов, носивших их, в экстатическое состояние. Урим и Туммим не были нововведением евреев, но были заимствованы (подобно большинству других их религиозных обрядов) от египтян, у которых мистический скарабей, которого Иерофанты носили на груди, имел те же функции. Таким образом, они были чисто языческими и магическими способами предсказывания; и когда еврейского "Господа Бога" предварительными заклинаниями призывали явить свое присутствие и провозгласить свою волю через Урим, то modus operandi был тот же, который применялся всеми нееврейскими жрецами во всем мире.


ТУМОС

 ТУМОС (Греч.) Астральная, животная душа; Кама-Манас; Тумос означает страсть, желание и смятение, и в таком смысле употреблен Гомером. Слово это, по всей вероятности, произошло от санскритского Тамас, которое имеет то же значение.


ТИА ХУАНАКО

 ТИА ХУАНАКО (Перуан.) Чрезвычайно величественные руины доисторического города в Перу.


ТИАМАТ

 ТИАМАТ (Халд.) Дракон женского пола, олицетворяющий океан: "великая матерь" или живой принцип хаоса. Тиамат хотела проглотить Бэла, но Бэл послал ветер, который ворвался в ее открытый рот и убил ее.


ТИАУ

 ТИАУ (Егип.) Разновидность дэвачанского посмертного состояния.


ТЯНЬ-ХОАН

 ТЯНЬ-ХОАН (Кит.) Двенадцать иерархий Дхиани.


ТЯНЬ-СИН

 ТЯНЬ-СИН (Кит.) Букв., "небо разума", или абстрактные, субъективные, идеальные небеса. Метафизический термин, применяемый по отношению к Абсолюту.


ТИККУН

 ТИККУН (Халд.) Проявленный Человек или Адам Кадмон, первый луч от проявленного Логоса.


ТИФЕРЕТ

 ТИФЕРЕТ (Евр.) Красота; шестой из десяти Сефиротов, мужская активная сила, отвечающая вау, V, из Тетраграмматона IHVH; также называется Мелек или Царь; и Сын. Это центральная Сефира из тех шести, которые образуют Зауир Анпин, Микропросопус или Меньший Лик. Переводится как "Красота" и "Кротость".


ТИРТХАКИ

 ТИРТХАКИ или Тиртхика и Тиртхьи (Санскр.) "Еретические учителя". Эпитет, который буддийские аскеты прилагают к браминам и определенным йогам Индии.


ТИРТХАНКАРА

 ТИРТХАНКАРА (Санскр.) Святые и владыки джайнов; всего их двадцать четыре. Утверждается, что один из них был духовным Гуру Готамы Будды. Тиртханкара есть синоним слова джайн.


ТИРЬЯКСРОТА

 ТИРЬЯКСРОТА (Санскр.) От тирьяк, "согбенный", и сротас, (пищеварительный) "канал". Название "сотворения" Брамой людей или существ, желудки которых, из-за их вертикального положения как двуногих, находились в горизонтальном положении. Это - изобретение Пуран, отсутствующие в Оккультизме.


ТИШИЯ

 ТИШИЯ (Санскр.) То же, что Калиюга, Четвертый Век.


ТИТАНЫ

 ТИТАНЫ (Греч.) Великаны божественного происхождения в греческой мифологии, начавшие войну против богов. Прометей был одним из них.


ТИТИКША

 ТИТИКША (Санскр.) Букв., "выдержка, терпение". Титикша, дочь Дакши и супруга Дхармы (божественного закона), есть олицетворение этого.


ТО (ОН)

 ТО (ОН) (Греч.) "Бытие", "Неизреченное Все" Платона. Тот, "кого никто не видел, кроме Сына".


ТОБО

 ТОБО (Гност.) В "Кодексе Назареев" таинственное существо, которое переносит душу Адама из Оркуса к месту жизни, и поэтому называется "освободителем души Адама".


ТОДЫ

 ТОДЫ Таинственный народ в Индии, обнаруженный в неизведанных дебрях Нилгири (Голубых) Гор в округе Мадрас, происхождение, язык и религия которых неизвестны по сей день. Они полностью отличаются - этнически, филологически, и всем другим - от бадагов и мулакурумбов, двух других племен, обитающих в тех же горах.


ТУМ

 ТУМ (Егип.) Бог, происшедший от Озириса в его аспекте Великий Глуби Нут. Он - Протею-подобный бог, который порождает других богов, "принимая любую форму по желанию". Он есть Фохат. ("Тайная Доктрина", I, 841.)


СТУПА

 СТУПА Искусственный холм, покрывающий останки Будды или какого-либо другого великого Архата. Ступы также называют дагобами.


ТОФЕТ

 ТОФЕТ (Евр.) Место в долине Геенны, недалеко от Иерусалима, где постоянно поддерживался огонь, на котором в жертву Ваалу приносились дети. Таким образом, местность эта является прообразом христианского Ада, огненной Геенны вечного проклятия.


ТОРАЛВА

 ТОРАЛВА д-р Эжен. Врач, живший в четырнадцатом веке, который получил в качестве подарка от брата Пьетро - крупного мага и доминиканского монаха - демона по имени Зекуиэль, чтобы он верно служил ему. (См. "Раз. Изида", II, 70.)


ТОЯМБУДХИ

 ТОЯМБУДХИ (Санскр.) Страна, в северной части которой расположен "Белый Остров" - Швета Двипа - один из семи пуранических островов или континентов.


ТРАЙЛОКЬЯ

 ТРАЙЛОКЬЯ или Трилокья (Санскр.) Букв., "три сферы" или мира; дополнительная триада к браминской четверке миров под названием Бхуванатрайа. Буддийский светский мирянин назовет лишь три деления каждого мира, тогда как непосвященный брамин будет утверждать, что их четыре. Четыре деления последнего суть чисто физические и чувственные, Трайлокья буддистов - чисто духовные и этические. Полное описание браминского деления можно найти под словом Вьяхрити, а пока что разница достаточно представлена в следующей параллели: -

Браминское Деление Миров.

1. Бхур, земля.

2. Бхува, небеса, небесный свод.

3. Свар, атмосфера, небо.

4. Махар, вечная светящаяся сущность.

Буддийское Деление Сфер.

1. Мир желания, Камадхату или Камалока.

2. Мир формы, Рупадхату.

3. Бесформенный мир, Арупадхату.

Все это миры посмертных состояний. Например, Камалока или Камадхату, сфера Мары, есть то, что средневековые и современные каббалисты называют миром астрального света, и "миром оболочек". Камалока, подобно всем остальным областям, имеет свои семь делений, низшее из которых начинается на земле или, невидимо, в ее атмосфере; шесть других постепенно уходят ввысь, причем самое высшее является обителью тех, кто умерли в результате несчастного случая или самоубийства в припадке временного умопомешательства, или иным образом явились жертвами внешних сил. Это есть место, где все те, кто умерли до истечения времени, отпущенного им, и высшие принципы которых, поэтому, не идут сразу в состояние Дэвачана, - спят сладким сном забвения без сновидений, по окончании которого они или немедленно воплощаются, или постепенно переходят в состояние Дэвачана. Рупадхату есть небесный мир форм, или то, что мы называем Дэвачаном. Непосвященные брамины, китайские и другие буддисты делят Рупадхату на восемнадцать Брамов или Дэва-лок; жизнь души там длится от полу-Юги до 16 000 Юг или Кальп, и высота "Теней" составляет от полу-йоджаны до 16 000 йоджан (йоджана - мера длины от пяти с половиной до десяти миль!!); и тому подобное теологическое чушь, вышедшая из жреческих мозгов. Но Эзотерическая Философия учит, что хотя для Эго в это время све или все сохраняют свою форму (как во сне), все же, так как Рупадхату есть чисто ментальная сфера, и состояние, то сами Эго вне пределов собственного сознания не имеет формы. Эзотеризм делит эту "сферу" на семь Дхиан, "сфер" или состояний созерцания, которые являются не местностями, но их ментальными представителями. Арупадхату: эта "сфера" опять делится на семь Дхиан, еще более абстрактных и бесформенных, ибо этот "Мир" лишен вообще каких-либо форм или желаний. Это высшая сфера посмертной Трайлоньи; и так как это обитель тех, кто уже почти готовы для Нирваны, и по существу, является самим порогом состояния Нирваны, то ясно, что в Арупадхату (или Арупавачара) не может быть ни формы, ни ощущения, ни какого-либо чувства, связанного с нашей трехмерной Вселенной.


ДРЕВА ЖИЗНИ

 ДРЕВА ЖИЗНИ С самой далекой древности деревья были связаны с богами и с мистическими силами в природе. Каждый народ имел свое священное дерево, с его особенностями и свойствами, основанными на природных, а также иногда и на оккультных качествах, как изложено в эзотерических учениях. Так, Ашваттха, или священное дерево Индии, обиталище Питри (по существу, элементалов) низшего класса, стало деревом Бо, или ficus religiosa, буддистов во всем мире, так как Готама Будда достиг высшего знания и Нирваны именно под этим деревом. Ясень, Иггдрасил, служит мировым древом у скандинавов. Баньян - символ духа и материи, нисходящий на землю, пускающий корни, и потом вновь устремляющийся к небу. Паласа, с тройными листьями, есть символ тройственной сущности во Вселенной - Духа, Души, Материи. Черный кипарис был мировым древом Мексики, а теперь у христиан и магометан является символом смерти, мира и спокойствия. Пихта считалась священной в Египте, и ее шишки несли в религиозных процессиях, хотя теперь она почти исчезла из страны мумий; священными были также сикамор, тамариск, пальма и виноградная лоза. Сикамор был Древом Жизни в Египте, и также в Ассирии. Он был посвящен Хатор в Гелиополе; теперь же, на том же самом месте, он посвящен Деве Марии. Сок его был драгоценным благодаря качеству его оккультных сил, также как Сома у браминов, и Хаома у парсов. "Плод и сок Древа Жизни даруют бессмертие." Об эти священных деревьях древности, некоторые из которых почитаются по сей день, можно было бы написать большой том, и все же этот вопрос не был бы исчерпан.


ТРИЛИСТНИК

 ТРИЛИСТНИК Подобно трилистнику - эмблеме Ирландии - он имеет символическое значение "тайны трех-в-одном", как называет его один писатель. Он венчал голову Озириса, и венок этот упал, когда Тифон убил сияющего бога. Некоторые видят в нем фаллическое значение, но в Оккультизме мы отвергаем такую идею. Это было растение Духа, Души и Жизни.


ТРЕТА ЮГА

 ТРЕТА ЮГА (Санскр.) Вторая эпоха мира, период в 1 296 000 лет.


ТРИАДА

 ТРИАДА или Трое. Десять Сефиротов при созерцании представляются в в иде группы из трех триад: Кэтер, Хокма и Бина образуют небесную триаду; Хезед, Гебура и Тиферет - вторую; Нецах, Ход и Иесод - низшую триаду. Десятая Сефира, Малкут, стоит позади этих трех триад. (у.у.у.)

Вышеизложенное - это ортодоксальная Западная Каббала. Восточные оккультисты признают лишь одну триаду - верхнюю (соответствующую Атма-Буддхи и "Оболочке", которая отражает их свет, - три в одном) - и учитывают семь низших Сефиротов, каждый из которых является представителем одного "принципа", начиная с Высшего Манаса и кончая Физическим Телом - причем Малкут является представителем последнего в Микрокосме, а Земля - в Макрокосме.


ТРИ-БХУВАНА

 ТРИ-БХУВАНА или Три-лока (Санскр.) Три мира - Сварга, Бхуми, Патала - или Небо, Земля или Ад в народных верованиях; эзотерически они суть Духовная и Психическая (или Астральная) сферы, и Земная сфера.


ТРИДАНДИ

 ТРИДАНДИ (Санскр.) Название это обычно дается классу или секте санньяси, которые постоянно держат в руке нечто вроде посоха (данда), разветвляющегося вверху на три прутика. Этимология этого слова разнообразна, и некоторые называют так тройную нить брамина.


ТРИ-ДАША

 ТРИ-ДАША (Санскр.) Трижды десять или "тридцать". Это округленно численность индийского Пантеона - тридцать три кроры божеств - двенадцать Адитьев, восемь Васу, одиннадцать Рудр и два Ашвина, или тридцать три коти, или 330 миллионов богов.


ТРИГУНЫ

 ТРИГУНЫ (Санскр.) Три раздела врожденных качеств дифференцированной материи - т.е. полного покоя (сатва), деятельности и желания (раджас), застоя и гниения (тамас). Они соответствуют Вишну, Браме и Шиве. (См. "Тримурти".)


ТРИДЖНАНА

 ТРИДЖНАНА (Санскр.) Букв., "тройное знание". Оно состоит из трех ступеней: (1) вера, основываясь на вере; (2) вера, основываясь на теоретическом знании; и (3) вера на основе личного и практического знания.


ТРИКАЯ

 ТРИКАЯ (Санскр.) Букв., три тела или формы. Это исключительно сложное учение, которое, все же, когда понято, объясняет тайну всякой триады или троицы, и служит подлинным ключом к каждому троякому метафизическому символу. В самой простой и понятной форме это можно найти в человеческом Существе в его тройном делении на дух, душу и тело, и во вселенной, рассматриваемой пантеистически, как единство, составленное из Божественного, чисто духовного Принципа, Божественных Существ - его непосредственных лучей, и Человечества. Начало этого можно найти в учениях доисторической Религии Мудрости, или Эзотерической Философии. Величественный Пантеистический идеал, который из неизвестной и непознаваемой Сущности превращается сначала в субъективную, затем в объективную материю, находятся в основе всех этих триад и троиц. Так, в философском Севеном Буддизме мы находим: (1) Ади-Будду (или Предвечный Вселенский Разум); (2) Дхиани-Будд (или Бодхисаттв); (3) Мануши (Человеческих) Будд. У европейцев мы находим то же самое: Бога, Ангелов и Человечество, теологически символизированное Богом-Человеком. Тримурти Брахманизма, а также и тройное тело Шивы в Шиваизме - оба рассматривались на той же основе, если даже и не полностью совпадали с Эзотерическими учениями. Поэтому, нечего удивляться, если оказывается, что эта концепция о тройном теле - или одеяниях Нирманакая, Самбхогакая и Дхармакая, самая величественная доктрина Эзотерической Философии - принята в более или менее извращенном виде почти каждой религиозной сектой, и совершенно неправильно истолкована востоковедами. Так, в своем общем смысле, тройное тело символизирует статую Будды, его учения и его ступы; в жреческих концепциях это относится к буддийскому обету веры, называемому Триратна, что есть формула "прибегаю к Будде, Дхарме и Сангхе". Народное воображение наделяет Будду вездесущностью, ставя его, тем самым, на одну полку с антропоморфическим богом, и понижая его до уровня родового божества; и, вследствие этого, впадает в явные противоречия, как в Тибете и Китае. Так, экзотерическая доктрина, похоже, учит, что, находясь в своем теле Нирманакая (которое прошло через 100 000 коти преображений на земле), он, Будда, в то же время есть Лочана (небесный Дхиани-Бодхисаттва), в своем Самбхогакая "одеянии абсолютного совершенства", и в Дхиане, или состоянии, которое должно отрезать его от мира и всего связанного с ним; и, наконец, и в заключении, он, будучи Нирманакая и Самбхогакая, кроме того еще и Дхармакая "абсолютной чистоты", Вайрочана или Дхиани-Будда в полной Нирване! (См. Эйтель, "Sanskrit-Chinese Dictionary".) Это - мешанина непримиримых противоречий, которая миссионерами и некоторыми востоковедами выдается за философские догмы Северного Буддизма. И если это не уменьшенное искажение философии, внушающей страх этим сторонникам религии, основанной на неразрешимых противоречиях и охраняемых "тайнах", то тогда это плод невежества. Так как Трайлокья, Трикая и Триратна суть три аспекта одних и тех же концепций, и должны быть, так сказать, слиты в одном, то этот вопрос дольше объясняется под каждым из этих терминов. (См. в этом отношении также термин "Тришарана".)


ТРИ-КУТА

 ТРИ-КУТА (Санскр.) Букв., "три вершины". Гора, на которой была выстроена Ланка (современный Цейлон) и ее столица. Аллегорически говорится, что это горная цепь, идущая на юг от Меру. И нет сомнения, что так и было, до того как Ланка ушла под воду, оставив теперь над водой лишь самые высокие вершины этой цепи. Подводная топография и геологические формации должны были основательно измениться со времени Миоценского периода. Существует легенда, что Вайю, бог ветра, снес вершину Меру и бросил ее в море, где она с тех пор стала Ланкой.


ТРИЛОЧАНА

 ТРИЛОЧАНА (Санскр.) Букв., "трехокий", эпитет Шивы. Рассказывают, что однажды, в то время когда на Гималайской вершине этот бог предавался суровому аскетизму, его жена любовно положила руку на его третий глаз, который вспыхнул изо лба Шивы большим пламенем. Это тот глаз, которым был испепелен Кама, бог любви (в аспекте Мары, искусителя), за то, что пытался внушить Шиве6 во время его благочестивых медитаций, мысли о его жене.


ТРИМУРТИ

 ТРИМУРТИ (Санскр.) Букв., "три лика", или "тройная форма" - Троица. В современном Пантеоне эти три суть Брама, создатель; Вишну, хранитель; и Шива, разрушитель. Но это более поздняя мысль, так как в "Ведах" ни Брама, ни Шива неизвестны, и ведийская Троица состоит из Агни, Вайю и Сурьи; или, как объяснено в "Нирукте", из земного огня, атмосферного (или воздушного), и небесного огня, так как Агни есть бог огня, Вайю - воздуха, а Сурья есть солнце. Как сказано в "Падма Пуране": "В начале великий Вишну, пожелав сотворить весь мир, стал тройным создателем, хранителем и разрушителем. Чтобы построить этот мир, Всевышний Дух эманировал из правого бока своего тела сам себя как Браму; затем, чтобы сохранить вселенную, он из левого бока своего тела создал Вишну; и чтобы разрушить мир, он из середины своего тела сотворил вечного Шиву. Одни поклоняются Браме, другие - Вишну, третьи - Шиве; но Вишну, единый и все же тройственный, создает, хранит и разрушает, потому пусть благочестивые не делают разницы между этими тремя". По существу, все эти три "личности" Тримурти, являются просто тремя характерными гунами или атрибутами этой вселенной дифференцированного Духа-Материи, само-создающейся, само-хранящейся и само-разрушающейся, с целью возрождения и усовершенствования. Это есть правильное значение; и это являет Брама как олицетворение Раджогуны, атрибута или свойства активности, желания порождать потомство, того желания, благодаря которому вся вселенная и все в ней вызвано к жизни. Вишну есть олицетворение Саттва-гуны, того качества сохранения, возникающего из спокойствия и мирного покоя наслаждения, которое характеризует промежуточный период между полной зрелостью и началом упадка; тогда как Шива - олицетворение Тамогуны - что есть качество застоя и конечного разложения - конечно, становится разрушителем. Это является настолько же высоко философским под своей маской антропоморфизма, насколько нефилософично и абсурдно держаться за мертвую букву первоначальной концепции и навязывать ее миру.


ТРОИЦА

 ТРОИЦА Каждый знает христианскую догму "три в одном" и "один в трех"; поэтому бессмысленно повторять то, что можно найти в каждом катехизисе. Афанасию, Отцу Церкви, который определил Троицу в качестве догмы, незачем было призывать вдохновение и собственную силу мозга; ему надо было лишь обратиться к одной из бесчисленных троиц языческих верований, или к египетским жрецам, в стране которых он провел всю свою жизнь. Он слегка изменил лишь одну из трех "личностей". Все триады неевреев были составлены из Отца, Матери и Сына. Превратив это в "Отца, Сына и Святого Духа", он изменил эту догму лишь внешне, так как Святой Дух всегда был женского рода, и Иисус явлен обращающимся к Святому Духу, как к своей "матери", в любом гностическом Евангелии.


ТРИПАДА

 ТРИПАДА (Санскр.) "Трехногий", лихорадка, персонифицированная как имеющая три ноги или стадии развития - холод, жар и пот.


ТРИПИТАКА

 ТРИПИТАКА (Санскр.) Букв., "три корзины", название буддийского канона. Состоит из трех частей: (1) учение; (2) предписания и законы для жречества и аскетов; (3) философские трактаты и метафизика: то есть, Абхидхарма - по определению Буддагхоши, тот закон (дхарма), который выходит за пределы (абхи) закона. Абхидхарма содержит самые глубокие метафизические и философские учения, и есть тот кладезь, из которого Школы Махаяны и Хинаяны черпали свои фундаментальные доктрины. Существует и четвертая часть - "Самьякта Питака". Но так как она - более позднее добавление китайских буддистов, то не принимается Южной Церковью Сиама и Цейлона.


ТРИРАТНА

 ТРИРАТНА или Ратнатрайа (Санскр.) Три Сокровища, специальное выражение для общеизвестной формулы "Будда, Дхарма и Сангха" (или Самгха); последние два, в современном толковании, означают "религиозный закон" (Дхарма) и "жречество" (Сангха). Эзотерическая Философия, однако, сочла бы это очень вольным разъяснением. Слова "Будда, Дхарма и Сангха" должна произноситься как в дни Готамы, Владыки Будды, а именно: "Бодхи, Дхарма и Сангха"; и истолковываться как "Мудрость, ее законы и жрецы", последние в смысле "духовных толкователей", или адептов. Однако, рассматривая Будду как олицетворенного "Бодхи" на земле, истинного аватара Ади-Будды, Дхарму постепенно начали рассматривать как его особый закон, а Сангху - как его особое качество. Несмотря на это, именно профаны более поздних (теперь - современных) учений явили больше природной интуиции, нежели фактические толкователи Дхармы, буддийские жрецы. Люди видят Триратну в трех образах Амитабы, Авалокитешвары и Майтрейи Будды; т.е. в "Беспредельном Свете" или Вселенской Мудрости - безличном принципе, что есть правильное значение Ади-Будды; во "Всевышнем Владыке" Бодхисаттв, или Авалокитешваре; и в Майтрейе Будде, символе земного и человеческого Будды, "Мануши Будды". Таким образом, несмотря на то, что непосвященные действительно называют эти три образа "Буддами Прошлого, Настоящего и Будущего", все же каждый последователь истинно философского Буддизма - названного м-ром Эйтелем "атеистическим" - разъяснил бы термин Триратна правильно. Философ Школы Йогачарья сказал бы - и мог бы сказать - "Дхарма не есть личность, но необусловленная и непроизводная сущность, сочетающая в себе духовные и материальные принципы вселенной, а из Дхармы эманировал Будда (вернее, "отраженный" Бодхи), как творческая энергия, которая сотворила, вместе с Дхармой, третий элемент троицы, т.е. "Самгху", что есть постижимая сумма всей реальной жизни". Следовательно, Самгха не есть и не может быть то, что под ней теперь понимается, а именно, нынешнее "жречество"; ибо последнее не является суммой всей реальной жизни, но только религиозной. Подлинное первичное значение слова Самгха или "Сангха" относится только к Архатам или Бхикшу, или "посвященным", то есть к истинным представителям Дхармы - божественного закона и мудрости, приходящей к ним как отраженный свет из единого "безграничного света". Таково философское значение. И все же, далеко от того, чтобы удовлетворить ученых Западных рас, это, кажется, их только раздражает; ибо Э.Дж. Эйтель из Гонконга замечает по этому поводу: "Таким образом, догма Триратны, которая произошла из трех основных догматов веры и некогда достигла своего высшего появления в концепции трех ипостасей, троицы в единстве, выродилась в метафизическую теорию эволюции трех абстрактных принципов"! И если уж один из способнейших европейских ученых склонен приносить любой философский идеал в жертву грубому антропоморфизму, то на что же может Буддизм, с его тонкой метафизикой, надеяться в руках невежественных миссионеров?


ТРИШАРАНА

 ТРИШАРАНА (Санскр.) То же, что "Триратна", и принято как Северной, так и Южной Церквями Буддизма. После смерти Будды это было принято соборами в качестве чистого formula fidei, предписывающего "прибегать к Будде", "прибегать к Дхарме", "прибегать к Сангхе", или его Церкви, в том смысле как это теперь толкуется, но не в том, как "Свет Азии" желал бы преподать эту формулу. О Трикае м-р Э.Дж. Эйтель в своей "Handbook of Chinese Buddhism" говорит, что это "деление на три части преподавалось, имея в виду природу всех Будд. Бодхи является характерной чертой Будды" - различие делалось между "сущностным Бодхи" как атрибутом Дхармакая, т.е. "сущностного тела"; "отраженным Бодхи" как атрибутом Самбхогакая; и "практическим Бодхи" как атрибутом Нирманакая. Будда, сочетая в себе эти три состояния существования, якобы, жил в одно и то же время в трех различных сферах. Это показывает насколько ужасно неправильно понято чисто пантеистическое и философское учение. Не останавливаясь на том, чтобы спросить, как одеяние Дхармакая может обладать хоть каким-либо "атрибутом" в Нирване, которая явлена, как в философском Брахманизме, так и в Буддизме, абсолютно лишенной какого бы то ни было атрибута, постижимого для человеческой конечной мысли - будет достаточным указать на следующее: - (1) "Будды Сострадания" предпочитают одеяние Нирманакая одеянию состояния Дхармакая, но именно потому, что последнее прекращает для того, кто достиг его, всякое общение или связь с конечным, т.е. с человечеством; (2) это не Будда (Готама, смертный человек, или какой-либо другой личностный Будда), кто вездесуще живет в "трех различных сферах, в одно и то же время", но Бодхи, универсальный и абстрактный принцип божественной мудрости, который в философии символизирован Ади-Буддой. Вездесущ именно последний, ибо это всемирная сущность или принцип. Именно Бодхи, или дух состояния Будды, растворившись в своей предвечной однородной сущности и погрузившись в нее, как Брама (вселенная) погружается в Парабрахм, Абсолютность, - подразумевается под названием "сущностный Бодхи". Ибо Нирвани, или Дхиани Будда, должен рассматриваться - прибывая в Арупадхату, бесформенном состоянии, и в Дхармакая - как сам этот "сущностный Бодхи". В "отраженном Бодхи" в Рупадхату, или мире субъективных "форм", живут Дхиани-Бодхисаттвы, предвечные лучи всемирного Бодхи; а Нирманакаи (множественное число), прекратив свои жизни "практических Бодхи", - в "озаренных" формах, или формах Будд, добровольно остаются в Камадхату (мире желаний), либо в объективных формах на земле, либо в субъективных состояниях в ее сфере (второй Буддакшетре). Это они делают для того, чтобы наблюдать, охранять и помогать человечеству. Таким образом, имеется ввиду не один Будда, также и не отдельный аватар коллективных Дхиани Будд, но, поистине, Ади-Бодхи - первый Логос, предвечный луч которого есть Махабуддхи, Всемирная Душа, Алайа, - пламя которого вездесуще и влияние которого в каждой из этих трех форм существования распространяется на свою особую сферу, ибо, еще раз повторим, это есть само Вселенское Бытие, или отражение Абсолюта. Поэтому, если философичным является говорить о Бодхи, который "как Дхиани Будда правит в сфере духовной" (четвертой Буддакшетре, или области Будды); и о Дхиани Бодхисаттвах, "правящих в третьей Буддакшетре", или сфере мыслеосновы; и даже о Мануши Буддах, которые как Нирманакаи пребывают во второй Буддакшетре, - то относить "идею о единстве в троице" к трем личностям - в высшей степени нефилософично.


ТРИШНА

 ТРИШНА (Санскр.) Четвертая Нидана; духовная любовь.


ТРИШУЛА

 ТРИШУЛА (Санскр.) Трезубец Шивы.


ТРИСУПАРНА

 ТРИСУПАРНА (Санскр.) Определенная часть "Веды", после изучения которой брамин также называется Трисупарна.


ТРИТЕМИЙ

 ТРИТЕМИЙ Аббат испанских бенедиктинцев, исключительно ученый каббалист и адепт Тайных Наук, друг и наставник Корнелия Агриппы.


ТРИТОН

 ТРИТОН (Греч.) Сын Посейдона и Амфитриты, тело которого от поясницы и выше было человеческим, а внизу - телом дельфина. В эзотерическом толковании Тритон принадлежит к группе символов рыб - таких как Оанн (Дагон), Матсья, или Рыба-аватар, и Pisces, как принято в христианском символизме. Дельфин есть созвездие, которое греки называют Козерогом, и последний является индийским Макарой. Следовательно, он имеет анаграмматическое значение, и его толкование является полностью оккультным и мистическим, и известно лишь продвинутым изучающим Эзотерическую Философию. Достаточно сказать, что оно является столь же физиологическим, сколь духовным и мистическим. (См. "Тайная Доктрина", II, с. 724-729.)


ТРИВИДХА ДВАРА

 ТРИВИДХА ДВАРА (Санскр.) Букв., "трое врат", которые суть тело, рот и ум; или чистота тела, чистота речи, чистота мысли - три добродетели, необходимые для того, чтобы стать Буддой.


ТРИВИДИА

 ТРИВИДИА (Санскр.) Букв., "три знания" или "науки". Это - три основные аксиомы в мистицизме: - а) непостоянство всего существования или Анитья; б) страдание или мучение всего, что живет и существует, или Дукха; и в) все физическое, объективное существование столь же мимолетно и нереально, как мыльный пузырь во сне, или Анатма.


ТРИВИКРАМА

 ТРИВИКРАМА (Санскр.) Эпитет Вишну, употребляемый в "Риг-Веде" в связи с "тремя шагами Вишну". Первый шаг он сделал на земле, в форме Агни; второй в атмосфере, в форме Вайю, бога воздуха; и третий на небе, в образе Сурьи, солнца.


ТРИЯНА

 ТРИЯНА (Санскр.) "Три проводника" через Сансару - океан рождений, смертей и перевоплощений - суть проводники, называемые Шравака, Пратьека Будда и Бодхисаттва, или три степени состояния Йога. Термин Трияна используется также для обозначения трех школ мистицизма - Махаяны, Мадхьимаяны и Хинаяны; из которых первая есть "Большая", вторая - "Средняя" и последняя - "Малая" Колесница. Все другие системы между Большой и Малой Колесницами считаются "бесполезными". Поэтому Пратьека Будда соотнесен с Мадхьимаяной. Ибо, как поясняется, "это (состояние Пратьека Будды) относится к тому, кто живет только для себя и очень мало для других, занимая середину колесницы, заполняя ее всю и не оставляя места для других". Таков эгоистичный кандидат на Нирвану.


ЦАНАГИ-ЦАНАМИ

 ЦАНАГИ-ЦАНАМИ (Яп.) Разновидность творящего бога в Японии.


ЦЗЯНЬ-СИН

 ЦЗЯНЬ-СИН (Кит.) "Небеса Разума", Вселенская Мыслеоснова и Махат, когда прилагается к плану дифференциации; "Тянь-Син" (см.), когда относится к Абсолюту.


ЦЗЯНЬ-ЧАН

 ЦЗЯНЬ-ЧАН (Кит.) Вселенная формы и материи.


ЦЗИ-ЦЗАЙ

 ЦЗИ-ЦЗАЙ (Кит.) "Само-Сущий" или "Неведомая Тьма", корень Вулян Шеу, "Беспредельного Века"; все они - каббалистические термины, употреблявшиеся в Китае за века до того, как были приняты еврейскими каббалистами, которые заимствовали их из Халдеи и Египта.


ТУВАЛ КАИН

 ТУВАЛ КАИН (Евр.) Библейский Кабир, "наставник каждого мастера по меди и железу", Сын Циллы и Ламеха; тождественен греческому Гефесту или Вулкану. Его брат Иубал, сын Ады и единоутробный брат Иабала (первый из них - отец "играющих на гуслях и свирели", а другой - отец "имеющих скот"), также являются Кабирами: ибо, согласно Страбону, именно Кабири (или Циклопы в одном смысле) изготовили гусли для Кроноса и трезубец для Посейдона, в то время как некоторые другие их братья были наставниками в земледелии. Тувал Каин (или Тхувал-Каин) есть слово, употребляемое в степени Мастера-Масона в ритуале и церемониях Франкмасонов.


ТУЛИЯ

 ТУЛИЯ (Лат.) Дочь Цицерона, в гробнице которой, как заявляли некоторые алхимики, был найден постоянно горевший светильник, поставленный там более чем за тысячу лет до этого.


ТУМ

 ТУМ или Toom. "Братья Тум", очень древняя школа Посвящения в Северной Индии во времена преследований буддистов. "Тум Б'хай" стала ныне "Аум Б'хай", и хотя теперь пишется иначе, обе школы слились в одну. Первая состояла из кшатриев, вторая из браминов. Слово "Тум" имеет двоякое значение - тьма (абсолютная тьма), которая как абсолют выше самого высокого и чистого света, и значение, основанное на мистическом приветствии среди Посвященных, "Ты есть ты, ты сам", что является эквивалентом "Ты един с Бесконечным и Всем".


ТУРИЯ

 ТУРИЯ (Санскр.) Состояние глубочайшего транса - четвертое состояние Тарака Раджа Йоги, то, которое соответствует Атме, на этой земле - сну без сновидений, - причинное состояние.


ТУРИЯ АВАСТХА

 ТУРИЯ АВАСТХА (Санскр.) Почти Нирваническое состояние в Самадхи, которое само по себе есть блаженное состояние созерцательной Йоги за пределами этого плана. Это - состояние высшей Триады, совершенно отличающееся (хотя все еще неотделимо) от состояний Тжаграт (бодрствования), Свапна (сновидения) и Сушупти (сна).


ТУШИТА

 ТУШИТА (Санскр.) Класс богов, обладающих высокой чистотой, в индусском Пантеоне. В экзотерическом или народном Северном Буддизме это есть Дэва-лока, небесная область на материальном плане, где вновь рождаются все Бодхисаттвы, прежде чем снизойти на эту землю как будущие Будды.


ТИНДАРЕЙ

 ТИНДАРЕЙ (Греч.) Царь Спарты, по преданию супруг Леды, матери Кастора и Поллукса и Троянской Елены.


ТИФЕЙ

 ТИФЕЙ (Греч.) Знаменитый великан, имевший сотню голов, подобных головам змей или драконов, и который был предполагаемым отцом Ветров, как Шива был отцом Марутов - также "ветров". Он начал войну против богов, и тождественен египетскому Тифону.


ТИФОН

 ТИФОН (Егип.) Аспект или тень Озириса. Тифон не является, как утверждает Плутарх, отдельным "Принципом Зла" или Сатаной евреев; но, скорее, низшими космическими "принципами" божественного тела Озириса, бога в них - так что Озирис является персонифицированной Вселенной в виде мыслеосновы, а Тифон - той же самой вселенной в ее материальном проявлении. Эти два в одном суть Вишну-Шива. Истинный смысл этого египетского мифа таков, что Тифон есть земная и материальная оболочка Озириса, который есть пребывающий в ней дух. В гл. 42 "Ритуала" ("Книги Мертвых") Тифон описан как "Сет, прежде называвшийся Тотом". Востоковеды совершенно запутались, обнаружив, что в одних папирусах к Тифону-Сету обращаются как к "великому и доброму богу", а в других - как к воплощению зла. Но разве Шива, один из индусской Тримурти, не описан в одних местах как "лучший и щедрейший из богов", а в других - как "темный, черный, разрушающий, ужасный" и "свирепый бог"? Разве Локи, скандинавский Тифон, в ранние времена представленный как благотворное существо, бог огня, главенствующий гений мирного семейного очага, вдруг не теряет эти звания и не становится затем силою зла, Сатаною холодного ада и демоном самой худшей породы? Для такого неизменного превращения существует основательная причина. До тех пор, пока эти двойственные боги, символы добра и неизбежного зла, света и тьмы, держатся тесно вместе, т.е. олицетворяют комбинацию дифференцированных человеческих качеств, или элементов, которые они представляют - до тех пор они просто суть воплощение среднего личного бога. Все же как только они разделены на два существа, каждое со своими двумя отличительными чертами, они становятся соответственно двумя противоположными полюсами добра и зла, света и тьмы; они, короче говоря, становятся двумя независимыми и отдельными существами или, вернее, личностями. Лишь благодаря софистике Церквям удалось по сей день сохранить в умах некоторых еврейское божество в его первоначальной целостности. Если бы они были последовательными, они бы отделили Христа от Иеговы, свет и добро от тьмы и зла. Именно это случилось с Озирисом-Тифоном; но ни один востоковед не понял этого, и, таким образом, их недоумения разрастаются. Если принять Тифона - как это делают оккультисты - за составную часть Озириса, точно так же, как Ахриман неотделим от Ахура Мазды, а Змий Книги Бытия, темный аспект Элохима, сливается с нашим "Господом Богом" - то все трудности в его природе исчезают. Тифон - более позднее имя Сета, позднее, но, поистине, столь же древнее, как четвертая Династия; ибо в "Ритуале" читаем: "О, Тифон-Сет! Я призываю тебя, ужасного, невидимого, всемогущего бога богов, тебя, который разрушает и воздает по заслугам". Тифон, несомненно, принадлежит к той же категории символов, что и Шива Разрушитель, и Сатурн - "темный бог". В "Книге Мертвых" Сет, в своей битве с Тотом (мудростью) - который есть его духовный двойник - обессиливается так же, как и Сатурн-Кронос и Уран до него. Как Шива тесно связан с быком Нанди - аспектом Брамы-Вишну, творящей и сохраняющей сил, так Сет-Тифон связан с быком Апис, и оба быка посвящены и связаны с их соответствующими божествами. Как Тифону первоначально поклонялись как вертикальному камню, фаллосу, так и Шиву по сей день изображают и поклоняются ему в виде лингама. Шива -это Сатурн. Действительно, похоже, что Сет-Тифон послужил прообразом более чем одного бога позднейшего ритуального цикла, включая даже бога евреев, так как некоторые из его ритуальных предписаний целиком перешли в свод законов и в канон религиозных обрядов "избранного народа". Кто из поклоняющихся Библии знает о происхождении козла отпущения (эз или аза), посланного в пустыню в качестве искупления? Знают ли они, что за столетия до исхода Моисея козел был посвящен Тифону, и что над головою этого Тифонова козла египтяне исповедовали свои грехи, после чего это животное посылалось в пустыню? "И Аарон возьмет козла отпущения (Азазеля)... и возложит руки свои на голову живого козла, и исповедует над ним все прегрешения детей Израиля... и отошлет его... в пустыню" ("Левит", XVI). И как козел египтян служил искуплением у Тифона, так и козел Израильтян "служил искуплением перед Господом" (Ibid., V, 10). Так, если только вспомнить, что каждый антропоморфический творящий бог был у древних философов "Жизнедателем" и "распределителем Смерти" - Озирис и Тифон, Ахура Мазда и Ахриман, и т.д., и т.д. - то легко будет понять утверждение оккультистов, что Тифон был просто символом низшей четверки, постоянно воюющих и буйных принципов дифференцированной хаотичной материи, как во Вселенной, так и в Человеке, тогда как Озирис символизировал высшую духовную триаду. Тифон в "Ритуале" обвиняется в том, что "крадет рассудок у души". Поэтому он изображен борющимся с Озирисом и разрубающим его на четырнадцать (дважды семь) частей, после чего, оставшийся без уравновешивающей силы добра и света, он остается погруженным во зло и тьму. Таким образом легенда, рассказанная Плутархом, становится понятной как аллегория. Он говорит, что потерпев поражение в битве с Гором, Тифон "убегал в течение семи дней на осле, и, убегая, породил мальчиков Иеросолумоса и Иудэса". Теперь, так как Тифону позднее поклонялись в образе осла, и так как название осла есть АО, или (фонетически) ИАО, гласные, имитирующие крик этого животного, то становится ясным, что Тифон был преднамеренно слит с именем еврейского Бога, как это достаточно ясно показывают два имени - Иудея и Иерусалим - порожденные Тифоном


ТВАШТРИ

 ТВАШТРИ (Санскр.) То же, что Вишвакарман, "божественный художник", плотник и оружейник богов. (См. "Вишвакарман".)


ЦАЙЛА

 ЦАЙЛА (Евр.) Ребро; см. "Бытие", миф о сотворении первой женщины из ребра Адама, первого человека. Забавно, что этот процесс "ребра" не описан ни в каком другом мифе, за исключением еврейской Библии. Другие схожие еврейские слова суть "Цела", "падение", и Целем, "образ Бога". Инман замечает, что древние евреи очень любили каламбурные выражения, и одно из них видит в следующем - Адам пал из-за женщины, которую Бог создал по его образу, от впадины в боку человека. (у.у.у.)


ЦЕЛЕМ

 ЦЕЛЕМ (Евр.) Образ, тень. Тень физического тела человека, также астральное тело - Линга-Шарира. (См. "Цул-ма".)


ЦИМ-ЦУМ

 ЦИМ-ЦУМ (Кабб.) Расширение и сокращение или, как объясняют это некоторые каббалисты, - "центробежная и центростремительная сила".


ЦИРУФ

 ЦИРУФ (Евр.) Система сочетаний и перестановок еврейских букв, предназначенная для установления аналогий и сохранения секретов. Например, в форме, называемой Атбаш, взаимозаменителями были А и Т, Б и Ш, Г и Р, и т.д. (у.у.у.)


ЦУЛ-МА

 ЦУЛ-МА (Кабб.) Букв., "тень". В "Зохаре" говорится (I, 218a, I, fol. 117a, col. 466), что во время семи последних ночей жизни человека, Нэшама, его дух, оставляет его, и его тень, цул-ма, больше не действует, его тело больше не отбрасывает тени; и когда цул-ма совершенно исчезает, тогда Руах и Нэфеш - душа и жизнь - уходят с ней. Часто указывалось, что в каббалистической философии было лишь три, а с Телом, Гуфф, четыре "принципа". Можно легко доказать, что существует семь, и еще несколько подразделений, ибо существует "высший" и "низший" Нэшама (двойственный Манас); Руах, Дух или Буддхи; Нэфеш (Кама), которая "не имеет света от своей собственной субстанции", но связана с Гуфф, Телом; Целем, "Призрак Образа"; Д'юкна, Тень Призрачного Образа, или Майави Рупа. Затем следуют Цурат, Прототипы и Таб-нут, Форма; и, наконец, Цура, "высший Принцип" (Атман), который остается наверху", и т.д., и т.д. (См. Мейер, "Каббала", с. 400 и далее.)


ЦУФОН

 ЦУФОН (Евр.) Имя Борея, Северного Ветра, которого некоторые из древних израильтян обожествляли и которому поклонялись.


ЦУРА

 ЦУРА (Евр.) Божественный прототип в Каббале. В Оккультизме он включает Атма-Будхи-Манас, Высшую Триаду; вечный божественный Человек. Множественное число - цурат.


ЦУРЕ

 ЦУРЕ (Евр.) Почти то же, что и предыдущее: прототип "Образа" целем; каббалистический термин, употребляемый по отношению к так называемому сотворению божественного и человеческого Адама, который в Каббале представлен четырьмя типами, соответствующими коренным расам людей. Еврейские оккультисты не знали никакого Адама и, отказываясь признать в первой человеческой расе Человечество с его Адамом, говорили лишь о "предвечных искрах".


U

 U. - Двадцать первая буква латинского алфавита, не имеющая эквивалента в еврейском языке. Однако, как число оно считалось очень мистическим, как пифагорейцами, так и каббалистами, ибо это является результатом 3 x 7. Последние считали ее самым священным из всех нечетных чисел, так как 21 есть сумма числового значения Божественного Имени aeie, или eiea, или aheiha - так (читается справа налево aheihe):

he i he a
5 + 10 + 5 + 1 = 21

В Алхимии это символизирует двадцать один день, необходимый для превращения менее благородных металлов в серебро.


УАСАР

 УАСАР (Егип.) То же, что Озирис, только последнее имя - греческое. Уасар описан как "Яйце-рожденный", подобно Браме. "Он есть вышедший из яйца Эрос Аристофана, творческая энергия которого вызывает все вещи к бытию; демиург, который создал и оживляет мир, существо - типа олицетворенного Амена, невидимого бога, - подобно как Дионис является связующим звеном между человечеством и Зевсом Гипсистом" (Браун, "The great Dionysiak Myth). Изида называется Уаси, так как она есть Шакти Озириса, его женский аспект; оба они символизируют творящие, наделяющие энергией, оживляющие силы природы в ее аспекте мужского и женского божества.


УЧЧАЙХ-ШРАВАС

 УЧЧАЙХ-ШРАВАС (Санскр.) Образцовый конь; одна из четырнадцати драгоценностей или сокровищ, созданных при Пахтании Океана богами. Белый конь Индры, называемый Раджой коней.


УЧНИЧА

 УЧНИЧА, также Буддочнича (Санскр.) Объясняется как "выступ на черепе Будды, образующий хохолок". Это забавное описание дано востоковедами, и расходится с другим, согласно которому Учнича первоначально была "коническим или подобным языку пламени хохолком на венце Будды, в позднейших веках представленным как толстый нарост на самом черепе". Это надлежит читать совсем наоборот; ибо эзотерическая философия сказала бы: - Первоначально глазное яблоко с третьим глазом в нем, который позднее в человеческой расе выродился в толстый нарост, чтобы постепенно исчезнуть, оставив на своем месте лишь редко появляющуюся ауру цвета пламени, воспринимаемую только посредством ясновидения, и когда избыток духовной энергии заставляет (ныне скрытый) "третий глаз" излучать свою избыточную магнетическую силу. В данный период нашего расового развития, конечно, лишь одни "Будды" или Посвященные в полной мере пользуются даром "третьего глаза", так как у всех других он более или менее атрофирован.


УДАНА

 УДАНА (Санскр.) Случайные речи; также Сутры. В философии этот термин относится к физическим органам речи, таким как язык, рот, голос, и т.д. В священной литературе в целом, это есть название тех Сутр, в которых содержатся случайные проповеди, в противоположность тем Сутрам, которые содержат лишь тот предмет, который предпосылается вопросами, заданными Готаме Будде, и его ответами.


УДАЯНА

 УДАЯНА (Санскр.) Современный Пешавар. "Классическая страна колдовства", согласно Сюан Цзану.


УДАЯНА РАДЖА

 УДАЯНА РАДЖА (Санскр.) Царь Косамби, прозванный Ватсараджей; первый, кто велел изваять статую Будды еще до его смерти; вследствие чего, заявляют римские католики, которые на каждом углу воздвигают статуи Мадонн и Святых - он "стал родоначальником буддийского идолопоклонства".


УДРА РАМАПУТРА

 УДРА РАМАПУТРА (Санскр.) Удра, сын Рамы. Брамин-аскет, который в течении нескольких лет был Гуру Готамы Будды.


УДУМБАРА

 УДУМБАРА (Санскр.) Лотос гигантских размеров, посвященный Будде: Нила Удумбара, или "голубой лотос", рассматривается как сверхъестественный знак каждый раз, когда он распускается, ибо расцветает он лишь раз в три тысячи лет. Говорят, что один такой цветок раскрылся перед рождением Готамы; другой, вблизи озера у подножия Гималаев, в четырнадцатом столетии, как раз перед рождением Цонг-к'а-па, и т.д., и т.д. То же сказано и о дереве Удумбара (ficus glomerata), так как оно цветет с промежутками во много столетий, как и некоторая разновидность кактусов, цветущих лишь на очень больших высотах и раскрывающихся в полночь.


УЛЛАМБАНА

 УЛЛАМБАНА (Санскр.) Праздник "все душ", прототип Дня Поминовения Усопших в христианских странах. В Китае он празднуется в седьмом месяце каждого года, когда как "буддийские, так и даосские жрецы служат обедню, чтобы освободить души тех, кто погиб на море или ан суше, из чистилища, рассыпают рис для кормления прет (тридцати шести классов демонов, вечно голодных и жаждущих), освящают домашние родовые алтари, ... читают тантры ... в сопровождении магической игры пальцев (мудры), для успокоения родовых духов семи поколений в Нараке" (тип чистилища или Кама Локи). Автор "Sanskrit-Chinese Dictionary" считает, что это есть древнетибетский (Б'он) "ритуал Гторма, внедрившийся в конфуцианское поклонение предкам", благодаря Дхармаракше, который перевел "Улламбана Сутру" и познакомил с ней Китай. Упомянутая Сутра несомненно является подделкой, так как она выдает эти обряды, ссылаясь на Шакьямуни Будду, и "подтверждает это мнимыми опытами его ближайших учеников, говоря, что Ананда умиротворял прет подношениями пищи". Но, как правильно заявляет м-р Эйтель, "вся эта теория, с идеями о заступнических молитвах, литаниях и реквиемах жрецов, и поклонением предкам, является совершенно чуждой древнему и Южному Буддизму". Также и Северному, если исключить секты Бутана и Сиккима - секты Б'он или Дугпа, короче говоря, красношапочников. Так как известно, что церемонии Дня, или дней, Всех Святых были введены в Китае в третьем столетии (265-292), и так как тот же самый римско-католический церемониал и ритуал в честь усопших, происходящий второго ноября, в те ранние дни Христианства не существовал, то невозможно, что китайцы заимствовали этот религиозный обычай у латинян, но, скорее, последние скопировали его у монголов и китайцев.


УЛЛЕР

 УЛЛЕР (Сканд.) Бог стрельбы из лука, который "путешествует по серебряным ледяным дорогам на лыжах". Он покровитель охоты в течение того периода, когда Солнце проходит над созвездием Стрельца; и обитает в "Доме Эльфов Света", расположенном на Солнце и вне пределов Асгарда.


УЛОМ

 УЛОМ (Финик.) Божество, доступное пониманию. Объективная или материальная Вселенная, в теогонии Моха. Отражение вечно скрытого божества; Плерома гностиков.


УЛФИЛАС

 УЛФИЛАС (Сканд.) Ученый, который в четвертом веке создал новый алфавит готов - соединение греческих букв с формой рунического алфавита; с этого времени руны начали исчезать и их секрет был постепенно утерян. (См. "Руны".) Он перевел на готский язык Библию, сохранившуюся в "Codex Argenteus".


УЛУПИ

 УЛУПИ (Санскр.) Дочь Кауравия, царя Нагов в Патале (преисподней или, более точно, стране противоположного полушария, Америке). Экзотерически, она была дочерью царя или вождя туземного племени нагов, или нагалов (древних адептов), в доисторической Америке - по всей вероятности, в Мексике или Уругвае. Она была супругою Арджуны, ученика Кришны, которого все устные и записанные предания изображают путешествующим пять тысяч лет тому назад в Паталу (страну противоположного полушария). Этот пуранический рассказ основан на историческом факте. Более того, Улупи, как имя, имеет мексиканское звучание, подобно "Атлан", "Акло" и т.д.


УМА-КАНЬЯ

 УМА-КАНЬЯ (Санскр.) Букв., "Дева Света"; титул, не очень подходящий для его обладателя, так как это был титул Дурги Кали, богини или женского аспекта Шивы. Каждую осень ей приносилось в жертву человеческое тело; и как Дурга, она была покровительницей тугов, некогда убийц в Индии, и богиней тантрического колдовства. Но в дни древности она не была той, кем является сейчас. Самое раннее упоминание титула "Ума-Канья" встречается в "Кена Упанишаде"; в ней ныне кровожадная Кали была благотворной богиней, существом света и добра, которая добивается примирения Брамы с богами. Она Сарасвати и также Вак. В эзотерическом символизме Кали является двойственным представителем двойственной души - божественной и человеческой, светлой душой и темной душой человека.


УМБРА

 УМБРА (Лат.) Тень привязанного к земле призрака. Древние латинские народности подразделяли человека (в эзотерических учениях) на семь принципов, как и любая древняя система, и как теперь делают теософы. Они считали, что после смерти Анима, чистая божественная душа, восходила на небо, место блаженства: Манес (Кама Рупа) нисходила в Гадес (Кама Локу); а Умбра (или астральный двойник Линга Шарира) оставалась на земле, витая около своей могилы, так как притяжение физической, объективной материи и влечение к ее земному телу держало ее в пределах тех мест, которые тело запечатлело своими эманациями. Потому они утверждали, что на земле ничто не может быть увидено, кроме как астральный образ покойника, и даже тот исчезает с разложением последней частицы тела, которое так долго служило его обиталищем.


УНА

 УНА (Санскр.) Нечто лежащее под чем-то, подчиненное; также второстепенное, и материальное.


УНДИНЫ

 УНДИНЫ (Лат.) Водные нимфы и призраки. Один из четырех основных видов духов стихий, которые суть Саламандры (огня), Сильфы (воздуха), Гномы (земли) и Ундины (воды).


УПАДАНА

 УПАДАНА (Санскр.) Материальная Причина; подобно тому, как лен есть основа льняных изделий.


УПАДАНА КАРАНАМ

 УПАДАНА КАРАНАМ (Санскр.) Материальная причина следствия.


УПАДХИ

 УПАДХИ (Санскр.) Основа; проводник, передатчик или носитель чего-то менее материального, чем он сам: как тело человека есть упадхи его духа; эфир - упадхи света, и т.д., и т.д.; шаблон; определяющая или ограничивающая субстанция.


УПАДВИПА

 УПАДВИПА (Санскр.) Корень (лежащий в основе) острова; суша.


УПАНИШАДА

 УПАНИШАДА (Санскр.) Переводится как "эзотерическая доктрина", или толкование "Вед" с помощью методов "Веданты". Третье подразделение "Вед", добавленное к "Брахманам" и рассматриваемое как часть Шрути, или "открытого" слова. Все же, как записи, они намного старше "Брахман" - за исключением двух, все еще сохранившихся, приложенных к "Риг-Веде" айтарейинов. Индусские пандиты объясняют термин Упанишада как "то, что уничтожает невежество, и таким образом производит освобождение" духа, путем познания высшей, хотя и скрытой истины; следовательно, то же, на что намекал Иисус, когда в его уста влагали слова: "И вы будете знать истину, и истина освободит вас" ("От Иоанна", XIII, 32). Именно из этих трактатов "Упанишад" - которые сами суть отголоски первичной Религии Мудрости - и выросла система философии Веданты. (См. "Веданта".) Все же, сколь бы древними "Упанишады" ни были, востоковеды не признают за старейший из них происхождении ранее 600 г. до Р.Х. Принято считать, что этих трактатов 150, хотя ныне приблизительно не более двадцати остались неискаженными. Они касаются очень глубоких, метафизических вопросов, таких как происхождение Вселенной; природа и сущность Непроявленного Божества и проявленных богов; связь, основная и первичная, духа и материи; универсальность ума и природа человеческой Души и Эго.

"Упанишады" должны быть намного древнее времен Буддизма, так как они ни высказывают предпочтения, ни отстаивают превосходство браминов как касты. Напротив, в наиболее древних из них возвышается именно (теперь) вторая каста, Кшатрии, класс воинов. Как утверждает профессор Коуэлл в "History of India" Эльфинстона: "от них веет свободою духа, чуждой всем ранним трудам, за исключением "Риг-Веды". ...Великие учителя высшего знания и брамины постоянно изображаются, как идущие к Царям Кшатриям, чтобы стать их учениками". "Цари-Кшатрии" в древности, подобно Царям-Иерофантам Египта, были хранителями высочайшего божественного знания и мудрости, Избранными и инкарнациями первичных божественных Наставников - Дхиани Будд и Кумар. Было время, эоны до того, как брамины стали кастой, или даже были написаны "Упанишады" - когда на земле были лишь одни "уста", одна религия и одна наука, а именно, речь богов, Религия Мудрости и Истина. Это было до того, как прекрасные просторы последней, опустошенные народами, говорящими на многих языках, заросли сорняками умышленного обмана, а народные верования, порожденные самолюбием, жестокостью и самостью, разбили единую священную Истину на тысячи осколков.


УПАНИТА

 УПАНИТА (Санскр.) Тот, кому дарован браминский шнур, букв., "приведенный к духовному учителю или Гуру".


УПАРАТИ

 УПАРАТИ (Санскр.) Отсутствие исходящих желаний; одно из состояний Йоги.


УПАСАКА

 УПАСАКА (Санскр.) Челы-мужчины или, вернее, приверженцы. Те, которые, не вступая в жреческую касту, дают клятву соблюдать основные заповеди.


УПАСИКА

 УПАСИКА (Санскр.) Челы женского пола, последовательницы.


УПАШРУТИ

 УПАШРУТИ (Санскр.) Согласно востоковедам, "сверхъестественный голос, который слышим ночью, открывающий тайны будущего". Согласно объяснению Оккультизма, голос любого человека на расстоянии - обычно голос сведущего в тайнах эзотерических учений или адепта - наделенного даром отражения как своего голоса, так и астрального образа, на любого человека, где бы он ни находился, независимо от расстояния. Упашрути может "открыть тайны будущего", или же только сообщить человеку, к которому он обращается, какой-нибудь прозаический факт настоящего; независимо от этого это будет упашрути - "двойник" или эхо голоса живого мужчины или женщины.


УПЕКША

 УПЕКША (Санскр.) Букв., Отречение. В Йоге - состояние долгого бесстрастия, приобретенное самообладанием, полное владение своими ментальными и физическими чувствами и ощущениями.


УР

 УР (Халд.) Главное местонахождение лунного культа; город в Вавилонии, где главным божеством была луна, и откуда Авраам заимствовал еврейского бога, который так недвусмысленно связан с луной как творящее и порождающее божество.


УРЕЙ

 УРЕЙ (Греч.) По-египетски Урхен, змей и священный символ. Некоторые усматривают в нем кобру, тогда как другие утверждают, что это аспид. Купер поясняет, что "аспид не есть урей, но гадюка рогатая, или подвид виперы, т.е. двурогая випера. Это королевский змей, носящий пшент ... найа хадже". Урей расположен "вокруг диска Гора, и образует украшение головного убора Озириса, кроме того он еще выступает над челом других божеств" (Бонвик). Оккультизм поясняет, что урей есть символ посвящения, а также сокровенной мудрости, чем всегда является змей. Все эти боги являлись покровителями иерофантов и их наставниками.


УРАГИ

 УРАГИ (Санскр.) Наги (змий), обитающий в Патале, преисподней или аде - по народному представлению; Адепты, Высшие Жрецы и Посвященные Центральной и Южной Америки, известные древним арийцам; там Арджуна женился на дочери царя нагов - Улупи. По сей день на Кубе и Гаити преобладает Нагализм или поклонение Нагам, в Вудуизм, главное ответвление первого, обосновался в Новом Орлеане. В Мексике главных "колдунов" и "врачевателей" по сей день называют точно так же, как тысячелетия тому назад халдейские и ассирийские Высшие Жрецы назывались наргалами, будучи главами Магов (Раб-Маг), причем эту должность одно время занимал пророк Даниил. Слово Нага, "мудрый змий", стало всемирным, ибо это одно из тех немногих слов, которые пережили крушение первого всеобщего языка. Это слово употребляют туземцы как Южной, так и Центральной и Северной Америки, от Берингова пролива до Уругвая, где оно означает "глава", "учитель" и "змий". Само слово Урага могло достичь Индии и укорениться там благодаря ее связи, в доисторические времена, с Южной Америкой и самим Уругваем, ибо слово это принадлежит к языку американских индейцев. Происхождение урагов, насколько это известно востоковедам, возможно следует отнести к Уругваю, так как о них существуют легенды, которые относят местожительство из предков, нагов, к Патале, стране противоположного полушария или Америки.


УРАНИДЫ

 УРАНИДЫ (Греч.) Одно из названий божественных титанов, тех, которые восстали против Кроноса; прототипы "падших" ангелов Христианства.


УРИМ

 УРИМ (Евр.) См. "Туммим". "Урим и Туммим" зародились в Египте, и символизировали Две Истины, два образа Ра и Тмей, которые были выгравированы на нагрудном знаке Иерофантов, носимом им во время церемоний посвящения. Диодор добавляет, что это украшение из золота и драгоценных камней надевалось Высшим Жрецом при вынесении приговора. Тме (множественное число Тмин) по-еврейски означает "Истина". "Семикнижие переводит туммим, как Истина" (Бонвик). Покойный м-р Проктор, астроном, доказывает, что это еврейское понятие "заимствовано непосредственно от египтян". И Филон Иудей подтверждает, что Урим и Туммим были "два небольших образа Откровения и Истины, помещенные между двойными створками нагрудного знака", и без объяснения проходит мимо последнего, с его двенадцатью камнями, представляющими двенадцать знаков Зодиака.


УРЛАК

 УРЛАК (Сканд.) То же, что "Орлог" (см.). Рок; безличная сила, "слепо" наделяющая смертных дарами; разновидность Немезиды.


УРВАСИ

 УРВАСИ (Санскр.) Божественная нимфа, упомянутая в "Риг-Веде", красота которой воспламенила все небеса. Проклятая богами, она спустилась на землю и поселилась там. Любовь Пуруравы (Викрамы) и нимфы Урваси послужило сюжетом для всемирно известной драмы Калидасы "Викраморваси".


УШАНАС

 УШАНАС (Санскр.) Планета Венера или Шукра; или, вернее, владыка и повелитель этой планеты.


УШАС

 УШАС (Санскр.) Заря, дочь неба; то же, что Аврора латинян и греков. Впервые она упоминается в "Ведах", где она также названа Ахана и Дьетана (осветительница), и где она предстает в самом поэтичном и пленительном облике. Она вечно-преданный друг людей, богатых и бедных, хотя считают, что ей больше по душе последние. Она улыбается всем смертным и посещает их жилища. Она бессмертная, вечно юная дева, свет бедных, и разрушительница тьмы.


УТТАРА МИМАНСА

 УТТАРА МИМАНСА (Санскр.) Вторая из двух Миманс - первая есть Пурва (первая) Миманса - которые, соответственно, образуют пятую и шестую из Даршан, или школ философии. Мимансы включены в общее название Веданта, хотя на самом деле Ведантой является Уттара (написанная Вьясой).


УЗА

 УЗА (Евр.) Имя ангела, который вместе с Азраэлем воспротивился, как учит "Зохар", сотворению человека Элохимами, за что последние уничтожили их обоих.


V

 V. - Двадцать вторая буква латинского алфавита. Ее числовое значение - 5; отсюда римское V (с чертой) означает 5 000. Западные каббалисты связали ее с божественным еврейским именем IHVH. Однако, еврейское Vau является числом 6, - и только когда идентично с W, оно может стать подходящим символом для муже-женского, и духа-материи. Эквивалент еврейского Vau есть YO, а в числовом значении 6.


ВАК

 ВАК (Санскр.) Назвать Вак просто "речью" будет неполным определением. Вак есть мистическое олицетворение речи, и женский Логос, будучи едина с Брамой, создавшим ее из половины своего тела, которое он разделил на две части; она также едина с Вирадж (называемым "женским" Вирадж), который был создан в ней Брамой. В одном смысле Вак есть "речь", с помощью которой человеку было преподано знание; в другом - "мистическая, сокровенная речь", которая нисходит на первых Риши, и входит в них, как "языки пламени", по преданию, "вошли в апостолов". Ибо ее называют "женским творцом", "матерью Вед", и т.д., и т.д. Эзотерически она есть субъективная Творящая Сила, которая, эманируя из Творящего Божества (субъективной Вселенной, ее "отсутствия", или мыслеосновы), становится проявленным "миром речи", т.е. конкретным выражением мыслеосновы, отсюда - "Слово" или Логос. Вак есть "мужской и женский" Адам первой главы "Бытия", и потому мудрецы называют ее "Вак-Вирадж". (См. "Атхарва Веда".) Она есть также "небесная Сарасвати, созданная с небес", "голос, извлеченный из немого Брама" ("Махабхарата"); богиня мудрости и красноречия. Ее называют Шата-рупа, богиня ста форм.


ВАКУУМ

 ВАКУУМ (Лат.) Эзотерически - символ абсолютного Божества или Безграничного Пространства.


ВАХАНА

 ВАХАНА (Санскр.) Проводник, носитель чего-то нематериального и бесформенного. Поэтому все боги и богини изображены как пользующиеся ваханами, чтобы проявить себя, причем эти носители всегда символичны. Так, например, Вишну во время Пралай имеет Ананту, "бесконечное" (Пространство), символизированное змеем Шеша, а во время Манвантар - Гаруду, гигантского полу-орла, полу-человека, символ большого цикла; Брахма появляется как Брама, спускаясь в планы проявленности на Калахамсе, "лебеде во времени, или конечной вечности"; Шива появляется как бык Нанди; Озирис - как священный бык Апис; Индра путешествует на слоне; Карттикея - на павлине; Камадэва - на Макаре, иногда на попугае; Агни, всемирный (а также солнечный) бог Огня, который, как и все они, есть "Огнь поедающий", проявляется как баран и ягненок, Аджа, "нерожденный"; Варуна - как рыба; и т.д., и т.д., тогда как проводник Человека есть его тело.


ВАЙБХАЧИКИ

 ВАЙБХАЧИКИ (Санскр.) Последователи "Вибхача Шастры", древняя школа материализма; философии; утверждавшей, что никакое ментальное представление не может быть образовано иначе, как только с помощью непосредственного контакта между умом (через такие чувства, как зрение, осязание, вкус, и т.д.) и внешними объектами. Вайбхачики существуют в Индии и по сей день.


ВАЙДХАТРА

 ВАЙДХАТРА (Санскр.) То же, что Кумары.


ВАЙДЬЮТА

 ВАЙДЬЮТА (Санскр.) Электрический огонь, то же, что Павака, один из трех огней, которые, при делении, образуют сорок девять мистических огней.


АЙХАРА

 АЙХАРА (Санскр.) Название пещерного храма вблизи Раджагрихи, куда Владыка Будда обычно удалялся для медитации.


ВАЙДЖАЙАНТИ

 ВАЙДЖАЙАНТИ (Санскр.) Магическое ожерелье Вишну, которое имитируют определенные Посвященные среди храмовых браминов. Оно сделано из пяти драгоценных камней, каждый из которых символизирует одну из пяти стихий нашего Круга: а именно, из жемчуга, рубина, изумруда, сапфира и алмаза, или воды, огня, земли воздуха и эфира, называемых "совокупностью пяти стихийных зачатков", - хотя слово "сил", возможно, более правильно, чем "зачатков".


ВАЙКХАРИ ВАК

 ВАЙКХАРИ ВАК (Санскр.) То, что произносится; одна из четырех форм речи.


ВАЙКУНТХА

 ВАЙКУНТХА (Санскр.) Одно из имен двенадцати великих богов, отсюда Вайкунтхалока, обитель Вишну.


ВАЙРАДЖИ

 ВАЙРАДЖИ (Санскр.) По народному поверью - полу-божественные существа, тени святых, неистребимые огнем, непроницаемые для воды; они обитают в Тапо-локе с надеждой, что будут перенесены в Сатиа-локу - более очищенное состояние, соответствующее Нирване. Термин этот объясняется как воздушные тела или астральные тени "аскетов, нищенствующих монахов, отшельников и кающихся грешников, завершивших свой курс сурового аскетизма". Теперь, в эзотерической философии их называют Нирманакаями, а Тапо-лока находится на шестом плане (снизу), но в прямом общении с ментальным планом. К Вайраджам обращаются как к первым богам, потому что Манарапутры и Кумары являются самыми древними в теогонии, и говорится, что даже боги поклонялись им ("Матсья Пурана"); тем, которых Брама "глазом Йога узрел в вечных сферах, и которые являются богами богов" ("Вайю Пурана").


ВАЙРОЧАНА

 ВАЙРОЧАНА (Санскр.) "Все-разъясняющий". Мистический символ или, вернее, родовая персонификация класса духовных существ, описанных как воплощение самой мудрости (бодхи) и абсолютной чистоты. Они обитают в четвертой Арупа Дхату (бесформенный мир), или Буддакшетра, и являются первой или высшей иерархией пяти ортодоксальных Дхиани Будд. Так же звали и одного шрамана (Архата) (см. Эйтель, "Sansk. Chin. Dict."), уроженца Кашмира, "который ввел Буддизм в Кустане и трудился в Тибете" (в седьмом веке нашей эры). Он был лучшим переводчиком полу-эзотерического Канона Северного Буддизма и современником великого Самантабхадры (см.).


ВАЙСАКХА

 ВАЙСАКХА (Санскр.) Прославленная женщина-аскет, родившаяся в Шравасти, по имени Судатта, "добродетельная жертвовательница". Она была матерью-наставницей одной вихары или монастыря Упасик и известна как основательница вихары в честь Шакьямуни Будды. Ее считают покровительницей всех буддисток-аскетов.


ВАЙШЕШИКА

 ВАЙШЕШИКА (Санскр.) Одна из шести Даршан или школ философии, основанная Канадой. Ее называют Атомистической Школой, так как она учит существованию вселенной атомов преходящего характера, бесконечному числу душ и определенному числу материальных принципов, посредством соотношения и взаимодействия которых происходят периодические космические изменения, без какой-либо направляющей Силы, за исключением своего рода механического закона, присущего атомам; сугубо материалистическая школа.


ВАЙШНАВА

 ВАЙШНАВА (Санскр.) Последователь любой секты, признающей и поклоняющейся Вишну как единому высшему Богу. Поклонников Шивы называют шайвами.


ВАЙВАСВАТА

 ВАЙВАСВАТА (Санскр.) Имя Седьмого Ману, праотца расы после потопа, или нашего пятого человеческого рода. Предполагаемый сын Сурьи (Солнца), он, после того как спасся в ковчеге (построенном по указу Вишну) от Потопа, стал отцом Икшваку, основателя солнечной расы царей. (См. "Сурьяванша".)


ВАДЖРА

 ВАДЖРА (Санскр.) Букв., "алмазная палица" или скипетр. В индусских сочинениях - скипетр Индры, сходный с молниями Зевса, которым это божество, бог грома, поражает своих врагов. Но в мистическом Буддизме это магический скипетр Жрецов-Посвященных, заклинателей духов и адептов - символ обладания Сиддхами или сверхчеловеческими силами; этот скипетр во время определенных церемоний находился в руке жрецов и теургов. Это также символ власти Будды над злыми духами или элементалами. Обладателя этого скипетра называют Ваджрапани (см.).


ВАДЖРАЧАРЬЯ

 ВАДЖРАЧАРЬЯ (Санскр.) Духовный ачарья (гуру, учитель) йогачарьев, "Верховный Учитель Ваджры".


ВАДЖРАДХАРА

 ВАДЖРАДХАРА (Санскр.) Верховный Будда у северных буддистов.


ВАДЖРАПАНИ

 ВАДЖРАПАНИ (Санскр.) или Манджушри, Дхиани-Бодхисаттва (как духовное отражение или сын Дхиани-Будд на земле), рожденный непосредственно из субъективной формы существования; божество, которому профаны поклоняются как богу, а Посвященные - как субъективной Силе, истинная природа которой известна лишь и объясняется высшими Посвященными Школы Йогачарья.


ВАДЖРАСАТТВА

 ВАДЖРАСАТТВА (Санскр.) Имя шестого Дхиани-Будды (которых в народном Северном Буддизме лишь пять) в школе Йогачарья, - последняя насчитывает семь Дхиани-Будд и столько же Бодхисаттв - "сынов разума" первых. Поэтому востоковеды относятся к Ваджрасаттве как к "вымышленному Бодхисаттве".


ВАЛЛАБАЧАРЬЯ

 ВАЛЛАБАЧАРЬЯ (Санскр.) Имя мистика, который был чела (учеником) Вишну Свами и основателем секты вайшнавов. Его последователей называют Госвами Махарадж; им принадлежат большие земельные владения и многочисленные мандиры (храмы) в Бомбее. Они выродились в постыдно безнравственную секту.


ВАМАНА

 ВАМАНА (Санскр.) Пятый аватар Вишну, отсюда имя того Гнома, форму которого принял этот бог.


ВАРА

 ВАРА (Мазд.) Термин, употребленный в "Вендидаде", где Ахура-Мазда указывает Йиме строить Вару. Это также означает оболочку или проводник, ковчег (аргха), и в то же время Человека (стих 30). Вара есть проводник одушевляющих нас Эго; т.е. человеческое тело, в котором душа обозначается выражением "окно, самосветящееся внутри".


ВАРАХА

 ВАРАХА (Санскр.) Вепрь-аватар Вишну; третий по счету.


ВАРНА

 ВАРНА (Санскр.) Каста; букв., "цвет". Четыре основных касты, названные Ману - брамины, кшатрии, вайшьи и шудры - называются Чатурварна.


ВАРША

 ВАРША (Санскр.) Область, равнина; любая открытая местность, расположенная между большими горными цепями земли.


ВАРУНА

 ВАРУНА (Санскр.) Бог воды или морской бог, но совершенно непохожий на Нептуна, ибо в случае этого старшего из ведийских божеств, Вода означает "Воды Пространства", или все-облекающее небо, Акаша - в одном смысле. Варуна или Уаруна (фонетически) несомненно является прототипом греческого Урана. Как говорит Мьюир: "Варуне приписываются благороднейшие космические функции. Обладая неограниченным знанием... он поддерживает небо и землю, он обитает во всех мирах как суверенный властитель. ...Он заставил золотое... солнце засиять на небосводе. Ветер, гремящий в атмосфере, есть его дыхание. ...Благодаря действию его законов, луна движется в сиянии и звезды... таинственно исчезают при дневном свете. Он знает полет птиц в небе, пути кораблей в океане, направление далеко уносящегося ветра, и созерцает все, что было или будет сделано. ...Он - свидетель правдивости и лживости людей. Он наставляет Риши Васишту в мистериях; но его тайны и тайны Митры не для того, чтобы их открывали глупцам." ..."Качества и функции, приписанные Варуне, сообщают его характеру нравственное величие и святость, далеко превосходящие все, приписываемое любому другому ведийскому божеству."


ВАСИШТА

 ВАСИШТА (Санскр.) Один из первоначальных семи великих Риши и прославленный ведийский мудрец.


ВАСУДЭВА

 ВАСУДЭВА (Санскр.) Отец Кришны. Он принадлежал к ветви Ядава из Сомаванши или лунной расы.


ВАСУ

 ВАСУ (Санскр.) Восемь злых божеств, сопровождающих Индру. Персонифицированные космические феномены, как показывают их имена.


ВАЙЮ

 ВАЙЮ (Санскр.) Воздух: бог и властитель воздуха; одно из пяти состояний материи, а именно, газообразное. Одна из пяти стихий, называемая, как ветер, Вата. В "Вишну Пуране" Вайю - Царь гандхарвов. В "Рамаяне" он отец Ханумана. Троица мистических богов в Космосе, тесно связанных друг с другом, суть: "Агни (огонь), место которого на земле; Вайю (воздух или одна из форм Индры), место которого в воздухе; и Сурья (солнце), место которого в воздухе" ("Нирукта"). В эзотерическом толковании эти три космических принципа соответствуют трем человеческим принципам - Каме, Кама-Манасу и Манасу, солнцу разума.


ВЕДАНА

 ВЕДАНА (Санскр.) Вторая из пяти Сканд (восприятия, чувства). Шестая Нидана.


ВЕДАНТА

 ВЕДАНТА (Санскр.) Мистическая философская система, которая выросла из усилий многих поколений мудрецов истолковать сокровенный смысл "Упанишад" (см.). В Шад-Даршанах (шесть школ или систем доказательств) она называется Уттара Миманса, и приписывается Вьясе, составителю "Вед", который, таким образом, считается основателем Веданты. Ортодоксальные индусы называют Веданту - этот термин буквально означает "завершение всего (ведийского) знания" - Брахмаджнана, или чистым и духовным знанием Брамы. Если даже мы примем последние датировки, даваемые различным санскритским школам и трактатам нашими востоковедами, то Веданте должно быть 3300 лет, так как Вьяса, как утверждается, жил за 1400 лет до Р.Х. Если, как Эльфинстон говорит в своей "History of India", "Брахманы" суть "Талмуд" индусов, а "Веды" - Моисеевы книги, то Веданту можно правильно назвать Каббалой Индии. Но насколько неизмеримо более величественной! Шанкарачарью, который был популяризатором системы Веданты и основателем философии Адвайта, иногда называют основателем современных школ Веданты.


ВЕДЫ

 ВЕДЫ (Санскр.) "Откровение", священные писания индусов, от корня вид, "знать", или "божественное знание". Они суть наиболее древние, так же как и наиболее священные из всех санскритских трудов. "Веды" (об эпохе и древности которых никакие два востоковеда не могут придти к соглашению), как заявляют сами индусы, брамины и пандиты которых, должно быть, лучше знают о своих собственных религиозных трудах, сперва преподавались устно в течение тысячелетий и затем были собраны на берегах озера Манаса-Саровара (фонетически - Мансаровара) по ту сторону Гималаев, в Тибете. Когда это произошло? Тогда как их религиозные учителя, например Свами Даянанда Сарасвати, исчисляют их древность во многие десятки веков, наши современные востоковеды даруют им, в их теперешней форме, древность не более, чем между 1000 и 2000 гг. до Р.Х. Все же, в их конечной форме, как они составлены Веда-Вьясой, сами брамины единодушно относят их к 3100 г. до христианской эры, ко времени, когда жил Вьяса. Поэтому, возраст "Вед" должен быть не меньше, чем этот. Но их древность достаточно доказана тем фактом, что они написаны на такой древней форме Санскрита, столь отличающейся от теперешней, что нет другого такого труда в литературе этой старшей сестры всех известных языков, как его называет проф. Макс Мюллер. Лишь самые ученейшие из браминов-пандитов могут читать "Веды" в оригинале. Утверждается, что Колбрук пришел к дате 1400 г. до Р.Х., которая полностью подтверждается обнаруженным им отрывком, основанным на астрономических данных. Но если, как единодушно показано всеми востоковедами, а также индусскими пандитами, (а) "Веды" не являются целостным трудом, и даже ни одна из отдельных "Вед", но каждая "Веда", и почти каждый гимн и раздел в ней, написан различными авторами; и (б) они написаны (либо как шрути, "откровение", либо иначе) в различные периоды этнологической эволюции индо-арийской расы - то что же открытие м-ра Колбрука доказывает? Просто то что "Веды" были окончательно обработаны и составлены за четырнадцать столетий до нашей эры; но к их древности это не имеет никакого отношения. Совсем наоборот, ибо в противовес отрывку Колбрука появилась научная статья, написанная Кришна Шастри Годболе (Бомбей) на основании чисто астрономических данных, которая столь же полно и на таком же свидетельстве доказывает, что "Веды" должны были преподаваться по меньшей мере 25 000 лет тому назад. (См. "Theosophist", т. II, с. 238 и далее, Авг., 1881.) И это заявление, если и не подтверждается, то, по меньшей мере, не противоречит тому, что говорит проф. Коуэлл в Приложении VII к "History of India" Эльфинстона: "Существует разница в возрасте между различными гимнами, которые теперь объединены в их теперешней форме как "Санхита" "Риг-Веды"; но мы не имеем данных, чтобы определить их относительную древность, а чисто субъективная критика, без основательных данных, настолько часто терпела неудачу в других случаях, что мы лишь слабо можем доверять кому-либо из ее выводов в столь недавно открывшейся области исследований, как санскритская литература. (На данный момент не опубликована даже четвертая часть ведийской литературы, и очень мало из этого переведено на английский язык (1866).) Все еще неразрешенные противоречия относительно Гомеровых поэм могут довольно основательно предупредить нас не быть слишком самонадеянными в наших суждениях относительно еще более ранних гимнов Риг-Веды. ...Когда мы разбираем эти гимны... они представляют глубокий интерес как история человеческого разума, так как принадлежат намного более древнему периоду, чем поэмы Гомера и Гесиода." Все ведийские писания делятся на два больших раздела, экзотерический и эзотерический; первый называется Карма-Канда, "раздел деяний или трудов", второй - Джнана-Канда, "раздел (божественного) знания", причем "Упанишады" (см.) относятся к последней категории. Оба раздела считаются Шрути или откровением. Каждый гимн "Риг-Веды" начинается с имени того Провидца или Риши, кому он был открыт. Таким образом, на основании самих этих имен (таких как Васишта, Вишвамитра, Нарада и т.д.), которые все принадлежат людям, родившимся в различных манвантарах и даже эпохах, становится очевидным, что столетия, а быть может и тысячелетия, должны были пройти между временами их составления.


ВЕДА-ВЬЯСА

 ВЕДА-ВЬЯСА (Санскр.) Составитель "Вед" (см.).


ВЕДДХАС

 ВЕДДХАС (Синг.) Название дикого племени, обитающего в лесах Цейлона. Их очень трудно отыскать.


ПРОВОДНИК ЖИЗНИ

 ПРОВОДНИК ЖИЗНИ (Мистич.) "Семиричный" Человек у пифагорейцев, "число семь" у профанов. Первые "объясняли это, говоря, что человеческое тело состоит из четырех основных элементов (принципов), и что душа троична (высшая триада)". (См. "Раз. Изида", II, с. 484.) Часто заявляется, что в ранних трудах философов никакое семеричное деление человека не упоминалось. Вышеприведенная цитата есть достаточное доказательство, что к этому вопросу, хотя с постоянной осторожностью, подходили более чем однажды, и что это не является новомодной теорией или изобретением.


ВЕНДИДАД

 ВЕНДИДАД (Пехлев.) Первая книга (Носк) в собрании фрагментов Зенд, обычно известном как Зенд-Авеста. "Вендидад" есть искажение сложного слова "Видаэво-датем", означающего "противодемонический закон", и полон учений, как избежать греха и осквернения с помощью очищения, нравственного и физического - причем каждое из этих учений основано на Оккультных законах. Это преимущественно оккультный трактат, полный символизма и часто такого значения, которое совершенно противоположно выраженному в его мертво-буквенном тексте. Как гласит предание, "Вендидад" - единственный из двадцати одной Носки (книги), который избежал аутодафе от рук пьяного Искандера Руми, того, который потомками назван Александром Великим - хотя этот эпитет оправдывается лишь по отношению к зверству, порокам и жестокости этого завоевателя. Именно благодаря вандализму этого грека, литература и знание утеряли много бесценных учений в Носках, сожженных им. Даже "Вендидад" дошел до нас лишь во фрагментах. Первые главы очень мистичны, и поэтому в токованиях европейских востоковедов называются "мифическими". В них представлены два "творца" "духо-материи" или мира дифференциации - Ахура-Мазда и Ангра-Майнью (Ахриман), а также Йима (первый человек, или олицетворенное человечество). Этот труд разделен на фаргарды или главы, и некоторая часть из них посвящена образованию нашего глобуса, или земной эволюции. (См. "Зенд-Авеста".)


ВЕТАЛА

 ВЕТАЛА (Санскр.) Элементал, призрак, который посещает места захоронения и оживляет трупы.


ВЕТАЛА СИДДХИ

 ВЕТАЛА СИДДХИ (Санскр.) Практика колдовства; способ приобретения власти над живыми путем черной магии, заклинаний и церемоний, производимых над телом умершего человека, во время которых труп оскверняется. (См. "Ветала".)


ВИБХАВАСУ

 ВИБХАВАСУ (Санскр.) Мистический огонь, связанный с началом пралайи или растворения вселенной.


ВИБХУТАЙАХ

 ВИБХУТАЙАХ (Санскр.) То же, что Сиддхи или магические силы.


ВИДИА

 ВИДИА (Санскр.) Знание, Оккультная Наука.


ВИДИА-ДХАРА

 ВИДИА-ДХАРА (Санскр.) И Видиа-дхари, мужские и женские божества. Букв., "обладатели знания". Их также называют Набхас-чара, "передвигающимися в воздухе", летающие, и Приям-вада, "сладко говорящие". Они суть сильфы розенкрейцеров; низшие божества, населяющие астральную сферу между землей и эфиром; в народном фольклоре они считаются добрыми, но на самом деле они хитрые и злобные, и разумные элементалы, или "Силы воздуха". На Востоке и на Западе, они изображаются как имеющие сношения с людьми ("брачующиеся" - выражаясь языком розенкрейцеров; см. "Граф де Габалис"). В Индии их называют также Кама-рупины, ибо они принимают форму по желанию. Именно из этих созданий пополняются ряды "супруг-духов" и "супругов-духов" определенных современных спиритуалистических медиумов и истериков. Они с гордостью хвастаются подобными пагубными сношениями (напр., американская "Лили", супруга-дух известного главы ныне рассеянной общины спиритуалистов, крупного поэта и хорошо известного писателя), и называют их ангелами-водителями, утверждая, что это духи знаменитых развоплощенных смертных. Эти "Духи-мужья" и "жены" возникли не вместе с современными спиритами и спиритуалистами, но были известны на Востоке уже тысячелетиями, в Оккультной философии - по вышеприведенным названием, а среди профанов - как Пишачи.


ВИХАРА

 ВИХАРА (Санскр.) Любое место, где живут буддийские жрецы или аскеты; буддийский храм, обычно скальный храм или пещера. Монастырь, как мужской, так и женский. В наши дни вихары можно встретить при монастырях и академиях для буддийского обучения городах и селениях, но в древности их можно было отыскать лишь труднодоступных диких джунглях, на горных вершинах и в самых уединенных местах.


ВИХАРАСВАМИН

 ВИХАРАСВАМИН (Санскр.) Старший (мужчина или женщина) монастыря, вихары. Также называется Кармадана, так как каждый учитель или гуру, имеющий власть, возлагает на себя ответственность за определенные деяния, хорошие или плохие, совершаемые его учениками, или группой, доверенной ему.


ВИДЖНАНАМ

 ВИДЖНАНАМ (Санскр.) Ведантийское название принципа, находящегося в Виджнанамайа Коше (оболочке разума) и соответствует качествам Высшего Манаса.


ВИКАРГТАНА

 ВИКАРГТАНА (Санскр.) Букв., "лишенный своих лохмотьев"; имя Солнца и символ посвященного неофита (см."Тайная Доктрина", I, 397, прим.).


ВИМОКША

 ВИМОКША (Санскр.) То же, что Нирвана.


ВИНА

 ВИНА (Санскр.) Разновидность большой гитары, применяется в Индии и Тибете, изобретение которой приписывается по-разному - Шиве, Нараде и другим.


ВИНАТА

 ВИНАТА (Санскр.) Дочь Дакши и жена Кашияпы (одного из "семи ораторов" мира). Она принесла яйцо, из которого родился Гаруда-провидец.


ВИПРАЧИТТИ

 ВИПРАЧИТТИ (Санскр.) Владыка данавов - великанов, которые вели войну с богами: Титанов Индии.


ВИРАБХАДРА

 ВИРАБХАДРА (Санскр.) Тысячеглавое и тысячерукое чудовище, "рожденное из дыхания" Шивы Рудры, символ, имеющий отношение к "потом-рожденным", второй расе человечества ("Тайная Доктрина", II, 231).


ВИРАДЖ

 ВИРАДЖ (Санскр.) Индусский Логос в "Пуранах"; мужской Ману, сотворенный в женской половине тела Брамы (Вак) этим богом. Ману говорит: "Разделив тело свое пополам, владыка (Брама) стал в одной части мужчиной, а в другой - женщиной; и в ней он сотворил Вирадж". Согласно "Риг-Веде", Вирадж происходит от Пуруши, а Пуруша - от Вирадж. Последний есть прообраз всех мужских существ, а Вак, Шатарупа (имеющая сто форм) - прообраз всех женских форм.


ВИШНУ

 ВИШНУ (Санскр.) Вторая ипостась индусской Тримурти (троицы), состоящая из Брамы, Вишну и Шивы. От корня виш, "всепроникать". В "Риг-Веде" Вишну не является высоким богом, но просто проявлением солнечной энергии, и описан как "пересекающий тремя шагами семь областей Вселенной, и укутывающий все пылью (своих лучей)". Какими бы ни были шесть других оккультных значений этого утверждения, это относится к тому же классу символов, как и семь и десять Сефиротов, как семь и три отверстий совершенного Адама Кадмона, как семь "принципов" и высшая триада в человеке и т.д., и т.д. Позднее этот мистический символ становится великим богом, хранителем и восстановителем, "имеющим тысячу имен - Сахасранама".


ВИШВАКАРМАН

 ВИШВАКАРМАН (Санскр.) "Всесоздающий". Ведийское божество, олицетворение творящей Силы, описан как Единый "всевидящий бог... породитель, распорядитель, который... находится вне пределов понимания (непосвященных) смертных". В двух гимнах "Риг-Веды", посвященных специально ему, говорится, что он "принес себя в жертву самому себе". Имена его матери, "прекрасной и добродетельной Йога-Сиддха" ("Пураны"), и его дочери Санджны (духовное сознание), показывают его мистический характер. (См. "Тайная Доктрина", индекс.) Как ремесленник богов и их оружейник, он назван Кару, "рабочий", Такшака, "плотник" или "дровосек" и т.д., и т.д.


ВИШВАТРИАРЧАС

 ВИШВАТРИАРЧАС (Санскр.) Четвертый солнечный (мистический) луч из семи. (См. "Тайная Доктрина", I, с. 642, прим.)


ВИВАСВАТ

 ВИВАСВАТ (Санскр.) "Яркий", Солнце.


ВИВАН

 ВИВАН (Санскр.) Некий вид "летательного аппарата", подобный воздушному шару, упомянутый, но не описанный в древнесанскритских работах; по-видимому, он был известен и им пользовались атланты и древние арьи.


ВОЛУСПА

 ВОЛУСПА (Сканд.) Поэма под названием "Песнь Пророчицы", или "Песнь Уалы".


ВУДУИЗМ

 ВУДУИЗМ или Вуду. Система африканского колдовства; секта черных магов, которой весьма преданы негры Нового Орлеана. Процветает также на Кубе и в Южной Америке.


ВУРДАЛАК

 ВУРДАЛАК (Слав.) Вампир; труп, оживленный своими низшими принципами и сохраняющий нечто вроде полу-жизни в себе, выходя по ночам из могилы, зачаровывая своих живых жертв и высасывая их кровь. Румыны, молдаване, сербы и все славянские народности, живущие на Балканах, а также чехи (богемийцы), моравы и другие, твердо верят в существование подобных призраков и соответственно боятся их.


ВОТАН

 ВОТАН (Мекс.) Обожествленный герой мексиканцев, и, вероятно, то же, что Кецал-коатл; "сын змиев", допущенный "к норе змия", что означает Адепта, допущенного к Посвящению в сокровенном покое Храма. Миссионер Брассер де Бурбур стремится доказать, что он потомок Хама, проклятого сына Ноя. (См. "Раз. Изида", I, 627 и дальше.)


ВРАТА

 ВРАТА (Санскр.) Закон или сила богов.


ВРАТАНИ

 ВРАТАНИ (Санскр.) "Действующие законы" Варуны, законы природного действия. (См. гимны "Риг-Веды", X, 90-I.)


ВРИДДХА ГАРГА

 ВРИДДХА ГАРГА (Санскр.) От Вриддха, "старый", и Гарга, древний мудрец, один из древнейших писателей по астрономии.


ВРИДДХА МАНАВА

 ВРИДДХА МАНАВА (Санскр.) Законы Ману.


ВРИТРА

 ВРИТРА (Санскр.) Демон засухи в "Ведах", великий противник Индры, с которым он постоянно воюет. Аллегория космического феномена.


ВРИТРА-ХАН

 ВРИТРА-ХАН (Санскр.) Эпитет или титул Индры, означающий "победитель Вритры".


ВЬЯХРИТИ

 ВЬЯХРИТИ (Санскр.) Букв., "огненные", слова, зажженные огнем и рожденные им. Три мистических, творящих слова, которые, согласно Ману, Праджапати "выдоили" из "Вед": бхур - из "Рид-Веды"; бхувах - из "Яджур-Веды"; и Свар - из "Сама Веды" ("Ману", II, 76). Говорится, что все три обладают творящей силой. "Шатапатха Брахмана" поясняет, что они суть "три светящиеся сущности", которые Праджапати ("владыки творения", прародители) извлекли из "Вед" с помощью тепла. "Он (Брама) молвил слово бхур, и оно стало землей; бхувах, и оно стало небосводом; и свар, которое стало небом." Махар есть четвертая "светящаяся сущность", и была взята из "Атхарва-Веды". Но так как это слово чисто мантрическое и магическое, то оно, так сказать, остается в стороне.


ВЬЯСА

 ВЬЯСА (Санскр.) Букв., тот, кто излагает или развивает, толкователь или, вернее, открывающий; ибо то, что он объясняет, толкует и развивает, является тайной для профана. Этот термин в древности относился к высшим Гуру в Индии. В Арьяварте было много Вьяс; один из них был собирателем и компилятором "Вед"; другой, автор "Махабхараты" - двадцать восьмым Вьясой или раскрывателем в порядке последовательности, - и последний известный Вьяса был автором Уттара Мимансы, шестой школы или системы индийской философии. Он также был основателем системы Веданта. Востоковеды (см. Эльфинстон, Коуэлл и т.д.) относят его к 1400 г. до Р.Х. но эта дата, конечно же, слишком современная. В "Пуранах" упомянуты двадцать восемь Вьяс, которые в различные века сходили на землю для распространения ведийских истин - но их было намного больше.


W

 W. - 23-я буква. Не имеет эквивалента в еврейском языке. В Западном Оккультизме некоторые считают ее символом небесной воды, тогда как M символизирует земную воду.


УАЛА

 УАЛА (Сканд.) Пророчица в песнях "Эдды" (древнескандинавской мифологии). С помощью заклинаний Одина она была вызвана из могилы и предрекла смерть Балдуру.


ВАЛГАЛЛА

 ВАЛГАЛЛА (Сканд.) Разновидность рая (Дэвачана) для павших воинов, называемая древними скандинавами "залом благословенных героев"; она имеет пятьсот дверей.


ВАЛИ

 ВАЛИ (Сканд.) Сын Одина, который отмщает за смерть Балдура, "возлюбленного".


ВАЛЬКИРИИ

 ВАЛЬКИРИИ (Сканд.) Их называют - "выбирающие умерших". В народной поэзии скандинавов эти богини освящают павших героев поцелуем, и взяв их с поля боя, переносят в покои блаженства и к богам в Валгаллу.


ВАНЫ

 ВАНЫ (Сканд.) Очень древняя раса богов, которой поклонялись древние скандинавы у истоков времен, а потом тевтонские племена.


ВАРА

 ВАРА (Сканд.) Одна из служанок северной Фрейи; "мудрая Вара", которая следит за желаниями каждого человеческого сердца, и мстит за каждое вероломство.


ВОДА

 ВОДА Первый принцип вещей, согласно Фалесу и другим древним философам. Конечно, это не вода на материальном плане, но образно обозначает потенциальный флюид, содержащийся в беспредельном пространстве. В Египте это символизировалось Нефом, "нераскрытым" богом, который изображался в виде змия - символа вечности - обвившегося вокруг урны с водой, его голова - над водами, которые он оживляет своим дыханием. "И Дух Божий витал над ликом вод" ("Бытие", I). Медьяная роса, пища богов и творящих пчел на Иггдрасиле, выпадает за ночь на древо жизни из "божественных вод, места рождения богов". Алхимики заявляют, что когда до-адамическая земля разложена Алкахэстом до своей первичной субстанции, то она похожа на чистую воду. Алкахэст есть "единый и невидимый, вода, первый принцип, во втором превращении".


ВЕ

 ВЕ (Сканд.) Один из трех богов - Одина, Вили и Ве - которые убивают великана Имира (хаотичную силу) и из его тела, предвечной субстанции, сотворяют мир.


ВЕРДАНДИ

 ВЕРДАНДИ (Сканд.) См. "Норны", три сестры-богини, которые представляют собой Прошлое, Настоящее и Будущее. Верданди представляет вечно-сущее время.


КНУТ ОЗИРИСА

 КНУТ ОЗИРИСА Плеть, символизирующая Озириса как "судью умерших". В папирусе она названа нехех или бичем. Д-р Причард видит в нем веялку или ван, инструмент для отвеивания. Озирис, "который держит в руке свою веялку и очищает Аменти от грешных сердец, подобно тому, как отвеиватель подметает упавшие на пол зерна и запирает доброкачественную пшеницу в житницу". (Сравните "От Матфея", III, 12.)


БЕЛЫЙ ОГОНЬ

 БЕЛЫЙ ОГОНЬ (Кабб.) "Зохар", говоря о "Великом Лике" и "Малом Лике", символах Макрокосма и Микрокосма, говорит о сокровенном Белом Огне, изучающемся из них днем и ночью, и все же никогда не видимом. Это отвечает жизненной силе (за пределами светоносного эфира), и электричеству на высших и низших планах. Но мистический "Белый Огонь" есть имя, данное Эйн-Софу. И в этом лежит разница между арийской и семитской философиями. Оккультисты первой говорят о Черном Огне, что есть символ неведомого и невообразимого Брахмы, и заявляют, что о "Черном Огне" невозможны никакие рассуждения. Но каббалисты, которые, благодаря тонкому изменению смысла, наделяю даже Эйн-Соф видом косвенной воли и атрибутами, называют свой "огонь" белым, таким образом низвергая Абсолют в мир зависимости и конечности.


БЕЛАЯ ГОЛОВА

 БЕЛАЯ ГОЛОВА По-еврейски Реша Хивра, эпитет, данный Сефире, высшей из Сефиротов, чей череп "выделяет росу, которая призовет умерших снова к жизни".


БЕЛЫЙ КАМЕНЬ

 БЕЛЫЙ КАМЕНЬ Знак посвящения, упомянутый в "Откровении" Св. Иоанна. На нем было выгравировано слово награда, и он был символом того слова, которое давалось неофиту, успешно прошедшему при своем посвящении через все испытания в Мистериях. Это был могущественный белый сердолик средневековых розенкрейцеров, которые переняли его от гностиков. "Тому, кто победит, я дам вкусить от сокрытой манны (оккультное знание, которое нисходит с неба как божественная мудрость), и дам ему белый камень, а в камне - новое имя вписано ("тайное имя" внутреннего человека или Эго нового Посвященного), которое ни один человек не будет знать, но только тот, кто получит его." ("Откровение", II, 17.)


СЫН ВДОВЫ

 СЫН ВДОВЫ Имя, данное французским масонам, вследствие того, что масонские церемонии главным образом основаны на приключениях и смерти Хирама Абифа, "сына вдовы", который якобы помогал строить мифический Храм Соломона.


ВИЛИ

 ВИЛИ (Сканд.) См. "Ве".


ВОЛЯ

 ВОЛЯ В метафизике и оккультной философии Воля есть то, что руководит проявленными вселенными в вечности. Воля есть единый и единственный принцип абстрактного вечного Движения, или его воодушевляющая сущность. "Воля есть первая из всех сил", говорит Ван Гельмонт, "... Воля есть атрибут всех духовных существ и выражает себя в них тем активнее, чем больше они освободились от материи." И Парацельс учит, что "решительная воля есть начало всех магических действий. Именно потому, что люди не в совершенстве представляют себе и верят в результат, (оккультные искусства являются такими неубедительными, тогда как они могли бы быть вполне убедительными". Как и все остальное Воля семерична в своих степенях проявления. Эманируя из единой, вечной, абстрактной и находящейся в полном покое Воли (Атма в Лайам), она становится Буддхи в своем состоянии Алайа, спускается ниже как Махат (Манас), и нисходит по лестнице степеней, пока божественный Эрос, в своем низшем, животном проявлении, не становится эротическим желанием. Воля как вечный принцип не есть ни дух, ни субстанция, но вечная мыслеоснова. Как прекрасно выразился Шопенгауэр в своей "Parerga": "В действительности нет ни материи, ни духа. Стремление к гравитации в камне столь же необъяснимо, как и мысль в мозгу человека. ...Если материя может - неизвестно почему - падать на землю, то она может также - неизвестно почему - мыслить. ...Как только, даже в механике, мы переходим пределы чисто математического, как только мы подходим к непостижимому молекулярному притяжению, тяготению и так далее, мы становимся лицом к лицу с явлениями, которые для наших чувств являются столь же таинственными, как и воля."


МУДРОСТЬ

 МУДРОСТЬ "Сама сущность мудрости содержится в Не-Бытии", говорят каббалисты; но они также относят это термин к Слову или Логосу, Демиургу, которым эта вселенная была вызвана к существованию. "Единая Мудрость - в Звуке", говорят оккультисты, - где опять-таки Логос подразумевается под Звуком, который есть субстрат Акаши. В "Зохаре", "Книге Великолепия", говорится: "Это есть Принцип всех Принципов, таинственная Мудрость, венец всего, что имеется от Всевышнего". ("Зохар", III, fol. 288, "Каббала" Мейера.) И это объясняется: "Над Кэтер есть Айин или Энс, т.е. Эйн, Ни-что". "Это так названо потому, что мы не знаем, и не возможно узнать, что в этом Принципе, потому что... это выше самой Мудрости" (III, fol. 288). Это доказывает, что истинные каббалисты соглашаются с оккультистами, что сущность или то, что есть в принципе Мудрости, еще выше этой высшей Мудрости.


РЕЛИГИЯ МУДРОСТИ

 РЕЛИГИЯ МУДРОСТИ Единая религия, лежащая в основе всех ныне существующих верований. Та "вера", которая, будучи предвечной и открытой непосредственно человеческому роду его прародителями и одушевляющими Эго (хотя Церковь считает их "падшими ангелами") не требовала ни "привлекательности", ни слепой веры, обо она была знание. (См. "Гупта Видиа", Сокровенное Знание.) Именно на этой Религии Мудрости и основана Теософия.


ВЕДЬМА

 ВЕДЬМА От англо-саксонского слова wicce, германского wissen, "Знать", и wikken, "пророчить". Ведьм вначале называли "мудрыми женщинами", до того дня, когда Церковь решила следовать закону Моисея, который предавал каждую "ведьму" или колдунью смерти.


КОЛДОВСТВО

 КОЛДОВСТВО Заклинание, искусство насылания чар и применения черной магии.


ШАБАШ ВЕДЬМ

 ШАБАШ ВЕДЬМ Предполагаемый праздник и сборище ведьм в каком-нибудь уединенном месте, где - согласно обвинениям - колдуньи вступали в непосредственное сношение с Дьяволом. В это верили все расы и народы, а некоторые верят по сей день. Так, говорят, что главная "штаб-квартира" и место сборищ всех ведьм в России - это Лысая Гора вблизи Киева, а в Германии - Брокен, в горном массиве Гарц. В старом Бостоне, США, они встречались вблизи "Чертова Пруда", в большом лесу, который теперь исчез. В Салеме они были преданы смерти почти что по воле Старейшин Церкви, а в Южной Каролине сожгли ведьму еще в 1865 г. В Германии и Англии Церковь и Государство казнили их тысячами, заставляя лгать и под пытками признаваться в участии в "Шабашах Ведьм".


ВИТТОБА

 ВИТТОБА (Санскр.) Одна из форм Вишну. Мур в своей "Hindu Pantheon" приводит изображение Виттобы, распятого в Пространстве; а преп. д-р Ланди утверждает ("Monumental Christianity"), что эта гравюра предшествует Христианству и представляет распятого Кришну, Спасителя, - отсюда и конкретное пророчество Христа (см. "Раз. Изида", II, 641, 642).


ВОЛШЕБНИК

 ВОЛШЕБНИК Мудрец. Заклинатель или колдун.


УОДАН

 УОДАН (Саксон.) Скандинавский Один, Вотан или Уотан.


МИР

 МИР (World). Как префикс к горам, деревьям и так далее это означает мировое верование. Так, "Мировой Горой" индусов была Меру. Как сказано в "Разоблаченной Изиде": "Все мировые горы и мировые яйца, мировые деревья и мировые змии и столбы могут быть объяснены, как воплощающие научно доказанные истины натурфилософии. Все эти горы содержат, с очень незначительными вариациями, аллегорически выраженное описание первичной космогонии; мировые деревья - последующей эволюции духа и материи; мировые змии и столбы - символические памятники различных атрибутов этой двоякой эволюции в ее бесконечном соотношении космических сил. В таинственных глубинах этой горы - матрицы вселенной - боги (силы) подготовляют атомистические зародыши органической жизни, и в то же время напиток жизни, который, когда его пьют, пробуждает в человеке-материи человека-духа. Сома, жертвенное питье индусов, является этим священным напитком. Ибо, при сотворении prima materia, в то время как ее грубейшие частицы были использованы для физического эмбрио-мира, ее более божественная сущность наполнила вселенную, невидимо пронизывая и заключая в свои эфирные волны новорожденного младенца, развивая и стимулируя его к деятельности, по мере его медленного выявления из вечного хаоса. Из поэзии абстрактных представлений, эти мировые мифы постепенно превратились в конкретные образы космических символов, какими их теперь раскрывает археология." Другим и еще более принятым префиксом ко всем этим объектам служит слово "Mundane". (См. "Мировое Яйцо", "Мировое Дерево" и "Иггдрасил".)


МИРЫ, Четыре

 МИРЫ, Четыре. Каббалисты различают Четыре Мира Существования, а именно: Ацилут, или прототипный; Бриа, или творящий, первое отражение высшего; Иецира, или формирующий; и Ассия, Мир Оболочек, или Клиппот, и материальная вселенная. Сущность Божества, концентрируясь в Сефиротах, сперва проявляется в Мире Ацилут, и их отражения воспроизводятся последовательно в каждом из четырех планов, постепенно уменьшаясь в светоносности и чистоте, пока не достигнута материальная вселенная. Некоторые авторы называют эти четыре плана Разумным, Нравственным, Чувственным и Материальным Мирами. (у.у.у.)


МИРЫ, Низшие и Высшие

 МИРЫ, Низшие и Высшие. Оккультисты и каббалисты сходятся в разделении вселенной на высшие и низшие миры, миры Мысли и миры Материи. "Как вверху, так и внизу", утверждает Герметическая философия. Этот низший мир сформирован по своему прообразу - высшему миру; и "все, что в низшем, есть лишь образ (отражение) того, что в высшем". ("Зохар", II, fol. 20a.)


X

 X. - эта буква является одним из важных символов в Оккультной философии. Как число, X в математике обозначает неизвестную величину; в оккультных числах - совершенное число 10; когда представлено горизонтально - ____, оно означает 1000; то же с чертой сверху ______ - 10 000; и сама по себе, в оккультном символизме, она есть логос Платона (человек или микрокосм), крест-накрест в пространстве в форме буквы X. Кроме того, ____ или крест внутри круга, имеет еще более ясное значение в Восточной оккультной философии; это Человек внутри своей собственной сферической оболочки.


КСЕНОФИЛ

 КСЕНОФИЛ Пифагореец-адепт и философ; согласно Лукиану ("De Macrob."), Плинию и другим, дожил до возраста 170 лет, до конца сохраняя все свои способности. Он писал о музыке и был прозван "Музыкантом".


КСИЗУСТР

 КСИЗУСТР (Греч.) Халдейский Ной, на ассирийский табличках, который, согласно Александру Полихистору, в истории десяти царей Бероза описан так: "После смерти (девятого) Ардата, его сын Ксизустр правил восемнадцать сари. В это время случился большой потоп". Предупрежденный своим божеством в видении о надвигающемся потопе, Ксизустр получает от этого божества приказ строить ковчег, собрать в нем своих родственников вместе со всеми различными животными, птицами и т.п., и довериться поднимающимся водам. Повинуясь божественному указу, Ксизустр представлен совершающим точно то же, что и Ной спустя много тысячелетий после него. Он посылает из ковчега птиц, которые возвращаются к нему обратно; затем, через несколько дней, он посылает их снова, и они возвращаются с ногами, запачканными грязью; но третий раз они больше не возвращаются к нему. Приплыв к высокой горе Армении, Ксизустр оставляет ковчег и строит алтарь богам. И только здесь появляется расхождение между политеичной и монотеичной легендами. Ксизустр, почтив и отблагодарив богов за свое спасение, исчез, и его товарищи "больше его не видели". Предание гласит, что благодаря его великому благочестию Ксизустр и его семья были перенесены, чтобы жить с богами, как он сам сообщил выжившим. И хотя тело его ушло, в воздухе был слышен его голос, который, известив их о случившемся, указал им вернуться в Вавилон и воздать должное добродетели, религии и богам. Это более похвально, чем насадить виноград, напиться его сока, и проклясть собственного сына.


Y

 Y. - Двадцать пятая английского алфавита и десятая еврейского - Иод. Это есть litera Pythagorae, пифагорейская буква и символ, указывающий на два ответвления, или тропы добродетели и порока, соответственно, правая - ведущая к добродетели, левая - к пороку. В еврейском каббалистическом мистицизме это есть фаллический мужской член, а также, как число, десять - совершенное число. Символически она представлена в виде руки с согнутым указательным пальцем. Ее числовой эквивалент - десять.


ЯДАВА

 ЯДАВА (Санскр.) Потомок Яду; великого рода, в котором родился Кришна. Основателем этого рода был Яду, сын царя Яйати из Сомаванши или Лунной Расы. Именно при жизни Кришны - отнюдь не мифической личности, несомненно - было основано царство Дварака в Гуджерате, и именно после смерти Кришны (3102 г. до Р.Х.) все ядавы, находившиеся в городе, погибли, когда город был поглощен морем. Лишь несколько ядавов, которых во время катастрофы не было в городе, спаслись, чтобы продолжить этот великий род. Раджи Виджайа-Нагары в наше время являются одними из немногих его представителей.


Я

 Я (Евр.) Как утверждается в "Зохаре" - слово, с помощью которого Элохимы образовали миры. Слог этот есть народная переработка и одна из многих форм "тайного имени" Иао. (См. "Иахо" и "Яхо".)


ЯХО

 ЯХО (Евр.) Фюрст показывает, что это то же, что греческое Иао. Яхо есть древнесемитское и очень мистическое имя верховного божества, тогда как Я (см.) и есть более позднее сокращение, которое сначала содержало в себе абстрактный идеал, но под конец стало относиться и связываться с фаллическим символом - лингамом творения. Как Я, так и Яхо были еврейскими "тайными именами", происшедшими от Иао, но халдеи имели Яхо еще до того, как евреи приняли это имя, и у них, как пояснено некоторыми гностиками и неоплатониками, это было высшее постижимое божество, восседающее над семью небесами и представляющее собой Духовный Свет (Атман, вселенский), лучом которого был Ноус, означая как разумного Демиурга Материальной Вселенной, так и Божественный Манас в человеке, оба будучи Духом. Истинным ключом к этому, сообщаемым только Посвященным, было то, что имя Иао было "трехбуквенным и его природа - тайной", как объясняли Иерофанты. Также и финикийцы имели верховное божество, имя которого состояло из трех букв и значения были тайными, оно также было Иао; а И-ха-хо было священным словом в египетских мистериях, которое означало "единое вечное и сокрытое божество" в природе и в человеке; т.е. "вселенская Божественная Мыслеоснова", и человеческий Манас или высшее Эго.


ЯДЖНА

 ЯДЖНА (Санскр.) "Жертва", символом или изображением которой теперь является созвездие Мрига-ширас (голова оленя); а также одна из форм Вишну. "Яджна", говорят брамины, "существует изначально, ибо изошла от Верховного, в котором она покоится спящая от безначала". Это ключ к Трай-Видиа, трижды священной науке, содержащейся в стихах "Риг-Веды", которая преподает Яджну, или жертвенные тайны. Как говорит Хауг во Введении к "Айтарейа Брахмане" - Яджна как невидимое присутствие существует во все времена, простираясь от Ахаванья, или жертвенного огня, до небес, образуя мост или лестницу, посредством которой жертвователь может сообщаться с миром дэв, "и даже при жизни подниматься в их обители". Это одна из форм Акаши, внутри которой мистическое Слово (или в ее основе лежащий "Звук") пробуждает ее к существованию. Произнесенное Жрецом-Посвященным или Йогом, это Слово получает творящие силы, и сообщается в виде импульса на земном плане с помощью тренированной Силы воли.


ЯКИН и БОАЗ

 ЯКИН и БОАЗ (Евр.) Каббалистический и масонский символ. Два столба из бронзы (Якин - мужской и белый; Боаз - женский и красный), отлитые Хирамом Абифом из Тиры, называемым "Сыном Вдовы", для предполагаемого Соломонова (масонского) Храма. Якин был символом мудрости (Хокма), второй Сефиры; а Боаз - символом Разума (Бины); храм посреди этих двух рассматривался как Кэтер, венец, Отец-Матерь.


ЯКША

 ЯКША (Санскр.) Класс демонов, которые, в народном индийском фольклоре, пожирают людей. В эзотерической доктрине они просто суть злые (элементальные) воздействия, которые перед взором провидцев и ясновидящих нисходят на людей - когда те открыты к восприятию подобных воздействий - наподобие огненной кометы или падающей звезды.


ЯМА

 ЯМА (Евр.) В Оккультизме - олицетворенная третья коренная раса. В индийском Пантеоне Яма фигурирует в двух различных версиях этого мифа. В "Ведах" он является богом умерших, Плутоном или Миносом, у которого пребывают тени усопших - камарупы в Камалоке). В одном из гимнов о Яме говорится как о первом из людей, который умер, и первом, кто ушел в мир блаженства (Дэвачан). Это потому, что Яма есть олицетворение расы, которая была первой, наделенной сознанием (Манасом), без которого нет ни Неба, ни Гадеса. Яма представлен как сын Вивасвата (Солнца). У него была сестра-близнец по имени Ями, которая, согласно другому гимну, постоянно молила его взять ее в жены, чтобы продолжить род. Вышесказанное имеет многозначительный символический смысл, который объясняется в Оккультизме. Как справедливо замечает д-р Мьюир, в "Риг-Веде" - величайшем авторитете по первичным мифам, задающим тоновой тон всем темам, лежащим в основе всех последующих вариаций - Яма нигде не представлен "как имеющий какое-либо отношение к наказанию грешных". Как царь и судья умерших, короче говоря, Плутон, Яма является гораздо более поздним измышлением. Истинный характер Яма-Ями следует изучать более, чем по одному гимну и эпосу, и необходимо собрать различные данные, разбросанные в десятках древних трудов, чтобы таким образом получить согласованность аллегорических показаний, которые будут найдены как подтверждающие и оправдывающие Эзотерическое учение, что в одном из своих мистических значений Яма-Ями является символом двойственного Манаса. Например, Яма-Ями всегда изображается зеленого цвета, облаченным в красное, и обитающим во дворце из меди и железа. Изучающие Оккультизм знают, к которым человеческим "принципам" надо относить зеленый и красный цвета, и соответственно железо и медь. "Двоякий владыка" - эпитет Яма-Ями - в экзотерических учениях китайских буддистов рассматривается как судья и преступник одновременно, как карающий за свои собственные злодеяния и сам злочинец. В индусских эпических поэмах Яма-Ями есть двойственное дитя Солнца (божества) от Санджны (духовного сознания); но тогда как Яма есть арийский "повелитель дня", появляясь как символ духа на Востоке, Ями есть царица ночи (тьмы, невежества), "которая открывает смертным дорогу на Запад" - символ зла и материи. В "Пуранах" Яма имеет множество жен (многих Ями), которые заставляют его пребывать в низшем мире (Патале, Миалбе и т.д.), и аллегория изображает его с поднятой ногой, чтобы дать пинок Чхайе, служанке его отца (астральному телу его матери, Санджны, метафизического аспекта Буддхи или Алайи). Как сказано в индусских Священных Писаниях, душа, когда покидает свою смертную оболочку, направляется в свое обиталище в низших областях (Камалоке или Гадесе). И там Писец, вестник Кармы, называемый Читрагупта (скрытая или сокровенная яркость), зачитывает отчет из Великой Летописи, где во время жизни человека неизгладимо запечатлелось каждое его деяние и мысль - и, согласно вынесенному приговору, "душа" или восходит в обитель "Питри" (Дэвачан), или нисходит в "ад" (Камалоку), или вновь рождается на земле в другой человеческой форме. Изучающий Эзотерическую философию легко распознает значения аллегорий.


ЯМАБУШИ

 ЯМАБУШИ или Ямабуси (Япон.) Секта очень древних и почитаемых мистиков в Японии. Они являются "активными" монахами, и если необходимо - воинами, подобно определенным йогам в Раджпутане и лама в Тибете. Это мистическое братство живет в основном недалеко от Киото, и знаменито своими способностями врачевания, как говорится в "Энциклопедии", где это слово переводится как "Братья Отшельники": "Они претендуют на владение магическими искусствами, и живут в убежищах в горах и скалистых отрогах, откуда они выходят, чтобы предсказывать судьбу (?), писать заклинания и продавать амулеты. Они ведут таинственную жизнь и не допускают никого к своим тайнам, кроме как после утомительной и трудной подготовки постом и разновидности сурового гимнастического упражнения" (!!).


ЯСНА

 ЯСНА или Yacna (Пехл.) Третий раздел первой из двух частей "Авесты", Священного Писания зороастрийцев-парсов. "Ясна" составлена из литаний того же рода, как и "Висперад" (вторая часть), и из пяти гимнов или гатх. Эти гатхи являются древнейшими фрагментами зороастрийской литературы, какие известны парсам, так как они написаны на "особом диалекте, более старом, чем обычный язык Авесты" (Дармстетер). (См. "Зенд".)


ЯТИ

 ЯТИ (Санскр.) Мера длины в три стопы.


ЯТУ

 ЯТУ или Ятудханы (Санскр.) Разновидность демонов животной формы. Эзотерически, человеческие животные страсти.


ЯЗАТЫ

 ЯЗАТЫ (Зенд.) Чистые небесные духи, которые в "Вендидаде" представлены как разделяющие некогда свою пищу со смертными, которые таким образом приобщаются к их бытию.


ГОДЫ БРАМЫ

 ГОДЫ БРАМЫ Полный период "Века Брамы" (100 Лет). Равняется 311 040 000 000 000 годам. (См. "Юга".)


ИЕХИДА

 ИЕХИДА (Евр.) Букв., "Индивидуальность"; эзотерически, высшая индивидуальность или Атма-Буддхи-Манас, когда объединены в одно. Эта доктрина содержится в "Халдейской Книге Чисел", которая учит семеричному делению так называемых человеческих "принципов", что делает и Каббала в "Зохаре", согласно "Книге Соломона" (III, 104a, как переведено в "Каббале" И.Мейера). Во время зачатия Святой "посылает д'юк-на или призрак образа тени", подобный лицу человека. Это замышляется и оформляется в божественном целем, т.е. образе тени Элохима. "Элохим сотворил человека в своем (своих) целем", или образе, говорится в "Бытие" (I, 27). Именно целям ожидает дитя и принимает его в момент его зачатия, и этот целем есть наша линга шарира. "Руах с Нэфеш образуют подлинную личность человека", также и его индивидуальность или, как выразился бы каббалист, комбинация этих двух называется, если он (человек) заслуживает это, Иехида. Эта комбинация есть то, что теософы называют двойственным Манасом, Высшим и Низшим Эго, слитыми с Атма-Буддхи и ставшими одним. Ибо, как объяснено в "Зохаре" (I, 205b, 206a, изд. Броди): "Нэшама, душа (Буддхи), включает в себя три степени, и поэтому имеет три названия, подобно вышеупомянутой тайне: а именно Нэфеш, Руа'х, Нэшама", или Низший Манас, Высшее Эго и Буддхи, Божественная Душа. "Необходимо также заметить, что Нэшама имеет три деления", говорится в "Каббале" Мейера, "высшее есть Ие-хи-да" - или Атма-Буддхи-Манас, последнее снова как целое; "средний принцип есть Хай-я" - или Буддхи и двойственный Манас; "и последняя и третья, собственно говоря, Нэшама" - или Душа вообще. "Они проявляются в Ма'хшаба, мысли, Целем, призраке образа, Цурат'ах, прототипах (майавических формах или рупах), и Д'юкне, тени призрачного образа. Д'мут, сходство или подобие (физическое тело) есть более низшее проявление" (с. 392). Таким образом, здесь мы находим верное отражение Эзотерической науки в "Зохаре" и других каббалистических трудах, полное эзотерическое семеричное деление. Каждый теософ, который изучал эту доктрину, очерченную сперва в "Оккультном Мире" и "Эзотерическом Буддизме" м-ра Синнетта, и позднее в "Теософе", "Люцифере" и других трудах, опознает ее в "Зохаре". Для примера сравните то, что преподается в теософских трудах о до- и посмертном состоянии трех высших и четырех низших человеческих принципов, со следующими словами из "Зохара": "Так как эти три суть один узел, подобно как выше, в мистерии Нэфеш, Руа'х и Нэшамы, они все суть одно и связаны в одном. Нэфеш (Кама-Манас) не имеет света от собственной субстанции; и именно поэтому она связывается с тайной гуфф, тела, чтобы обеспечить наслаждение и пищу и все, что ему требуется. ...Руа'х (Дух) есть то, что едет верхом на этой Нэфеш (низшей душе) и властвует над ней, и освещает (обеспечивает) ее всем, что ей требуется, т.е. (светом разума), и Нэфеш есть трон (проводник) этого Руа'х. Нэшама (Божественная Душа) переходит в этот Руа'х, она управляет им и освещает его Светом Жизни, а этот Руа'х зависит от Нэшамы и получает от нее свет, освещающий его. ...Когда "верхняя" Нэшама восходит (после смерти тела), она направляется к... Старцу Старцев, Наисокровенному из всего Сокровенного чтобы получить Вечность. Руа'х (пока) не идет в Ган Эден (Дэвачан), потому что он (смешан с ) Нэфеш... Руа'х идет вверх в Эден, но не так высоко, как душа, а Нэфеш (животный принцип, низшая душа) остается в могиле внизу (или Камалоке)." ("Зохар", II, 142a, изд. Кремона, II, fol. 63b, col. 252.) Трудно было бы не узнать в вышесказанном наши Атма (или "верхнее" Нэшама), Буддхи (Нэшама), Манас (Руа'х) и Кама-Манас (Нэфеш), или низшую животную душу; первая из которых после смерти человека направляется, чтобы присоединиться к своему интегральному целому, второй и третий идут в Дэвачан, а последний, или Камарупа, "остается в своей могиле", иначе называемой Камалокой или Гадесом.


ИЕНЭ, АНГАНТА

 ИЕНЭ, АНГАНТА Значение Анганта Иенэ известно всей Индии. Это есть действие элементала (бхута), который, привлеченный в чувственное и пассивное тело медиума, овладевает им. Другими словами, анганта иенэ буквально означает "одержание". И сейчас индусы боятся подобного бедствия столь же сильно, как и тысячелетия тому назад. "Ни один индус, тибетец или сингалез, если он только не самой низшей касты и ума, не может без дрожи ужаса смотреть на признаки "медиумизма", проявляющиеся в члене его семьи, не может не сказать, как теперь сказал бы христианин, что "в нем дьявол". Этот дар, благословение, и святая миссия, как это теперь называют в Англии и Америке, среди более древних народов, в странах-колыбелях нашей расы - где более долгий опыт, чем наш, научил их большей духовной мудрости - рассматривается как ужаснейшее несчастье."


ИЕСОД

 ИЕСОД (Евр.) Девятая Сефира; означает Базис или Основание.


ИЕЦИРА

 ИЕЦИРА (Евр.) Третий из Четырех Каббалистических Миров, относящийся к Ангелам, "Мир Формирования", или Олам Иецира. Его также называют Малахайа, или "Ангелическим". Это обитель всех правящих Гениев (или Ангелов), которые управляют и руководят планетами, мирами и сферами.


ЮЙ

 ЮЙ (Кит.) "Бытие", синоним Субхавы; или "Субстанция, самодающая себе субстанцию".


ИГГДРАСИЛ

 ИГГДРАСИЛ (Сканд.) "Мировое Древо в древнескандинавской Космогонии, ясень Иггдрасил; древо Вселенной, времени и жизни". Оно имеет три корня, которые спускаются до холодного Хэла и расходятся оттуда к Етунхейму, царству Хримтхурсов, или "Инеистых Великанов", и к Мидгарду, земле и обиталищу детей людей. Его верхние ветви протянулись в небо, а самая высокая ветвь дает тень Валгалле, Дэвачану павших героев. Иггдрасил вечно свеж и зелен, так как Норны, три пророчащие сестры, Прошлое, Настоящее и Будущее, ежедневно поливают его водами жизни из источника Урд, находящегося на нашей земле. Он засохнет и исчезнет только в тот день, когда будет завершена последняя битва между добром и злом; когда, при победе первого, жизнь, время и пространство выйдут за пределы жизни, пространства и времени.

Свое мировое древо имел каждый древний народ. У вавилонян было свое "древо жизни", которое было мировым древом, чьи корни проникали в великую нижнюю глубь или Гадес, ствол был на земле, а верхние ветви достигали Зикум, высочайший небесный чертог. Вместо Валгаллы, они помещали его в верхнюю листву в святом доме Давкины, "великой матери" Таммуза, Спасителя мира - Солнечного бога, убитого врагами света.


И-ЦЗИН

 И-ЦЗИН (Кит.) Древнекитайский труд, писавшийся поколениями мудрецов.


ЙИМА

 ЙИМА (Зенд.) В "Вендидаде" - первый человек, и, в своем аспекте духовного прародителя человечества, то же, что Яма (см.). Другие его функции не приводятся в книгах Зенд, так как столь многие из этих древних фрагментов утеряны, уничтожены, или каким-нибудь другим способом убережены от рук профанов. Йима не был рожден, ибо он представляет собой первые три человеческие Коренные расы, первая из которых "не рождена"; но он есть "первый человек, который умирает"; ибо третья раса, та, которую одушевили разумные Высшие Эго, была первой, в которой люди разделились на мужчин и женщин, и "человек жил и умирал, и рождался вновь". (См. "Тайная Доктрина", II, с. 766 и далее.)


ИМИР

 ИМИР (Сканд.) Персонифицированная материя нашего глобуса в кипящем состоянии. Космическое чудовище в форме великана, которого в космогонических аллегориях "Эдд" убивают три творца, сыновья Бера, Один, Вили и Ве, которые, по преданию, одолели Имира и из его тела создали мир. Эта аллегория изображает три основные силы природы - разделение, формирование и развитие (или эволюцию) - побеждающие непокорного, буйного "великана" - материю и заставляющие его стать миром, или обитаемым глобусом. Любопытно, что древние, необразованные и примитивные язычники, со столь философски и научно правильными взглядами на происхождение и образование нашей земли, должны были, чтобы считаться цивилизованными, принять догму, что мир был сотворен из ничего!


ИОД

 ИОД (Евр.) Десятая буква алфавита, первая в четырехкратном символе сложного имени Jah-hovah (Иегова) или Jah-Eve, гермафродитной силы и существования в природе. Без более поздних гласных слова Иегова пишется как IHVH (буква Иод обозначает все три английские буквы y, i или j, в зависимости от того, что требуется в данном случае), и является муже-женским. Как показано в Каббале, буква Иод есть символ лингама, или мужского члена в его естественной тройной форме. Вторая буква Хе имеет своим символом иони, утробу или "окно-отверстие", как сказано в Каббале; символ третьей буквы Вау, является посох или гвоздь (епископский посох берет свое происхождение от этого), еще одна мужская буква; а четвертая одинакова со второй; полное значение будет - быть или существовать в одной из этих форм или в обеих. Таким образом, слово это или название является преимущественно фаллическим. Это есть имя воинственного Бога евреев, "Владыки Сонмов"; имя "агрессивного Иод" или Зод, Каина (благодаря перестановке), который убил своего брата женского рода, Авеля, и пролил его (ее) кровь. Это название, выбранное христианскими писателями из многих других, явилось неудачным для их религии из-за своих ассоциаций и первоначального значения; это в лучшем случае число, а на самом деле, член. Эта буква Иод перешла в God и Gott.


ЙОГА

 ЙОГА (Санскр.) (1) Одна из шести Даршан или школ Индии; школа философии, основанная Патанджали, хотя истинная доктрина Йоги, та, о которой говорится, что она помогла подготовить мир к проповедям Будды, совершенно обоснованно приписывается более древнему мудрецу Яджнавалкия, автору "Шатапатха Брахманы" к "Яджур Веде", "Брихад Араньяки" и других известных трудов. (2) Практика медитации, как средство, ведущее к духовному освобождению. С помощью ее приобретаются психо-духовные силы, и вызванные экстатические состояния ведут к чистому и правильному восприятию вечных истин, как в видимой так и в невидимой вселенной.


ЙОГАЧАРЬЯ

 ЙОГАЧАРЬЯ (Санскр.) (1) Мистическая школа. (2) Букв., учитель (ачарья) Йоги, тот, кто овладел доктринами и упражнениями экстатической медитации - кульминацией которых являются Махасиддхи. Неверно смешивать эту школу с Тантрой, или школой Махатантры, основанной Самантабхадрой, ибо существуют две Школы Йогачарья, одна эзотерическая, другая народная. Доктрины последней собрал и снабдил комментариями Асамгха в шестом веке нашей эры, и его мистические тантры и мантры, его формулы, литании, заклинания и мудры, если применяются без Гуру, конечно, послужат скорее целям колдовства и черной магии, чем истинной Йоги. Те, которые берутся писать об этом предмете, обычно представляют из себя ученых миссионеров и вообще ненавистников Восточной философии. От таких нельзя ожидать непредубежденных взглядов. Так, когда в "Sanskrit-Chinese Dictionery" Эйтеля мы читаем, что отсчитывание мантр (которые он называет "заклинаниями"!) "должно сопровождаться музыкой и манипуляциями пальцев (мудра), и тогда может быть достигнуто состояние ментальной неподвижности (Самадхи)" - то тот, кто хотя бы немного знаком с истинной практикой Йоги, может только пожать плечами. Этот автор считает, что манипуляции пальцами, или мудра, необходимы для достижения Самадхи, "которое характеризуется тем, что нет ни мысли, ни уничтожения мысли, и которое состоит из шестикратного телесного (так!) и ментального счастья (йоги), вследствие чего происходит овладение сверхъестественной чудотворной силой". Никогда не будет достаточно предупреждать теософов против подобных фантастических и предвзятых объяснений.


ЙОГИ

 ЙОГИ (Санскр.) (1) Не "состояние шестикратного телесного и ментального счастья, как результат экстатической медитации" (Эйтель); но состояние, которое, когда достигнуто, делает практикующего с этого момента полным хозяином своих шести "принципов", ибо он теперь погружен в седьмой. Это дает ему полный контроль - благодаря его знанию Себя и Себя - над его телесными, интеллектуальными и ментальными состояниями, которые, будучи неспособными более препятствовать или воздействовать не его Высшее Эго, предоставляют ему свободу существовать в его первоначальном, чистом и божественном состоянии. (2) Также наименование того, кто практикует Йогу.


ИОНГ ГРЮБ

 ИОНГ ГРЮБ (Тибет.) Состояние абсолютного покоя, то же, что Паранирвана.


ИОНИ

 ИОНИ (Санскр.) Утроба, женский принцип.


ЮДИШТХИРА

 ЮДИШТХИРА (Санскр.) Один из героев "Махабхараты". Старший из братьев Пандавов, или пяти принцев Панду, которые сражались против своих ближайших родственников, Кауравов, сыновей их дяди по матери. Арджуна, ученик Кришны, был его младшим братом. "Бхагавад Гита" сообщает мистические детали этой войны. Кунти была матерью Пандавов, а Драупади - женою всех пяти братьев, - это аллегория. Но Юдиштхира, также как и Кришна, Арджуна и многочисленные другие герои, является также и исторической личностью, жившей около 5 000 лет тому назад, во время начала Кали Юги.


ЮГА

ЮГА (Санскр.) Тысячная часть Кальпы. Век Мира, которых всего четыре, и ряды которых последовательно проходят в течение манвантарного цикла. Каждой Юге предшествует период, названный в "Пуранах" Сандхья, сумерками, или переходным периодом, а за ней следует другой период такой же длины, называемый Сандхьянса, "часть сумерек". Каждый из них равняется десятой доле Юги. Группа четырех Юг сперва исчисляется божественными годами, или "годами богов" - каждый такой год равняется 360 годам смертных людей. Таким образом, в "божественных" годах, мы имеем:

1. | Крита или Сатия Юга | 4 000
 | Сандхья | 400
 | Сандхьянса | 400
 |  | _________ 4 800

2.

 Трета Юга 3 000
Сандхья | 300
Сандхьянса | 300

_________

3 600

3.

 Двапара Юга 2 000
Сандхья | 200
Сандхьянса | 200

_________

2 400

4. | Кали Юга | 1 000
 | Сандхья | 100
 | Сандхьянса | 100
 |  | _________ 1 200

____________

Всего: 12 000

В годах смертных это равняется:

4 800 х 360 = 1 728 000

3 600 х 360 = 1 296 000

2 400 х 360 = 864 000

1 200 х 360 = 432 000
_____________________
Всего 4 320 000

Это называется Махаюгой или Манвантарой. 2 000 таких Махаюг, или период в 8 640 000 000 лет, составляет Кальпу: последняя является лишь "днем и ночью", или двадцатью четырьмя часами, Брамы. Таким образом, "век Брамы", или сто его божественных лет, должен равняться 311 040 000 000 000 нашим смертным годам. Древние маздеяне или маги (современные парсы) имели такое же исчисление, хотя востоковеды, видимо, не осознают этого, так как даже сами мобеды парсов забыли это. Но их "Независимое Время Длинного Периода" (Зерван Дарегхо Хвадата) длится 12 000 лет, и это есть 12 000 божественных лет Махаюги, как показано выше, тогда как Зерван Акарана (Беспредельное Время), упомянутое Заратустрой, есть Кала, вне пространства и времени, Парабрахмы.


ИУРБО АДОНАЙ

 ИУРБО АДОНАЙ Презрительный эпитет, данный Иегове евреев последователями "Кодекса Назареев", гностиками Св. Иоанна.


ЕРМУНГАНД

 ЕРМУНГАНД (Сканд.) Имя змия Мидгарда в "Эдде", братом которого является Волк Фенрис, а сестрой - ужасное чудовище Хэл, - трое детей злого Локи и Ангурбоды (носительницы боли), страшной великанши. Мировой змий древних скандинавов, чудовище, сотворенное Локи, по которому дают форму постоянные разлагающиеся эманации тела убитого великана Имира (материя нашего глобуса), и который, в свою очередь, порождает постоянную эманацию, служащую завесой между небесами и землею, т.е. Астральный Свет.


Z

 Z. - 26-я буква английского алфавита. Как число, она обозначает 2000, а с чертой, Z, равняется 2 000 000. Это седьмая буква в еврейском алфавите - зайин, символом ее служит разновидность египетского скипетра, оружие. Зайин численно равен семи. Каббалисты считают число 26 очень священным, ибо оно является числовым значением букв Тетраграмматона - таким образом:

хе вау хе йод
5 + 6 + 5 + 10 = 26


ЗАБУЛОН

 ЗАБУЛОН (Евр.) Чертог Бога, десятый Дэвачан по степени. Отсюда, Забулон - десятый сын Иакова.


ЗАКХАЙ

 ЗАКХАЙ (Евр.) Одно из божественных имен.


ЗАДОК

 ЗАДОК (Евр.) Согласно Иосифу (см. "Antiquities", X, 8, $6), Задок был первым Верховным Жрецом-Иерофантом Соломонова Верховного Храма. Масоны связывают его с некоторыми из своих степеней.


ЗАЛМАТ ГАГУАДИ

 ЗАЛМАТ ГАГУАДИ (Аккад.) Букв., "темная раса"; первая, которая пала в зарождение, в вавилонских легендах. Адамическая раса, одна из двух основных рас, существовавших во время "*Педания Человека" (следовательно - наша третья Коренная раса). Другая раса называлась Сарку или "светлая раса". ("Тайная Доктрина", II, 5.)


ЗАМПУН

 ЗАМПУН (Тибет.) Священное древо жизни, имеющее много мистических значений.


ЗАРАТУСТРА

 ЗАРАТУСТРА (Зенд.) Великий законодатель и основоположник религии, называемой по-разному Маздаизмом, Магизмом, Парсаизмом, Огнепоклонничеством и Зороастризмом. Время жизни последнего Зороастра (ибо это имя - родовое) неизвестно и, возможно, по этой самой причине. Ксанф из Лидии, самый ранний греческий писатель, упоминающий этого великого законодателя и религиозного реформатора, относит его к периоду примерно за 600 лет до Троянской Войны. Но где тот историк, который мог бы в данный момент сказать, когда происходила эта война? Аристотель и Евдокс относят его к эпохе не меньше чем за 6000 лет до времен Платона, а Аристотель не был человеком, который утверждал что-либо, не имея на то веских причин. Бероз делает его царем Вавилона около 2200 лет до Р.Х., но в таком случае, кто может сказать, какими были подлинные цифры Бероза, прежде чем его манускрипты прошли через руки Евсевия, чьи пальцы были столь ловкими в искажении цифр, как в египетских синхронистических таблицах, так и в халдейской хронологии? Хауг относит Зороастра по меньшей мере к 1000 г. до Р.Х.; а Бунзен ("God in History", т. I, кн. III, гл. VI, с. 276) утверждает, что Заратустра Спитама жил при царе Вистаспе около 3000 лет до Р.Х., и описывает его как "одного из могущественнейших умов и одного из величайших людей всех времен". Именно с такими точными данными в руках, и полностью умершим языком Зенда, учения которого представлены, и, по всей вероятности, самым бессистемным образом, переводами на пехлеви - язык, который, как доказал Дармстетер, сам выходил из употребления уже в столь давнюю эпоху, как Сассанидскую, - наши ученые и востоковеды взяли на себя смелость монополизировать право определять гипотетические даты эпохи святого пророка Зуртуста. Но оккультные записи утверждают, что обладают точными датами жизни каждого из тринадцати Зороастров, упомянутых в "Дабистане". Их учения, и особенно учения последнего (божественного) Зороастра, распространились от Бактрии до Медии; оттуда, под названием Магизм, введенные Адептами-Астрономами в Халдее, они оказали огромное влияние на мистические учения Моисеевых доктрин, даже до того, возможно, как они достигли своей высшей точки в том, что теперь известно как современная религия парсов. Подобно Ману и Вьясе в Индии, Заратустра есть родовое имя великих реформаторов и законодателей. Эта иерархия начинается с божественного Заратустры в "Вендидаде", и заканчивается великим, но смертным человеком, носившим это имя, и теперь утерянным для истории. Как показано в "Дабистане", существовало много Зороастров или Заратустр. Как сказано в "Тайной Доктрине", т. II, последний Зороастр был основателем храма Огня Азарекша за много веков до исторической эры. Если бы Александр не уничтожил так много священных и драгоценных трудов маздеян, истина и философия были бы больше склонны согласиться с историей в том, что та дарует этому греческому Вандалу титул "Великого".


ЗАРПАНИТУ

 ЗАРПАНИТУ (Аккад.) Богиня, которая являлась предполагаемой матерью Нэбо, бога Мудрости, отцом которого был Меродах. Одна из женских "Змиев Мудрости".


ЗЕЛАТОР

 ЗЕЛАТОР Низшая степень в экзотерической розенкрейцерской системе; находящийся под испытанием или низший чела.


ЗЕНД-АВЕСТА

 ЗЕНД-АВЕСТА (Пехл.) Общее название священных книг парсов, огне- и солнцепоклонников, как их называют по невежеству. Настолько мало поняты эти величественные учения, которые по-прежнему встречаются в различных фрагментах, составляющих все, что теперь осталось от этого собрания религиозных трудов, что Зороастризм без различия называют Огнепоклонничеством, Маздаизмом или Магизмом, Дуализмом, Солнцепоклонничеством и чем угодно еще. "Авеста", как теперь собрана, имеет две части: в первой содержатся "Вендидад", "Висперад" и "Ясна"; а вторая часть, называемая "Хорда Авеста" (Малая Авеста), составлена из коротких молитв, называемых Гах, Ньяйиш и т.д. Зенд означает "комментарий или толкование", а Авеста (от древнеперсидского абашта) - "закон". (См. Дармстетер.) Как переводчик "Вендидада" отмечает в примечании (см. "Введ.", XXX), "то, что принято называть "языком Зенд", должно называться "языком Авесты", ибо Зенд вовсе не является языком; а если это слово употреблять как обозначение языка, то это можно справедливо отнести лишь к пехлеви". Но с другой стороны, сам пехлеви есть лишь язык, на который переведены определенные оригинальные части "Авесты". Какое же название должно быть дано древнему языку "Авесты" и, в особенности, "специальному диалекту, более древнему, чем общий язык Авесты" (Дармст.), на котором написаны пять Гатх в "Ясне"? Об этом востоковеды молчат и по сей день. Почему Зенд не мог бы быть того же рода, если и не идентичен, что и Зен-сар, означая также речь, объясняющую абстрактный символ или "язык мистерий", употребляемый Посвященными?


ЗЕРВАНА АКАРНА

 ЗЕРВАНА АКАРНА или Зрвана Акарна (Пехл.) Как переведено из "Вендидада" (фаргард XIX), букв., "Беспредельное", или "Безграничное Время", или "Продолжительность в Круге". Мистически - Безначальный и Бесконечный Единый Принцип в Природе; Сат Веданты; а эзотерически - Вселенское Абстрактное Пространство, синоним Непознаваемого Божества. Это Эйн-Соф зороастрийцев из которого излучается Ахура Мазда, вечный Свет и Логос, из которого, в свою очередь эманирует все, что имеет бытие, существование и форму.


ЗЕВС

 ЗЕВС (Греч.) "Отец богов". Зевс-Зен есть Эфир, поэтому некоторые латинские расы называли Юпитера


ЗИКУ

 ЗИКУ (Аккад.) Предвечная материя, от Зи, духо-субстанция, Зикум и Зигарум.


ЗИО

 ЗИО (Сканд.) Также Тир и Тий. Бог в "Эддах", который победил и заковал в цепи Волка Фенрис, когда тот угрожал самим богом в Асгарде, и при этом потерял руку в битве с этим чудовищем. Он - бог войны, и ему широко поклонялись древние германцы.


СЕПФОРА

 СЕПФОРА (Евр.) Букв., светящийся, излучающий. В библейской аллегории "Книги Бытия", Сепфора есть одна из семи дочерей Иефро, мидийского жреца, посвятившего Моисея, который встречает Сепфору (или духовный свет) у "колодца" (оккультное знание) и женится на ней.


ЗИРАТ-БАНИТ

 ЗИРАТ-БАНИТ (Халд.) Жена великого божественного героя ассирийских табличек, Меродака. Она отождествляется с Суккот Бенот из Библии.


ЗИРУФ

 ЗИРУФ (Евр.) Более точно, Цируф, способ гадания с помощью Темуры, или перестановки букв, преподававшийся средневековыми каббалистами. Школа раввинов Абулафии и Гикатиллы делала большой упор на важность этого процесса Практической Каббалы. (у.у.у.)


ЗОДИАК

 ЗОДИАК (Греч.) От слова зодион, уменьшительное от зун, животное. Слово это употребляется в двояком смысле; оно может относиться к установленному и мысленному Зодиаку или к подвижному и естественному Зодиаку. "В астрономии", говорит Наука, "это есть воображаемый пояс на небе, шириною в 16° или 18°, посередине которого проходит путь солнца (эклиптика)." Он содержит двенадцать созвездий, образующих двенадцать знаков Зодиака, и именами которых они названы. Так как природа зодиакального света - той продолговатой, светящейся и треугольной фигуры, лежащей почти на эклиптике, со своим основанием на горизонте, и верхушкой на больших или меньших высотах, и которая видна только в утренние и вечерние сумерки - науке полностью неизвестна, то происхождение, истинное значение и оккультный смысл Зодиака были, и по-прежнему остаются, тайной для всех, кроме Посвященных. Последние умели хранить свои тайны. Между халдейским звездочетом и современным астрологом поистине простирается широкая бездна и по сей день; и они блуждают, по словам Альбумазара, "между полюсами и небесными кардинальными пунктами, посреди эксцентриситетов, центров, концентров, кругов и эпициклов", с пустой претензией на что-либо большее, чем профаническая человеческая ловкость. Все же, некоторые из астрологов, начиная с Тихо Браге и Кеплера, прославленных астрологов, и кончая современными Задкиилами и Рафаилами, ухитрились создать удивительную науку из тех скудных оккультных материалов, какие попадали в их руки начиная с Птолемея и до наших дней. (См. "Астрология".) Все же, возвращаясь к самому астрологическому Зодиаку, - это есть воображаемый круг, проходящий вокруг земли в плоскости экватора, причем его первая точка называется Овеном О°. Круг этот разделен на двенадцать равных частей, называемых "Знаками Зодиака", каждая часть содержит 30° пространства, и по нему измеряется прямое восхождение небесных тел. Подвижный или естественный Зодиак есть последовательность созвездий, образующих пояс шириною в 47°, расположенный к северу и югу от плоскости эклиптики. Прецессия вызвана "движением" солнца в пространстве, из-за чего созвездия кажутся движущимися против порядка этих знаков со скоростью 50 1/3 секунд в год. Простое вычисление покажет, что созвездие Тельца (по-евр. Алеф) было первым знаком Зодиака в начале Кали Юги, и, следовательно, Равноденствие падало на него. Так, в то время Лев был в летнем солнцестоянии, Скорпион - в осеннем Равноденствии, а Водолей - в зимнем солнцестоянии; и эти факты дают астрономический ключ к половине религиозных тайн мира - включая и христианскую систему. Зодиак был известен в Индии и Египте неисчислимые века, и знания мудрецов (магов) этих стран, относительно оккультного воздействия звезд и небесных тел на нашу планету, были намного больше, чем профаническая астрономия когда-либо может надеяться достигнуть. Если даже теперь, когда большинство тайн Асурамаев и Зороастров утеряны, достаточно убедительно показано, что гороскопы и судебная астрология далеки от того, чтобы основываться на фикции, и если такие люди, как Кеплер и даже сэр Исаак Ньютон верили, что звезды и созвездия влияют на судьбу нашего земного шара и на его человечества, то не требуется больших усилий, чтобы поверить, что люди, посвященные во все тайны природы, так же как и в астрономию и астрологию, в точности знали, каким образом так называемые "знаки Зодиака" влияют на народы и человечество, на целые расы так же, как и на индивидуумов.


ЗОХАК

 ЗОХАК или Ажи Дахака. Персонификация Дьявола или Сатаны в образе змия, в "Зенд Авесте". Это трехглавых змий, одна из голов которого - человеческая. "Авеста" описывает его как обитающего в области Баури или Вавилонии. На самом деле, Зохак есть аллегорический символ ассирийской династии, на знамени которой был пурпурный знак дракона. ("Раз. Изида", т.II, с. 560, прим.).


ЗОХАР

 ЗОХАР или Sohar. Учебник каббалистической Теософии, который, вместе с "Сефер Иецирой", используется репутацией самого старейшего доступного трактата по еврейским эзотерическим религиозным доктринам. Предание приписывает его авторство раввину Симеону бен Иохаи, 80 г. н.э., но современная критика склонна считать, что очень большая часть этого труда не старше 1280 г., когда он был несомненно отредактирован и издан раввином Мозес де Леоном из Гвадалахары, Испания. Читателю следует обратиться к сведениям под обоими этими именами. Так же и в "Люцифере" (т. I, с. 141) можно найти замечания по этому вопросу; дальнейшие рассуждения можно отыскать в трудах Зунца, Гретца, Джоста, Штейншнейдера, Френкеля и Гинзбурга. С большой пользой можно обратиться к труду Франка (на французском) "Каббала". Истина, по-видимому, находится посередине, т.е. что хотя Мозес де Леон и был первым, кто выпустил этот том как единое целое, все же большая часть некоторых из составляющих его трактатов включает традиционные догмы и иллюстрации, дошедшие со времен Симеона бен Иохаи и Второго Храма. Есть и такие части доктрин "Зохара", которые носят отпечаток халдейской мысли и цивилизации, с которой еврейское племя столкнулось во время Вавилонского пленения. Все же, с другой стороны, чтобы опровергнуть теорию, что "Зохар" является древним в своей целостности, отмечено, что в нем упомянуты крестовые походы; что цитируется гимн Ибн Гебироля, 1050 г. н.э.; что о предполагаемом авторе, Симеоне бен Иохаи, говориться как о более великом, чем Моисей; что в ней упомянуты гласные точки, вошедшие в употребление лишь когда раввин Моха (570 г. н.э.) ввел их, чтобы утвердить произношение слов в помощь своим ученикам, и, наконец, что в нем упомянута комета, которая появилась в 1264 г., что можно доказать на основании контекста.

Не существует полного английского перевода "Зохара"; ни даже латинского. Из доступных еврейских изданий можно выделить Мантуйское издание 1558 г.; Кремонское 1560 г.; и Люблинское 1623 г. Труд Кнорра фон Розенрота, под названием "Kabala Denudata", включает несколько трактатов "Зохара", но не все, как на еврейском, так и на латинском языках. Мак-Грегор Матерс опубликовал английский перевод трех из этих трактатов: "Книга Сокровенной Тайны", "Большое" и "Малое Святое Собрание", и в его труд входит также и авторское введение по данному предмету.

Основными трактатами, вошедшими в "Зохар", являются: "Сокровенный Мидраш", "Тайны Пятикнижия", "Дворцы и Чертоги Рая и Гайхиннома", "Преданный Пастырь", "Тайна Тайн", "Речь Старца в Мишпатиме", (наказание душ), "Джанука или Речь Юноши" и "Тозефта и Матанитан", - которые являются добавочными трактатами об Эманации и Сефиротах, в добавление к трем главным трактатам, упомянутым выше. В этом хранилище можно найти истоки всех позднейших разработок каббалистического учения. (у.у.у.)


ЗОРОАСТР

 ЗОРОАСТР Греческая форма Заратустры (см.).


ЗУМЬЯД ЯШТ

 ЗУМЬЯД ЯШТ (Зенд.) Или Zamyad Yasht, как некоторые пишут это. Один из сохранившихся маздеянских фрагментов. В нем рассмотрены метафизические вопросы и существа, особенно Амшеспенды или Амеша Спенты - Дхиан-Коганы книг "Авесты".


ЗУНИ

 ЗУНИ Название некоего племени индейцев Западной Америки, очень древнего остатка еще более древней расы. ("Тайная Доктрина", II, 790.)


K

 K. - Одиннадцатая буква как английского, так и еврейского алфавитов Как число эта буква означает в последнем - 20, а в первом - 250, и с чертой над ней (К) - 250 000. Каббалисты и масоны принимают слово Кодеш или Кадош как название еврейского бога под этой буквой.


Буква А

 ААРОН

АБ

АБ-И-ХАЙАТ

АБ-СУ

АБАДОН

АБАЛ ДЕ ГАРМИН

АБАТУР

АББА АМОНА

АБИБ

АБИРЫ

АБИЭГНУС МОНС

АБЛАНАТХАНАЛБА

АБРАКАДАБРА

АБРАКСАС

АБСОЛЮТНОСТЬ

АБХАВА

АБХАМСЫ

АБХАШВАРЫ

АБХАЯ

АБХАЯГИРИ

АБХИДЖНА

АБХИДХАРМА

АБХИМАНИМ

АБХИМАНЬЮ

АБХУТАРАДЖАСЫ

АВА-БОДХА

АВАЙВАРТИКА

АВАЛОКИТЕШВАРА

АВАРАСАЙЛА САНГХАРАМА

АВАСТАН

АВАСТХИ

АВАТАРА

АВБУРИ или АБУРИ

АВГОЭЙД

АВЕСТА

АВИДИА

АВИКАРА

АВИЦЕННА

АВИЧИ

АВЬЯКТА

АГАДА

АГАПЭ

АГАСТЬЯ

АГАФОДЕМОН

АГАФОН

АГЛА

АГНЕЯСТРЫ

АГНИ

АГНИ БАХУ

АГНИ БХУВАХ

АГНИ ДХАТУ САМАДХИ

АГНИ ХОТРЫ

АГНИ-РАТХА

АГНИШВАТТА

АГНОЙА

АГНОСТИК

АГРА-САНДХАНИ

АГРУЭР

АД

АД

АДАМ

АДАМ КАДМОН

АДАМИЧЕСКАЯ ЗЕМЛЯ

АДАХ

АДБХУТА БРАХМАНА

АДБХУТА ДХАРМА

АДВАЙТА

АДВАЙТИН

АДЕПТ

АДЖА

АДЖАШАР

АДЖНАНА

АДИ

АДИ (Сыновья)

АДИ ВАРША

АДИ-БУДДА

АДИ-БУДХИ

АДИ-БХУТА

АДИ-НАТХА

АДИ-НИДАНА

АДИ-САНАТ

АДИ-ШАКТИ

АДИКРИТ

АДИТИ

АДИТИ-ГЕЯ

АДИТУМ

АДИТЬИ

АДИТЬЯ

АДОНАЙ

АДОНИМ-АДОНАЙ, АДОН

АДХАРМА

АДХИ

АДХИ-БХАУТИКА ДУХКХА

АДХИ-ДАЙВИКА ДУХКХА

АДХИШТАНА

АДХЬЯТМА ВИДИА

АДХЬЯТМИКА ДУХКХА

АДЬИТЫ

АЖИ-ДАХАКА

АЗАЗЭЛЬ

АЗАРЕКШ

АЗИЛУТ

АЗОМАТЫ

АЗОТ

АЙАНА

АЙДЖ ТАЙОН

АЙДОНЕЙ

АЙИН

АЙМА

АЙМАР ЖАК

АЙНДРИ

АЙНДРИЯ

АЙРЬЯМЕН ВЭДЖО

АЙРЬЯНА-ИШЕДЖО

АЙСВАРИКА

АЙТАРЕЯ

АЙТХ-УР

АЙХАРА

АЙШ

АКАР

АКАЦИЯ

АКАША

АКБАР

АКИБА

АКОСМИЗМ

АКСИЕР

АКСИОКЕРС

АКСИОКЕРСА

АКТА

АКУПАРА

АКШАРА

АЛ или ЭЛ

АЛ-АЙТ

АЛ-ЧЕЗАРИ

АЛАЙА

АЛАПАР

АЛАХА

АЛБА ПЕТРА

АЛЕКСАНДРИЙСКАЯ ШКОЛА

АЛЕКТРОМАНТИЯ

АЛЕТЫ

АЛЗЕ, ЛИБЕР, де ЛАПИДЕ ФИЛОСОФИКО

АЛКАХЭСТ

АЛКИОН

АЛМАДЭЛ

АЛМЕХ

АЛСВИДЕР

АЛХИМ

АЛХИМИКИ

АЛХИМИЯ

АЛЬТРУИЗМ

АЛЬФА ПОЛАРИС

АЛЬФА и ОМЕГА

АЛЭТЕЙА

АМА

АМАНАСА

АМАРА КОША

АМБА

АМБХАМСИ

АМДО

АМЕН

АМЕНТИ

АМЕША СПЕНТЫ

АМИТАБХА

АММОН

АММОНИЙ САККАС

АМРИТА

АМУДАМ МУЛАМ

АМУН

АНА

АНАГАМИН

АНАЙТИЯ

АНАКАЛИПСИС

АНАКСАГОР

АНАЛОГЕТИКИ

АНАНГА

АНАНДА

АНАНДА-ЛАХАРИ

АНАНДАМАЙА-КОША

АНАНТА-ШЕША

АНАСТАЗИС

АНАТУ

АНАХАТА ЧАКРАМ

АНАХАТА ШАБДА

АНГАРАКА

АНГИРАС

АНГИРАСЫ

АНГРА МАЙНЬЮ

АНДА КАТАХА

АНДЖАЛА

АНДЖАНА

АНДРОГИННЫЙ КОЗЕЛ

АНДРОГИННЫЙ ЛУЧ

АНИМА МУНДИ

АННАМАЙА КОША

АННАПУРА

АННЕДОТ

АНОЙА

АНОУКИ

АНРУ

АНСУМАТ

АНТАХКАРАНА

АНТРОПОЛОГИЯ

АНТРОПОМОРФИЗМ

АНУ (Санскр.)

АНУ (Халд.)

АНУБИС

АНУГИТА

АНУГРАХА

АНУКИ

АНУМАТИ

АНУМИТИС

АНУНИТ

АНУННАКИ

АНУПАДАКА

АНУТТАРА

АНФЕСТЕРИЯ

АНЬЯМСАМ АНИЯСАМ

АПАВА

АПАВАРГА

АПАМ НАПАТ

АПАНА

АПАП

АПАРАСКША

АПАРИНАМИН

АПИС

АПОКРИФ

АПОЛЛОН БЕЛЬВЕДЕРСКИЙ

АПОЛЛОНИЙ ТИАНСКИЙ

АПОРРЕТА

АПСАРА

АР-АБУ НАСР-АЛ-ФАРАБИ

АРАНИ

АРАНЬЯКА

АРАРИТА

АРАСА МАРАМ

АРАХАТ

АРБА-ИЛ

АРВАКЕР

АРВАКСРОТА

АРГХА

АРГХЬЯНАТХ

АРДАТ

АРДЖУНА

АРДХА-НАРИ

АРДХАНАРИШВАРА

АРЕС

АРИАН

АРИСТОБУЛ

АРИТМОМАНТИЯ

АРКА

АРКИТЫ

АРТА

АРТЕФИЙ

АРТУФЫ

АРУНДХАТИ

АРУПА

АРУЭР

АРХАНГЕЛ

АРХЕЙ

АРХОБИОЗИС

АРХОНТЫ

АРХОНЫ

АРЬСАТЬЯНИ

АРЬЯ

АРЬЯ ДАСА

АРЬЯ-БХАТА

АРЬЯВАРТА

АРЬЯСАНГА

АРЬЯХАТА

АСАВА САМКХАЙА

АСАКРИТ САМАДХИ

АСАНА

АСАТ

АСАТОР

АСБУРДЖ

АСГАРД

АСИРЫ

АСК

АСКИ-КАТАСКИ-ХАЙКС-ТЕТРАКС-ДАМНАМЕНЕУС-АЙСИОН

АСМОДЕЙ

АСМОНЕАНЕ

АССАСИНЫ

АССИРИЙСКИЕ СВЯЩЕННЫЕ ПИСАНИЯ

АССИРИЙСКОЕ ДРЕВО ЖИЗНИ

АССОРУС

АСТА-ДАША

АСТЕР'Т

АСТРАЛЬНОЕ ТЕЛО

АСТРАЛЬНЫЙ СВЕТ

АСТРЕА

АСТРОЛАТРИЯ

АСТРОЛОГИЯ

АСТРОНОМ

АСУРА МАЗДА

АСУРАМАЯ

АСУРЫ

АСХ МЕЦАРЕФ

АСЫ

АТАЛА

АТАЛАНТА ФУГИЭНС

АТАМАЗ

АТАНОР

АТАРПИ

АТАШ БЭХРАМ

АТЕФ

АТИВАХИКИ

АТЛАНТИДА

АТЛАНТЫ

АТМА ВИДИА

АТМА или АТМАН

АТМА-БХУ

АТМА-ДЖНАНИ

АТМА-МАТРАСУ

АТМАБОДХА

АТОР

АТРИ

АТТАВАДА

АТХАРВА ВЕДА

АТЬЯНТИКА

АУДЛАНГ

АУДУМЛА

АУМ

АУР

АУРА

АУРАНАВАБХА

АУРВА

АФЕНАГОР

АФРИТЫ

АХ-ХИ

АХАМ

АХАМОТ

АХАН

АХАНКАРА

АХАРЫ

АХАТ

АХЕЙЕ

АХЕР

АХЕРОН

АХИ

АХЛА

АХОЗЕР

АХТИ

АХУ

АХУМ

АХУРА

АХУРА МАЗДА

АЦИЛУТ

АЧАРА

АЧАРЬЯ

АЧИТ

АЧЬЮТА

АШ

АШ ИГГДРАСИЛ

АШВАМЕДХА

АШВАТТХА

АШВИНЫ

АШЕН ЛАНГАН

АШЕРА

АШИТА

АШМОГ

АШОКА

АШРАМ

АШТА СИДДХИ

АШТАДИША

АШТАР ВИДИА

АШШУР

АШШУРБАНИПАЛ

АЭРОБАЦИЯ

АЮР ВЕДА

АЮТА


Буква Б

 Б'НЕ АЛХИМ

Б'ОНЫ

БАГ-БОГ

БАГАВАДАМ

БАДДХА

БАЗИЛЕЙ

БАЛ

БАЛ-ИЛУ

БАЛА

БАЛДУР

БАМБУКОВЫЕ КНИГИ

БАНДХА

БАРДЕЗАН

БАРДЕЗАНСКАЯ СИСТЕМА

БАРЕЗМА

БАРХИШАДЫ

БАСАНТИН

БАТ

БАТ-КОЛ

БАТЛЕР

БАТРИА

БАТУ

БАФОМЕТ

БАХАК ЗИБО

БЕЛАЯ ГОЛОВА

БЕЛЫЙ КАМЕНЬ

БЕЛЫЙ ОГОНЬ

БЕМЕ ЯКОБ

БЕН

БЕН ШАМЕШ

БЕНУ

БЕРАСИТ

БЕРГЕЛМИР

БЕРОЗ

БЕСТЛА

БЕТ

БЕТ ЭЛОХИМ

БЕТИЛЫ

БИЗАРДЬЕ

БИНА

БИРС НИМРУД

БИТОС

БИФРЕСТ

БИХАР ГБЯЛПО

БОАЗ

БОГ НИЛА

БОДХА-БОДЖИ

БОДХИ

БОДХИ ДРУМА

БОДХИДХАРМА

БОДХИСАТТВА

БОДХЬЯНГА

БОНА-ОМА

БОНАТИ

БОНО

БОРДЖ

БОРРИ ИОСИФ ФРАНЦ

БОРСИПА

БОТ-АЛ

БРАГАДИНИ МАРКО АНТОНИО

БРАГИ

БРАМА ВАК

БРАМА ВИРАДЖ

БРАМА ПРАДЖАПАТИ

БРАМАПУРИ

БРАМАПУТРЫ

БРАМАРИШИ

БРАМАЧАРИ

БРАМИНЫ

БРАТЬЯ СВЕТА

БРАТЬЯ ТЬМЫ

БРАХМА

БРАХМА ВИДИА

БРАХМАДЖНАНИ

БРАХМАНАСПАТИ

БРАХМАНЫ

БРАХМАРАНДХРА

БРИАРЕЙ

БРИАТИЧЕСКИЙ МИР

БРИЗЕЙ

БРИХАДАРАНЬЯКА

БРИХАСПАТИ

БУБАСТЕ

БУДДА

БУДДА СИДДХАРТА

БУДДАПХАЛА

БУДДАЧХАЙА

БУДДИЗМ

БУДДОЧИНГА

БУДДХИ

БУДХА

БУДХАСП

БУМАПА

БУНДА-ХИШ

БУРИ

БУРУ БОНГА

БУТАН

БУХРАМ-И-КАТИ

БХАВА

БХАГАВАД-ГИТА

БХАГАВАТ

БХАГАТЫ

БХАДРА НИХАРА

БХАДРАКАЛЬПА

БХАДРАСЕНА

БХАО

БХАРАТА ВАРША

БХАРГАВЫ

БХАСКАРА

БХАШЬЯ

БХИКШУ

БХРАНТИДАРШАНАТАХ

БХРИГУ

БХУВА-ЛОКА

БХУВАНА

БХУМИ

БХУР-БХУВА

БХУР-ЛОКА

БХУРАНЬЮ

БХУТА-САРГА

БХУТАДИ

БХУТЕТА

БХУТЫ

БХУХТАВИШИА

БЫК ПАЦИС

БЫТИЙНОСТЬ

БЭКОН РОДЖЕР

БЭЛ

БЭЛ ШЕМЕШ

БЭС


Буква В

 ВААЛ

ВАДЖРА

ВАДЖРАДХАРА

ВАДЖРАПАНИ

ВАДЖРАСАТТВА

ВАДЖРАЧАРЬЯ

ВАЙБХАЧИКИ

ВАЙВАСВАТА

ВАЙДЖАЙАНТИ

ВАЙДХАТРА

ВАЙДЬЮТА

ВАЙКУНТХА

ВАЙКХАРИ ВАК

ВАЙРАДЖИ

ВАЙРОЧАНА

ВАЙСАКХА

ВАЙШЕШИКА

ВАЙШНАВА

ВАЙЮ

ВАК

ВАКУУМ

ВАКХ

ВАЛГАЛЛА

ВАЛИ

ВАЛЛАБАЧАРЬЯ

ВАЛЬКИРИИ

ВАМАНА

ВАНЫ

ВАРА

ВАРА

ВАРАХА

ВАРНА

ВАРУНА

ВАРША

ВАСИЛИДИЙСКАЯ СИСТЕМА

ВАСИШТА

ВАСУ

ВАСУДЭВА

ВАХАНА

ВЕ

ВЕДА-ВЬЯСА

ВЕДАНА

ВЕДАНТА

ВЕДДХАС

ВЕДЫ

ВЕДЬМА

ВЕЛИКИЙ ВЕК

ВЕЛЬЗЕВУБ

ВЕНДИДАД

ВЕРДАНДИ

ВЕТАЛА

ВЕТАЛА СИДДХИ

ВИБХАВАСУ

ВИБХУТАЙАХ

ВИВАН

ВИВАСВАТ

ВИДЖНАНАМ

ВИДИА

ВИДИА-ДХАРА

ВИКАРГТАНА

ВИЛИ

ВИМОКША

ВИНА

ВИНАТА

ВИНШАЛА

ВИПРАЧИТТИ

ВИРАБХАДРА

ВИРАДЖ

ВИТТОБА

ВИХАРА

ВИХАРАСВАМИН

ВИШВАКАРМАН

ВИШВАТРИАРЧАС

ВИШНУ

ВЛАДЫКА ЛОТОСА

ВНУТРЕННИЙ ЧЕЛОВЕК

ВОДА

ВОЛОСЫ

ВОЛУСПА

ВОЛШЕБНИК

ВОЛЯ

ВООБРАЖЕНИЕ

ВОТАН

ВРАТА

ВРАТАНИ

ВРИДДХА ГАРГА

ВРИДДХА МАНАВА

ВРИТРА

ВРИТРА-ХАН

ВУДУИЗМ

ВУРДАЛАК

ВЫСШЕЕ Я

ВЬЯСА

ВЬЯХРИТИ


Буква Г

 ГАВРИИЛ

ГАГАНЕШВАРА

ГАДЕС

ГАЙ-ХИНОМ

ГАЙАТРИ

ГАЙЯ

ГАЛЛЮЦИНАЦИЯ

ГАМБАТРИН

ГАН-ЭДЕН

ГАНАДЭВЫ

ГАНГА

ГАНГАДВАРА

ГАНГИ

ГАНДАПАДА

ГАНДХАРА

ГАНДХАРВЫ

ГАНЕША

ГАНИНАНС

ГАРМ

ГАРУДА

ГАТИ

ГАТРА

ГАТХА

ГАФАРИЛЬ

ГЕБЕР

ГЕБИРОЛ

ГЕБУРА

ГЕДУЛА

ГЕЕННА

ГЕЛИОЛАТРИЯ

ГЕМАРА

ГЕМАТРИА

ГЕНИИ

ГЕОНИЧЕСКИЙ ПЕРИОД

ГЕРАКЛ

ГЕРМАНУБИС

ГЕРМАФРОДИТ

ГЕРМЕС САРАМЕЙ

ГЕРМЕС ТРИСМЕГИСТ

ГЕРМЕТИЧЕСКАЯ

ГЕРМИЙ

ГЕХИ

ГЕЯ

ГИГ

ГИЕЛЬ

ГИКСОСЫ

ГИЛЬГУЛЕМ

ГИМИЛ

ГИМНОСОФИСТЫ

ГИН

ГИННУНГАГАЛ

ГИПЕРБОРЕЙСКИЕ

ГИПНОТИЗМ

ГИПОЦЕФАЛ

ГИППОКРАТ

ГИППОПОТАМ

ГНА

ГНИПА

ГНОЗИС

ГНОМ СМЕРТИ

ГНОМЫ

ГНОСТИКИ

ГОГАРД

ГОДЫ БРАМЫ

ГОЛОВА ВСЕХ ГОЛОВ

ГОНПА

ГОПИ

ГОР

ГОР АММОН

ГОССАЙНЫ

ГОТАМА

ГРИХАСТХА

ГУАНЬ-ИНЬ

ГУАНЬ-ИНЬ-ТЯНЬ

ГУАНЬ-ШИ-ИНЬ

ГУЛЛЬВЕЙГ

ГУНАВАТ

ГУНЫ

ГУРУ

ГУРУ ДЭВА

ГУФ

ГУХЬЯ

ГУХЬЯ ВИДИА

ГХАРМА

ГХОЧА

ГЬЯН-БЕН-ГИАН

ГЭ-ЛУК-ПА


Буква Д

 ДААТ

ДАБАР

ДАБИСТАН

ДАВА

ДАВКИНА

ДАГ, ДАГОН

ДАГОБА

ДАДУХ

ДАЙАНИСИ

ДАЙВИ-ПРАКРИТИ

ДАЙТЬИ

ДАЙТЬЯ ГУРУ

ДАЙЮС

ДАКИНИ

ДАКТИЛЫ

ДАКША

ДАЛАДА

ДАМА

ДАМБУЛЛА

ДАНА

ДАНАВЫ

ДАНГМА

ДАО

ДАО-ДЕ-ЦЗИН

ДАОС

ДАРАСТА

ДАРДАН

ДАРКА

ДАРШАНЫ

ДАХЕ-ДАХУС

ДАША-СИЛ

ДВАПАРА ЮГА

ДВЕША

ДВИДЖА

ДВИДЖА БРАМИН

ДВИПА

ДВОЙНИК

ДВОЙНОЙ ОБРАЗ

ДЕВЯТЬ

ДЕИ ТЕРМИНИ

ДЕИСТ

ДЕМЕТРА

ДЕМИУРГ

ДЕМИУРГИЧЕСКИЙ РАЗУМ

ДЕМОН

ДЕМОН ЭСТ ДЕУС ИНВЕРСУС

ДЕМОНОЛОГИЯ

ДЕМОНЫ

ДЕМРУШ

ДЕНАМ

ДЕНИ

ДЕНЬ БРАМЫ

ДЕОНА МАТИ

ДЕРВИШ

ДЕСАТИР

ДЕСЯТЬ ПИФАГОРЕЙСКИХ ДОБРОДЕТЕЛЕЙ

ДЖАБАЛЫ

ДЖАВИДАН ХИРАД

ДЖАГАД-ИОНИ

ДЖАГАДДХАТРИ

ДЖАГАН-НАТХА

ДЖАГАТ

ДЖАГРАТА

ДЖАДУ

ДЖАДУГАР

ДЖАЙИ

ДЖАЙМИНИ

ДЖАЙНЫ

ДЖАЛАРУПА

ДЖАМБУ ДВИПА

ДЖАНА-ЛОКА

ДЖАНАКА

ДЖАНАРДДАНА

ДЖАПА

ДЖАРА

ДЖАТАЮ

ДЖАТИ

ДЖАХНАВИ

ДЖЕБАЛ ДЬЮДИ

ДЖИВА

ДЖИВАНМУКТА

ДЖИВАТМА

ДЖИГТЕН ГОНПО

ДЖИН

ДЖИШНУ

ДЖНАНА

ДЖНАНА ШАКТИ

ДЖНАНАМ

ДЖНАНЕНДРИИ

ДЖХАНА

ДЖХАНА БХАСКАРА

ДЖЬЕТИША

ДЖЬЕТИШАМ ДЖЬЕЧ

ДЖЬЕТСНА

ДЗИН

ДИАКИ

ДИАНОЙА

ДИВЬЯСРОТРА

ДИВЬЯЧАКШУС

ДИГАМБАРА

ДИДОНА

ДИИ МИНОРЕС

ДИК

ДИКТАМНОН

ДИКША

ДИНАСТИИ

ДИНГИР

ДИНУР

ДИОНИС

ДИОСКУРЫ

ДИПАМКАРА

ДИПЛОТЕРАТОЛОГИЯ

ДИС

ДИСЫ

ДОДЕКАЭДР

ДОДОНА

ДОКЕТЫ

ДОНАР

ДОНДАМ-ПАЙ-ДЕН-ПА

ДОПЕЛГЕНГЕР

ДОРДЖЕСЕМПА

ДОРДЖЕШАНТ

ДРАВИДЫ

ДРАВЬЯ

ДРАГОЦЕННЫЕ КАМНИ

ДРАКОН

ДРАКОНТИИ

ДРАУПНИР

ДРЕВА ЖИЗНИ

ДРИШТИ

ДРУЗЫ

ДРУИДЫ

ДУБ

ДУГПА

ДУДАИМ

ДУККХА

ДУМА

ДУРГА

ДУСТЧАРИТРА

ДУХ

ДУША

ДХАРАНА

ДХАРАНИ

ДХАРМА

ДХАРМАПРАБХАСА

ДХАРМАСМРИТИ УПАСТХАНА

ДХАРМАЧАКРА

ДХАРМАШОКА

ДХАТУ

ДХИАН КОГАНЫ

ДХИАНА

ДХИАНИ БОДХИСАТТВЫ

ДХИАНИ БУДДЫ

ДХИАНИ ПАША

ДХРУВА

ДЬЮКНА

ДЭВА

ДЭВА САРГА

ДЭВА-ЛАЙА

ДЭВА-ЛОКИ

ДЭВАДЖНАНЫ

ДЭВАКИ

ДЭВАМАТРИ

ДЭВАНАГАРИ

ДЭВАПИ

ДЭВАРШИ

ДЭВАСАРМАН

ДЭВАЧАН


Буква Е

 ЕВА

ЕВРАЗИЙЦЫ

ЕЗДРА

ЕЗРА

ЕПИСКОПСКИЙ ПОСОХ

ЕРГЕЛМИР

ЕРД

ЕРМУНГАНД

ЕСАСУА

ЕССЕИ

ЕТУНХЕЙМ

ЕТУНЫ


Буква З

 ЗАБУЛОН

ЗАДОК

ЗАКОН ВОЗДАЯНИЯ

ЗАКХАЙ

ЗАЛМАТ ГАГУАДИ

ЗАМПУН

ЗАРАТУСТРА

ЗАРПАНИТУ

ЗАЩИТНАЯ СТЕНА

ЗЕВС

ЗЕЛАТОР

ЗЕНД-АВЕСТА

ЗЕРВАНА АКАРНА

ЗЕРКАЛО

ЗИКУ

ЗИО

ЗИРАТ-БАНИТ

ЗИРУФ

ЗОДИАК

ЗОЛОТОЙ ВЕК

ЗОРОАСТР

ЗОХАК

ЗОХАР

ЗУМЬЯД ЯШТ

ЗУНИ


Буква И

 И-ЦЗИН

ИАКХ

ИАМЯН

ИАО

ИАО ХЕБДОМАИ

ИАРХ

ИАХО

ИБН ГЕБИРОЛ

ИВАЛДИ

ИГАГА

ИГГДРАСИЛ

ИДА

ИДВАТСАРА

ИДЕОС

ИДИЗЫ

ИДОЛ

ИДОСПАТИ

ИДРА РАББА

ИДРА СУТА

ИДУНА

ИДЭИЧЕСКИЙ ПАЛЕЦ

ИЕГОВА

ИЕГОВА НИССИ

ИЕЗЕДЫ

ИЕНЭ, АНГАНТА

ИЕРОГРАММАТИКИ

ИЕРОФАНТ

ИЕРУСАЛИМ

ИЕСОД

ИЕСОД

ИЕУ

ИЕХИДА

ИЕЦИРА

ИЕЦИРА

ИЗАРИМ

ИЗДУБАР

ИЗИДА

ИЗРАИЛЬ

ИЗУМРУДНАЯ СКРИЖАЛЬ ГЕРМЕСА

ИКХИР БОНГА

ИКШВАКУ

ИЛ

ИЛ

ИЛА

ИЛАВРИТИ

ИЛИАДОС

ИЛИН

ИЛЛА-А АДАМ

ИЛЛЮЗИЯ

ИЛЛЮМИНАТЫ

ИЛМАТАР

ИЛЬДА БАОФ

ИМИР

ИММА

ИММА ИЛЛА-А

ИМХОТ-ПУ

ИНДИВИДУАЛЬНОСТЬ

ИНДРА

ИНДРАНИ

ИНДРИЯ

ИНДУВАНША

ИНЕИСТЫЕ ВЕЛИКАНЫ

ИНКАРНАЦИИ

ИНКИ

ИНКУБ

ИНТЕРКОСМИЧЕСКИЕ БОГИ

ИНЬ

ИОД

ИОНГ ГРЮБ

ИОНИ

ИПАТИЯ

ИРАНСКАЯ ЭТИКА

ИРДХИ

ИРКАЛЛА

ИТИФАЛЛИЧЕСКИЙ

ИУ-КАБАР-ЗИВО

ИУРБО АДОНАЙ

ИУРБО АДУНАЙ

ИФИНГ

ИХТУС

ИЧЧХА

ИЧЧХА ШАКТИ

ИШВАРА

ИШИМ

ИШИТВА

ИШМОНИА

ИШТАР


Буква К

 К'ЛИППОТ

КА

КАБА

КАБАР ЗИО

КАББАЛА

КАББАЛА

КАББАЛИСТ

КАББАЛИСТИЧЕСКИЕ ЛИКИ

КАБЕЙРИ

КАБИРИ

КАВАНИМ

КАВЬЯВАХАНА

КАДАШ

КАДМ

КАДМОН

КАДМОН, АДАМ

КАДУЦЕЙ

КАЗБЕК

КАЗОТ

КАЙ-ИН

КАЙЛАС

КАЙЛЕМ

КАЙМАРАТ

КАЙН

КАКОДЕМОН

КАЛА

КАЛАБХАНА

КАЛАВИНГКА

КАЛАГНИ

КАЛАХАНСА

КАЛЕВАЛА

КАЛИ

КАЛИДАСА

КАЛИОСТРО

КАЛИЮГА

КАЛИЯ

КАЛКИ АВАТАР

КАЛЛУКА БХАТТА

КАЛЬПА

КАМА

КАМАДХАТУ

КАМАДЭВА

КАМАЛОКА

КАМАРУПА

КАМЕА

КАМПАНЕЛЛА

КАНАРЕЗ

КАНДУ

КАНИРАТХА

КАНИШКА

КАНИШТЫ

КАНЬЯ

КАПИЛА РИШИ

КАПИЛАВАСТУ

КАРАБТАНОС

КАРАМ

КАРАНА

КАРАНА ШАРИРА

КАРАНДА

КАРАНОПАДХИ

КАРДАН

КАРДЕКИСТЫ

КАРМА

КАРНАИМ

КАРНАК

КАРНАК

КАРНЕЙОС

КАРТИКЕЯ

КАРУНА-БХАВАНА

КАРШВАРЕ

КАРШИПТА

КАСТА

КАТХА

КАУМАРА

КАУРАВИЯ

КАШИ

КАШИ КХАНДА

КАШИНА

КАШИЯПА

КВАДРИВИУМ

КВИЕТИСТЫ

КВИНДЕЦЕМВИР

КЕБАР ЗИВО

КЕЙБЛТОУ

КЕТУ (Санскр

КЕХЕРПА

КЕЦО-КОХУАТЛЬ

КЕШАРА

КИВЕР-ШАНС

КИМАПУРУШИ

КИНАНЫ

КИННАРЫ

КИНОЦЕФАЛ

КИРАТАРДЖУНЬЯ

КИТАЙСКАЯ КАББАЛА

КИУ-ЧЕ

КИЮН

КЛЕША

КЛИКУША

КЛИМЕНТ АЛЕКСАНДРИЙСКИЙ

КЛИППОТЫ

КЛЮЧ

КНИГА БЫТИЯ

КНИГА КЛЮЧЕЙ

КНИГА МЕРТВЫХ

КНУТ ОЗИРИСА

КОВЧЕГ ЗАВЕТА

КОВЧЕГ ИЗИДЫ

КОГАН

КОДЕКС НАЗАРЕЕВ

КОЗЕРОГ

КОЙНОБИ

КОКАБ

КОЛ

КОЛАНЖЕ

КОЛДОВСТВО

КОЛЛЕГИЯ РАВВИНОВ

КОЛЛИРИДИЙЦЫ

КОЛМАН

КОЛЫ

КОЛЬЦА МАГИЧЕСКИЕ

КОНКС-ОМ-ПАКС

КОНТИНЕНТЫ

КОРАН

КОРИБАНТЫ

КОСМИЧЕСКАЯ МЫСЛЕОСНОВА

КОСМИЧЕСКИЕ БОГИ

КОСМОГОНИЯ КИЧЕ

КОСМОКРАТОРЫ

КОСМОС

КОЭР

КРАВЬЯД

КРАСНЫЙ ЦВЕТ

КРАТУДВИШИ

КРЕМЕР

КРЕСТ

КРЕСТ ДЖАНА

КРЕСТ РАСПЯТИЯ

КРЕЩЕНИЕ

КРИЗАШВА

КРИОЦЕФАЛ

КРИПТЫ

КРИТА-ЮГА

КРИТТИКА

КРИШНА

КРИЯШАКТИ

КРОКОДИЛ

КРОНОС

КРУГ

КРУГИ И ЦИКЛЫ

КРУКУС АНСАТА

КРУРА-ЛОЧАНА

КСЕНОФИЛ

КСИЗУСТР

КУ-ТАМИ

КУВЕРА

КУККУТА ПАДАГИРИ

КУКЛОС АНАГКЕС

КУЛЬТ БЫКА

КУЛЬТ ДИСКА

КУЛЬТ ЗАЙЦА

КУЛЬТ ИБИСА

КУЛЬТ КОРОВЫ

КУМАРА

КУМАРА ГУХА

КУМАРАБУДХИ

КУМБХАКА

КУМБХАКАРНА

КУНБУМ

КУНДАЛИНИ ШАКТИ

КУНРАТ

КУНТИ

КУРГАН

КУРЕТЫ

КУРИСС

КУРУ

КУТА

КУХ-ХА-ГУФ

КУША

КУШАДВИПА

КУШАЛА

КУШИНАГАРА

КХА

КХАДО

КХАНДА КАЛА

КХАСИДЫ

КХИ

КЧАНА

КШАНТИ

КШАТРИЯ

КШЕТРАДЖНА

КШЕТРАМ

КШИРА САМУДРА

КЭЗАР

КЭТЕР


Буква Л

 ЛАБАРУМ

ЛАБИРИНТ

ЛАБРО

ЛАГАШ

ЛАДАК

ЛАДЖА

ЛАДЬЯ СОЛНЦА

ЛАЙА

ЛАКТАНТИЙ

ЛАКХ

ЛАКШАНА

ЛАКШМИ

ЛАЛИТА БИСТАРА

ЛАМА

ЛАМРИН

ЛАНГ-ШУ

ЛАНКА

ЛАНУ

ЛАО ЦЗЫ

ЛАПИС ФИЛОСОФОРУМ

ЛАРАРИУМ

ЛАРВА

ЛАРЫ

ЛАЭНА

ЛЕВАНА

ЛЕВИ ЭЛИФАС

ЛЕВИАФАН

ЛЕМУРИЯ

ЛЕОН

ЛЕСТНИЦА

ЛИВАН

ЛИКАНТРОПИЯ

ЛИКИ

ЛИЛ ИН

ЛИЛА

ЛИЛИТ

ЛИМБУС МАЖОР

ЛИНГА

ЛИНГА ПУРАНА

ЛИНГА ШАРИРА

ЛИПИ

ЛИПИКИ

ЛИФ

ЛИЧНОСТЬ

ЛОБХА

ЛОГИ

ЛОГИИ

ЛОГОС

ЛОДУР

ЛОКА

ЛОКА ПАЛЫ

ЛОКА ЧАКШУБ

ЛОКИ

ЛОРЕЛЕЙ

ЛОТОС

ЛОХИТАНГА

ЛУБАРА

ЛУКСОР

ЛУКСОРА БРАТСТВО

ЛУЛЛИЙ

ЛУНА

ЛУННЫЕ БОГИ

ЛУПЕРКАЛИИ

ЛХА

ЛХАГПА

ЛХАКАНГ

ЛХАМАЙИН

ЛЮЦЕФЕР


Буква М

 М'БУЛ

МА

МА, МУТ

МАГ

МАГ

МАГ

МАГАДХА

МАГАС

МАГИ

МАГИЯ

МАГИЯ БЕЛАЯ

МАГИЯ ЧЕРНАЯ

МАГНА МАТЭР

МАГНЕТИЗМ

МАГНЕТИЗМ ЖИВОТНЫЙ

МАГНЕТИЧЕСКОЕ МАСОНСТВО

МАГНУМ ОПУС

МАГНЭС

МАДХАВА

МАДХАСАДАНА

МАДХЬЯ

МАДХЬЯМА

МАДХЬЯМИКИ

МАЗДЕЯНЕ

МАЗДИАСНЕЕЦ

МАЗОРА

МАЗОРЕТСКИЕ ТОЧКИ

МАЙА

МАЙА МОХА

МАЙАВИ РУПА

МАЙАВИЧЕСКИЙ УПАДХИ

МАЙТРЕЙЯ БУДДА

МАКАРА

МАКАРА КЕТУ

МАКАРАМ

МАКАРЫ

МАКОМ

МАКРОКОСМ

МАКРОПРОСОПУС

МАЛАХИМ

МАЛКУТ

МАМИТУ

МАНАВА

МАНАВА ДХАРМА ШАСТРА

МАНАС

МАНАС САНЬЯМА

МАНАС ТАЙДЖАСИ

МАНАС, КАМА

МАНАСА

МАНАСА ДХИАНЫ

МАНАСАСАРОВАРА

МАНАСЫ

МАНВАНТАРА

МАНДАКИНИ

МАНДАЛА

МАНДАРА

МАНДЖУШРИ

МАНДРАГОРА

МАНИХЕИ

МАНО

МАНОДХАТУ

МАНСМАЙА КОША

МАНТИКА

МАНТРА ТАНТРА ШАСТРЫ

МАНТРА ШАСТРА

МАНТРИКА ШАКТИ

МАНТРЫ

МАНУ

МАНУ

МАНУ СВАЯМБХУВА

МАНУШИ

МАНЫ

МАРА

МАРАБУТ

МАРГА

МАРИЧИ

МАРИША

МАРКИОНИТЫ

МАРТАНДА

МАРТИНИСТЫ

МАРУТ ДЖИВЫ

МАРУТЫ

МАСБЕН

МАСТАБА

МАТАРИ СВАН

МАТЕРИАЛИЗАЦИЯ

МАТРА

МАТРИПАДМА

МАТРОНЕТА

МАТРЫ

МАТСЬЯ

МАТСЬЯ ПУРАНА

МАТХАДХИПАТЫ

МАХА БУДДХИ

МАХА ВИДИА

МАХА ГУРУ

МАХА ДЭВА

МАХА ЙОГИН

МАХА КАЛА

МАХА КАЛЬПА

МАХА КОГАН

МАХА МАЙА

МАХА МАНВАНТАРА

МАХА ПАРИНИББАНА СУТТА

МАХА ПРАЛАЙА

МАХА ПУРУША

МАХА РАДЖИКИ

МАХА СУНЬЯТА

МАХА ЮГА

МАХАБХАРАТА

МАХАБХАУТИЧЕСКИЙ

МАХАБХАШЬЯ

МАХАБХУТЫ

МАХАВАНСО

МАХАГИСТИЯ

МАХАДЖВАЛА

МАХАР ЛОКА

МАХАРАГА

МАХАРАДЖИ

МАХАСУРА

МАХАТ

МАХАТМА

МАХАТМЬЯ

МАХАТОВАРАТ

МАХАТТАТТВА

МАХАЯНА

МАШ-МАК

МЕГАКОСМ

МЕДИНИ

МЕЛЕК

МЕЛХИ

МЕМРАБ

МЕНДЕС

МЕНДЕЯНЕ

МЕНСАМБУЛИЗМ

МЕРАХА ФАТ

МЕРКАВА

МЕРОДАХ

МЕРУ

МЕСМЕР

МЕТАМПСИХОЗ

МЕТАТРОН

МЕТИС

МЕХЕН

МЕШИА

МИАЛБА

МИГМАР

МИДГАРД

МИДРАТИМ

МИЗРАИМ

МИМАНСА

МИМИР

МИР

МИРОВОЕ ЯЙЦО или ДРЕВО

МИРЫ, Низшие и Высшие

МИРЫ, Четыре

МИСТАГОГИЯ

МИСТЕРИИ

МИСТЕРИУМ МАГНУМ

МИСТЫ

МИТРА

МИТРА (Перс.)

МИШНА

МЛЕЧЧХИ

МНЕВИС

МОБЕДЫ

МОЙРА

МОКША

МОЛОТ ТОРА

МОНАДА

МОНАС

МОНАХИНИ

МОНОГЕНЕС

МОРИА

МОРИА (Санскр.)

МОТ

МОУТ

МУ

МУДРА

МУДРОСТЬ

МУКТА и МУКТИ

МУЛАПРАКРИТИ

МУЛИЛ

МУЛУК-ТАУС

МУМИЯ

МУМУКШАТВА

МУНДАКЬЯ УПАНИШАДА

МУНИ

МУРАРИ

МУРТИ

МУРТИМАТ

МУСПЕЛ

МУТХАМ


Буква Н

 НААСЕНЫ

НАБАТЕЯНЕ

НАБИА

НАБУ

НАБХИ

НАВА НИДХИ

НАГА

НАГАДВИПА

НАГАЛ

НАГАРАДЖИ

НАГАРДЖУНА

НАГКОН ВАТ

НАДЖО

НАЗАР

НАЗАРЕИ

НАИН

НАЙМИТТИКА

НАКШАТРА

НАМАХ

НАМБЕР НИП

НАНДА

НАНДИ

НАННА

НАННАК

НАРА

НАРА СИНХА

НАРАДА

НАРАКА

НАРАЯНА

НАРГАЛ

НАРДЖОЛ

НАРОС

НАСТИКА

НАТХ

НАХАШ

НАХБКУН

НЕ ПРЕСТУПИ, КОЛЬЦО

НЕББАН или НЕЙББАН

НЕБЕСНЫЙ АДАМ

НЕВЕСТА

НЕВИННЫЕ

НЕДОСТАТОК

НЕИЗРЕЧЕННОЕ ИМЯ

НЕИТ

НЕЙЛОС

НЕКРОМАНТИЯ

НЕОКОР

НЕОПЛАТОНИЗМ

НЕОФИТ

НЕРГАЛ

НЕРОС

НЕРТУС

НЕСКУ

НЕФ

НЕФТИДА

НЕХАШИМ

НИДАНА

НИДРА

НИДХИ

НИДХОГГ

НИЗИР

НИЗШИЙ ЛИК

НИКСЫ

НИЛАКАНТХА

НИМБ

НИМИТТА

НИРВАНА

НИРВАНИ

НИРГУНА

НИРМАНАКАЯ

НИРМАТХЬЯ

НИРРИТИ

НИРУКТА

НИРУПАДХИ

НИССИ

НИТИ

НИТЬ-ДУША

НИТЬЯ ПАРИВРИТА

НИТЬЯ ПРАЛАЙА

НИТЬЯ САРГА

НИФЛЬХЕЙМ

НИШАДА

НИЯШИ

НОГА

НОРНЫ

НОТАРИКОН

НОУС

НОУТ

НОФИР-ХОТПУ

НОЧЬ БРАМЫ

НОЧЬ БРАМЫ

НУ

НУМ

НУМЕН

НУН

НУНТИС

НУР ИЛАХИ

НУТ

НЬИМА

НЬИНГПО

НЬЯЯ

НЭБО

НЭФЕШ

НЭФЕШ ХИА

НЭФИЛИМ

НЭЦАХ

НЭШАМА


Буква О

 ОАНН

ОБ

ОБИТАТЕЛИ

ОБИТАТЕЛИ

ОБОЛОЧКИ

ОБРАЗ

ОБЭАХИ

ОГДОАД

ОГИГИА

ОГИР

ОГМИЙ

ОГОНЬ

ОГОНЬ ГЕРМЕСА

ОГХАМ

ОД

ОДАКОН

ОДЕМ

ОДИН

ОДНОРОДНОСТЬ

ОДУР

ОЗИРИС

ОЙЦОЭ

ОККУЛЬТИСТ

ОККУЛЬТНЫЕ НАУКИ

ОКО ГОРА

ОКУТХОР

ОКХАЛ

ОКХЕМА

ОЛИМП

ОМ

ОМЕЛА

ОМИТО-ФО

ОМКАРА

ОМОРОКА

ОНЕХ

ОННОФР

ОРАИ

ОРЕЛ

ОРИОН

ОРКУС

ОРЛОГ

ОРМАЗД

ОРФЕЙ

ОРФИЧЕСКИЕ МИСТЕРИИ

ОССА

ОФАНИМ

ОФИОЗЕНЫ

ОФИОМОРФОС

ОФИС

ОФИС ХРИСТОС

ОФИТЫ

ОЦ ХИИМ

ОЧИ

ОШАДИ ПРАСТХА


Буква П

 ПАВАКА

ПАВАМАНА

ПАВАНА

ПАДАРТХИ

ПАДМА

ПАДМА АСАНА

ПАДМА ИОНИ

ПАДМА КАЛЬПА

ПАКШАМ

ПАЛАСА ДЕРЕВО

ПАЛЕОЛИТИЧЕСКИЙ

ПАЛИ

ПАЛИНГЕНЕЗИС

ПАН

ПАНДАВАРАНИ

ПАНДАВЫ

ПАНДОРА

ПАНДУ

ПАНЕН

ПАНИНИ

ПАНТАКЛ

ПАНТЕИСТ

ПАНТЕР

ПАНЧА КОША

ПАНЧА КРИШТАЙА

ПАНЧАКАМА

ПАНЧАКРИТАМ

ПАНЧАМА

ПАНЧАНАНА

ПАНЧАСИКХА

ПАНЧЕН РИМПОЧЕ

ПАПА-ПУРУША

ПАРА

ПАРАБРАХМ

ПАРАДХА

ПАРАМА

ПАРАМАПАДАТМАВА

ПАРАМАПАДХА

ПАРАМАПАХА

ПАРАМАРТХА

ПАРАМАРТХИКА

ПАРАМАРШИ

ПАРАМАТМАН

ПАРАНЕЛЛАТОНЫ

ПАРАНИРВАНА

ПАРАТАНТРА

ПАРАЦЕЛЬС

ПАРАШАКТИ

ПАРАШАРА

ПАРОКША

ПАРСЫ

ПАСКВАЛИ МАРТИНЕЗ

ПАСТОФОРЫ

ПАСХА

ПАТАЛА

ПАТАЛИПУТРА

ПАТАНДЖАЛА

ПАТАНДЖАЛИ

ПАХАНЫ

ПАЧАКАМАК

ПАША

ПАШТ

ПАШУТ

ПАШЬЯНТИ

ПЕЛИНГ

ПЕНТАГОН

ПЕНТАКЛ

ПЕР-М-РХУ

ПЕРВАЯ ТОЧКА

ПЕРЕХОД ПОТОКА

ПЕРИОД БРАХМАН

ПЕРИОД МАНТР

ПЕРИОД МАХАБХАРАТЫ

ПЕРИОД СУТР

ПЕТУХ

ПЕЧАТЬ СОЛОМОНА

ПЕШ-ХУН

ПИГМАЛИОН

ПИКО

ПИЛАЛУ КОДИ

ПИНГАЛА

ПИПНАЛАДА

ПИРРА

ПИРРОНИЗМ

ПИСТИС СОФИЯ

ПИТАРЫ

ПИТРИ

ПИФАГОР

ПИФАГОРЕЙСКИЙ ПЕНТАКЛ

ПИФИЯ

ПИФО

ПИШАЧИ

ПИЯДАСИ

ПЛАКША

ПЛАМЕНЬ

ПЛАН

ПЛАНЕТАРНЫЕ ДУХИ

ПЛАСТИЧЕСКАЯ ДУША

ПЛАТОН

ПЛАТОНИЧЕСКАЯ ШКОЛА

ПЛЕРОМА

ПЛОТИН

ПОЛУМЕСЯЦ

ПОПОЛ ВУХ

ПОРФИРИЙ

ПОСВЯЩЕНИЕ

ПОСВЯЩЕННЫЙ

ПОСЕЙДОНИС

ПОСТЕЛ

ПОТ-АМУН

ПОТЕРЯННОЕ СЛОВО

ПРАВХАВАПЬЯЯ

ПРАГНА

ПРАДЖАПАТИ

ПРАДХАНА

ПРАЗДНИКИ ЛЮБВИ

ПРАКРИТ

ПРАКРИТИ

ПРАКРИТИКА ПРАЛАЙА

ПРАЛАЙА

ПРАМ-ГИМАС

ПРАМАНТХА

ПРАМЕЙИ

ПРАМЛОЧА

ПРАНА

ПРАНАВА

ПРАНАМАЙА КОША

ПРАНАТМАН

ПРАНАЯМА

ПРАНИДХАНА

ПРАПТИ

ПРАСАНГА МАДХЬЯМИКА

ПРАТИБХАСИКА

ПРАТИСАМВИД

ПРАТЬЕКА БУДДА

ПРАТЬЯБХАВА

ПРАТЬЯГАТМА

ПРАТЬЯКША

ПРАТЬЯСАРГА

ПРАТЬЯХАРА

ПРАТЬЯХАРАНА

ПРАХЛАДА

ПРАЧЕТАС

ПРАЧЕТАСЫ

ПРАШРАЙА

ПРЕДВЕЧНЫЙ СВЕТ

ПРЕДСУЩЕСТВОВАНИЕ

ПРЕТЫ

ПРИВИДЕНИЕ

ПРИНЦИПЫ

ПРИЯВРАТА

ПРОВИДЕЦ

ПРОВОДНИК ЖИЗНИ

ПРОКЛ

ПРОМЕТЕЙ

ПРОПАТОР

ПРОТИЛ

ПРОТО-ИЛ

ПРОТОГОНОС

ПРОТОЛОГОСЫ

ПРОТОТИПНАЯ ВСЕЛЕННАЯ

ПСИЛЛЫ

ПСИХЕ

ПСИХИЗМ

ПСИХОГРАФИЯ

ПСИХОЛОГИЯ

ПСИХОМЕТРИЯ

ПСИХОФОБИЯ

ПТА-РА

ПТАХ

ПТАХ

ПУ-ЦИ К'ЮН-ЛИН

ПУДЖА

ПУЛАСТЬЯ

ПУМС

ПУНАРДЖАНМА

ПУНДАРИК-АКША

ПУРАКА

ПУРАНЫ

ПУРВАДЖАН

ПУРВАШАДХА

ПУРОХИТЫ

ПУРУРАВАС

ПУРУША

ПУРУША НАРАЯНА

ПУРУШОТТАМА

ПУТО

ПУТРА

ПУШАН

ПУШКАЛА

ПУШКАРА

ПХАЛА

ПХАЛГУНА

ПХО

ПШЕНТ

ПЭАН

ПЭМАНДР

ПЯТЬДЕСЯТ ВРАТ МУДРОСТИ


Буква Р

 Р и КРЕСТ

РА

РА'ХМИН СЕТ

РАВАНА

РАВВИНЫ

РАВЕЛЬ

РАВИ

РАГА

РАГНАРЬЕК

РАГОН

РАДЖА

РАДЖА-ЙОГА

РАДЖАГРИХА

РАДЖАРШИ

РАДЖАС

РАДЖАСЫ

РАДХА

РАЙВАТА МАНВАНТАРА

РАЙМБХЬИ

РАКА

РАКША

РАКШАСИ-БХАША

РАКШАСЫ

РАМ МОХАМ РОЙ

РАМА

РАМАЯНА

РАСА

РАСИТ

РАСОЛЛАСА

РАСШУ

РАТНАВАБХАСА КАЛЬПА

РАТРИ

РАУМАСЫ

РАХАСЬЯ

РАХАТ

РАХУЛ

РАХУЛА

РАШИ

РАШИ-ЧАКРА

РЕИНКАРНАЦИЯ

РЕЙХЛИН

РЕК-ГЕТ-АМЕН

РЕЛИГИЯ МУДРОСТИ

РЕФАИМ

РЕЧАКА

РЕША-АВУРА

РИ-ТЛЕН

РИГ ВЕДА

РИК

РИКША

РИММОН

РИМСКИЕ ПАПЫ-ЧАРОДЕИ

РИТУАЛ ПОЛОЖЕНИЯ В ГРОБ

РИФЕЙ

РИШАБХА

РИШАБХАМ

РИШИ

РИШИ-ПРАДЖАПАТИ

РО и РУ

РОДЖЕР БЭКОН

РОЗЕНКРЕЙЦЕРЫ

РОСТАН

РОУХАНИ

РОХИНИЛА

РОХИТ

РОХИТАКА СТУПА

РУАХ

РУАХ ЭЛОХИМ

РУДРА

РУДРЫ

РУНЫ

РУПА

РУТА

РУТЫ


Буква С

 СА или ХЭА

САБАО

САБЕИЗМ

САБЕЯНЕ

САБХА

САВАОФ

САГА

САГАРА

САГАРДАГАН

САДАКАЙРУПА

САДИК

САДУКЕИ

САДХЬИ

САИС

САКА

САККАЯДИТТХИ

САКРАДАГАМИН

САКРАРИУМ

САКШИ

САЛАМАНДРЫ

САМА ВЕДА

САМАДЖНА

САМАДХАНА

САМАДХИ

САМАДХИНДРИЯ

САМАЙА

САМАНА

САМАНАТТИ

САМАНЕРА

САМАНТА БХАДРА

САМАНТА ПРАБХАСА

САМАНЬЯ

САМАЭЛЬ

САМБХОГАКАЯ

САМВАРА

САМВАРТА

САМВАРТТА КАЛЬПА

САМВАТ

САМВРИТИ

САМВРИТИСАТЬЯ

САМГХА

САМЕРЛЭНД

САМКХАРА

САМКХАРА

САММА САМБУДДА

САММА САМБУДДХА

САМОФРАКИЙЦЫ

САМОФРАКИЯ

САМПАДЖНАНА

САМСКАРА

САМТАН

САМЬЯГАДЖИВА

САМЬЯГДРИШТИ

САМЬЯККАРИАНТА

САМЬЯКСАМАДХИ

САМЬЯКСАМБУДДА

САМЬЯТТАКА НИКАЯ

САНА

САНАКА

САНАТ КУМАРА

САНАТ СУДЖАТИЯ

САНГХАЙ ДАГ-ПО

САНГЬЕ КХАДО

САНДАЛФОН

САНДЖНА

САНДХЬЯ

САНДХЬЯМСА

САНКХЬЯ

САНКХЬЯ ЙОГА

САНКХЬЯ КАРИКА

САННА

САННЬЯСИ

САНСАРА

САНСКРИТ

САНТА

САНТАТИХ

САНХУНИАФОН

САНЧА-ДВИПА

САПТА

САПТА БУДДХАКА

САПТА САМУДРА

САПТА СИНДХАВА

САПТА ТАТХАГАТА

САПТАДВИПА

САПТАЛОКА

САПТАПАРНА

САПТАРШИ

САР

САРАМА

САРАСВАТИ

САРАФ

САРВА МАНДАЛА

САРВАГА

САРВАДА

САРВАТМА

САРВЕША

САРГОН

САРИСРИПЫ

САРКОФАГ

САРКУ

САРПА РАДЖНИ

САРПЫ

САТ (Санскр.) Единая вечно-сущая Реальность

САТИ

САТИА

САТИА ЛОКА

САТИА ЮГА

САТИИ

САТТА

САТТИ

САФАР

САФЕК

САХА

САХАРАКША

САЧА КИРИЯ

СВАБХАВАТ

СВАБХАВИКА

СВАДХА

СВАПАДА

СВАПНА

СВАПНА АВАСТХА

СВАР-ЛОКА

СВАРАДЖ

СВАРГА

СВАСАМ ВЕДАНА

СВАСТИКА

СВАСТИКАСАНА

СВАХА

СВАЯМБХУ

СВАЯМБХУ ШУНЬЯТА

СВЕДЕНБОРГ ЭММАНУИЛ

СВЯТАЯ ВОДА

СВЯТАЯ СВЯТЫХ

СВЯЩЕННАЯ НАУКА

СВЯЩЕННОЕ СЕРДЦЕ

СЕАНС

СЕБ

СЕВЕКХ

СЕДЕКЛА

СЕИР АНПИН

СЕКО д'АСКОЛИ

СЕКТЕН

СЕКХЕМ

СЕКХЕТ

СЕН ЖЕРМЕН

СЕН МАРТЕН

СЕНА

СЕНЗАР

СЕПТЕРИУМ

СЕПФОРА

СЕРАПИС

СЕРАФИМЫ

СЕТ

СЕФЕР ИЕЦИРА

СЕФЕР СЕФИРОТ

СЕФИРА

СЕФИРОТЫ

СИ-ЦЗАН

СИБАК

СИБИКА

СИГЕ

СИГУРД

СИДДИМ

СИДДХА-СЕНА

СИДДХАНТА

СИДДХАРТА

СИДДХАСАНА

СИДДХИ

СИДЕРАЛЬНЫЙ

СИЗИГИ

СИЛЬФЫ

СИМВОЛИЗМ

СИМОН МАГ

СИМОН-БЕН-ИОХАИ

СИМОРГ

СИНАЙ

СИНГ БОНГА

СИНГХА

СИНИВАЛИ

СИНИКА

СИНТО

СИРИУС

СИСТР

СИСТРУМ

СИСУМАРА

СИФРА ДИ ЦЕНИУТА

СКАРАБЕЙ

СКРИМИР

СМАРТАВА

СМЕРТЬ

СМРИТИ

СОД

СОДАЛЫ

СОДАЛЬСКАЯ КЛЯТВА

СОКАРИС

СОМА

СОМА-ЛОКА

СОМА-НАПИТОК

СОМАПА

СОМНАМБУЛИЗМ

СОРТЕС САНКТОРУМ

СОСИОШ

СОУАН

СОУАНИ

СОФИЯ

СОФИЯ АХАМОТ

СОХАМ

СОХИД

СПАРША

СПЕНТА АРМАЙТА

СПИРИТУАЛИЗМ

СРАВАХ

СРАСТАРА

СРОТАПАТТИ

СТАРЕЦ

СТАРЦЫ

СТОЛБЫ ГЕРМЕСА

СТОЛБЫ, Два

СТОЛБЫ, Три

СТРАНА ВЕЧНОГО СОЛНЦА

СТУПА

СТУПА

СТХАВАРА

СТХАВИРАХ

СТХАЛА МАЙА

СТХАНА

СТХИРАТМАН

СТХИТИ

СТХУЛА

СТХУЛА ШАРИРА

СТХУЛОПАДХИ

СУ-ДАРШАНА

СУ-МЕРУ

СУ-РАСА

СУБСТАНЦИЯ

СУБХАВА

СУГАТА

СУДДА САТВА

СУДХА

СУДЬЮМНА

СУКХАБ

СУКХАВАТИ

СУКШМА ШАРИРА

СУКШМОПАДХИ

СУН-МИН-ШУ

СУНАСЕФА

СУНИАМ

СУРАБХИ

СУРАРАНИ

СУРТУР

СУРУКАЯ

СУРЫ

СУРЬЯ

СУРЬЯВАНША

СУРЬЯВАРТА

СУРЬЯСИДДХАНТА

СУТРА

СУТРАТМАН

СУФИЗМ

СУШУМНА

СУШУПТИ АВАСТХА

СЧАСТЛИВЫЕ ПОЛЯ

СЫН ВДОВЫ

СЮАН ЦЗАН

СЮОЙЯТЕР


Буква Т

 ТААРОА

ТАБ-НУТ

ТАБЛИЦА ИЗИДЫ

ТАБЛИЧКА БЕМВО

ТАВМАТУРГИЯ

ТАД-АЙКИЯ

ТАЕЭР

ТАИТТРИЯ

ТАЙГЕТ

ТАЙДЖАСИ

ТАЙНАЯ ДОКТРИНА

ТАЙРИЯГИОНЬЯ

ТАКО-ЛОКА

ТАЛАПОЙН

ТАЛИСМАН

ТАЛМИДАЙ ХАКАМИМ

ТАЛМУД

ТАМАЛА ПАТТРА

ТАМАРИСК

ТАМАС

ТАММУЗ

ТАМРА ПАРНА

ТАМТИ

ТАНАИМ

ТАНГА-ТАНГО

ТАНДЖУР

ТАНМАТРЫ

ТАНТРА

ТАНТРИКА

ТАНХА

ТАОР

ТАПАС

ТАПАСА-ТАРУ

ТАПАСВЫ

ТАРА

ТАРАКА

ТАРАКА РАДЖА ЙОГА

ТАРАКАМАЙА

ТАРГУМ

ТАССИСУДУН

ТАТ

ТАТ ЭСМУН

ТАТТВА

ТАТХАГАТА

ТАТХАГАТАГУПТА

ТАУ

ТАФНЕ

ТАФОС

ТАХМУРАТ

ТАШИЛУМПА

ТВАШТРИ

ТЕАНТРОПИЗМ

ТЕБА

ТЕЙОХЕЛ

ТЕЛЕЦ

ТЕЛО ПРИЧИННОСТИ

ТЕЛУГУ

ТЕМУРА

ТЕОГОНИЯ

ТЕОДИДАКТ

ТЕОДИЦИЯ

ТЕОКРАЗИЯ

ТЕОМАНТИЯ

ТЕОМАХИЯ

ТЕОПАТИЯ

ТЕОПЕЯ

ТЕОПНЕЙСТИЯ

ТЕОСОФИЧЕСКОЕ ОБЩЕСТВО

ТЕОСОФИЯ

ТЕОСОФЫ

ТЕОФИЛАНТРОПИЗМ

ТЕОФИЛОСОФИЯ

ТЕРАПЕВТЫ

ТЕРАТОЛОГИЯ

ТЕРАФИМЫ

ТЕРМУТИС

ТЕТРАГРАММАТОН

ТЕТРАКТИС

ТЕУРГ

ТЕУРГИЯ

ТЕФНАНТ

ТЗОН ТИСРОН ЦАНЬ

ТИА ХУАНАКО

ТИАМАТ

ТИАУ

ТИККУН

ТИНДАРЕЙ

ТИРТХАКИ

ТИРТХАНКАРА

ТИРЬЯКСРОТА

ТИТАНЫ

ТИТИКША

ТИФЕЙ

ТИФЕРЕТ

ТИФОН

ТИШИЯ

ТО (ОН)

ТОБО

ТОДЫ

ТОМЕЯ

ТОПОРИК

ТОР

ТОРА

ТОРАЛВА

ТОТ

ТОФЕТ

ТОХУ БОХУ

ТОЧКА В КРУГЕ

ТОЯМБУДХИ

ТРАЙЛОКЬЯ

ТРАЭТАОНА

ТРЕТА ЮГА

ТРИ ЛИКА

ТРИ ОГНЯ

ТРИ СТУПЕНИ

ТРИ-БХУВАНА

ТРИ-ДАША

ТРИ-КУТА

ТРИАДА

ТРИВИДИА

ТРИВИДХА ДВАРА

ТРИВИКРАМА

ТРИГУНЫ

ТРИДАНДИ

ТРИДЖНАНА

ТРИДЦАТЬ ДВА ПУТИ МУДРОСТИ

ТРИКАЯ

ТРИЛИСТНИК

ТРИЛОЧАНА

ТРИМУРТИ

ТРИПАДА

ТРИПИТАКА

ТРИРАТНА

ТРИСУПАРНА

ТРИТЕМИЙ

ТРИТОН

ТРИШАРАНА

ТРИШНА

ТРИШУЛА

ТРИЯНА

ТРОИЦА

ТУВАЛ КАИН

ТУЛИЯ

ТУМ

ТУМ

ТУММИМ

ТУМОС

ТУРИЯ

ТУРИЯ АВАСТХА

ТУШИТА

ТХАЛЛАСА

ТХАЛЛАТХ

ТХАММАПАДА

ТХАРАНА

ТХЕЛИ

ТХЕРО

ТХОТХОРИ НЬЯН ЦАН

ТХУМИ САМБХОТА

ТЯНЬ-СИН

ТЯНЬ-ХОАН


Буква У

 УАЛА

УАСАР

УДАНА

УДАЯНА

УДАЯНА РАДЖА

УДРА РАМАПУТРА

УДУМБАРА

УЗА

УЛАМ

УЛЛАМБАНА

УЛЛЕР

УЛОМ

УЛУПИ

УЛФИЛАС

УМА-КАНЬЯ

УМБРА

УНА

УНДИНЫ

УОДАН

УПАДАНА

УПАДАНА КАРАНАМ

УПАДВИПА

УПАДХИ

УПАНИТА

УПАНИШАДА

УПАРАТИ

УПАСАКА

УПАСИКА

УПАШРУТИ

УПЕКША

УР

УРАГИ

УРАН

УРАНИДЫ

УРВАСИ

УРЕЙ

УРИМ

УРЛАК

УТТАРА МИМАНСА

УЧНИЧА

УЧЧАЙХ-ШРАВАС

УШАНАС

УШАС


Буква Ф

 ФА-СИЕН

ФА-ХУАН-ЦЗИН

ФАЙЗИ

ФАКИР

ФАЛЕС

ФАЛК

ФАЛЛИЧЕСКИЙ

ФАНЕС

ФАРБАУТ

ФАРВАРШИ

ФАРГАРД

ФАФНИР

ФЕБ АПОЛЛОН

ФЕБА

ФЕНОМЕН

ФЕРХО

ФЕТАХИЛ

ФИЛАЛЕТ

ФИЛАЛЕТЕЯНЕ

ФИЛОН ИУДЕЙ

ФИЛОСОФСКИЙ КАМЕНЬ

ФИЛОСОФЫ ОГНЯ

ФИЛОСТРАТ

ФИЛФОТ

ФИЛЭ

ФЛА

ФЛАГЭИ

ФЛЕГИА

ФЛУВИЙ ТРАНСИТУС

ФЛУДД

ФО-ЧЖУ

ФОНС ВИТА

ФОРЕГ

ФОРМИНКС

ФОРОНЕДА

ФОРОНЕЙ

ФОХАТ

ФРАВАШАМ

ФРЕЙЯ

ФРЕН


Буква Х

 ХА

ХАБРАТ ЗЕРЕ АУР БОКЕР

ХАВА

ХАЕ БИШАТ

ХАЙ-ЙОТ ХА КАДОШ

ХАЙ-Я

ХАКЕМ

ХАКИМ

ХАЛДЕИ

ХАЛДЕЙСКАЯ КНИГА ЧИСЕЛ

ХАЛДЫ

ХАМИЗМ

ХАМСА (Араб.)

ХАМСА (Санскр.)

ХАНГСА

ХАНСА

ХАНУМАН

ХАОС

ХАРА

ХАРВИРИ

ХАРИ

ХАРИВАНША

ХАРИКЕША

ХАРМАХ

ХАРОН

ХАРПОКРАТ

ХАРШАНА

ХАРЬЯСВЫ

ХАТОР

ХАТХА ЙОГА

ХАХНИР

ХВАНУАТА

ХВЕРГЕЛЬМИР

ХЕБДОМАД

ХЕБРОН

ХЕЗЕД

ХЕМ

ХЕМАДРИ

ХЕМЕРА

ХЕМИ

ХЕПРА

ХЕПТАКИС

ХЕРАНАСИКХА

ХЕРУВИМЫ

ХИА

ХИВИМ

ХИДРАН

ХИИМ

ХИКЕТ

ХИЛЛЕЛ

ХИМАВАТ

ХИМАЧАЛА ХИМАДРИ

ХИНАЯНА

ХИРАМ АБИФ

ХИРАНЬЯ

ХИРАНЬЯ ГАРБХА

ХИРАНЬЯКАШИПУ

ХИРАНЬЯКША

ХИРАНЬЯПУРА

ХИСИ

ХИТАНУТ УР

ХИТОПАДЕША

ХЛЕБ И ВИНО

ХЛЕР

ХНУМ

ХНУМ

ХНУФ

ХОА

ХОД

ХОДА

ХОЗЯЙКА СИКАМОРА

ХОКМА

ХОЛМ БАБИЛ

ХОН

ХОНИР

ХОНОВЕР

ХОРХИА

ХОТР

ХОТРЫ

ХОХМА

ХРЕСТОС

ХРИМТХУРСЫ

ХРИСТИАНСКИЙ УЧЕНЫЙ

ХТОНИА

ХУАН ДИ

ХУАНЬ

ХУБИЛГАН

ХУБИЛХАН

ХУМ

ХУН ДЕША

ХУТУХТУ

ХЭА

ХЭАБАНИ

ХЭЛ

ХЭЛХЕЙМ

ХЭТУ


Буква Ц

 ЦАЙЛА

ЦАНАГИ-ЦАНАМИ

ЦАРИ ЭДОМА

ЦЕЛЕМ

ЦЕРБЕР

ЦЕРЕРА

ЦЗИ-ЦЗАЙ

ЦЗЯНЬ-СИН

ЦЗЯНЬ-ЧАН

ЦИКЛ

ЦИМ-ЦУМ

ЦИРУФ

ЦОНГ-К'А-ПА

ЦУЛ-МА

ЦУРА

ЦУРЕ

ЦУФОН


Буква Ч

 ЧАДАЯТАНА

ЧАЙТАНЬЯ

ЧАЙТЬЯ

ЧАКНА-ПАДМА-КАРПО

ЧАКРА

ЧАКРА

ЧАКЧУР

ЧАКШУБ

ЧАНДАЛЫ

ЧАНДРА

ЧАНДРА-КАНТА

ЧАНДРАВАНША

ЧАНДРАГУПТА

ЧАНДРАГУПТА

ЧАНДРАМАНАМ

ЧАНДРАЯНА

ЧАНТОНГ

ЧАРАКА

ЧАРВАКА

ЧАРНОК

ЧАТУР ВАРНА

ЧАТУР МАХАРАДЖА

ЧАТУР МУКХА

ЧАТУРДАСА БСУВАНАМ

ЧАТУРИОНИ

ЧЕЛА

ЧЕЛОВЕЧЕСТВО

ЧЕНРЕЗИ

ЧЕРНАЯ МАГИЯ

ЧЕРНО-БОГ

ЧЕРНЫЕ ГНОМЫ

ЧЕРНЫЙ ОГОНЬ

ЧЕРУ

ЧЕРЧЕН

ЧЕТЫРЕ ЖИВОТНЫХ

ЧЖУАН

ЧИДАКАСАМ

ЧИКИЦА ВИДИА ШАСТРА

ЧИНА

ЧИТ

ЧИТАГНИКУНДУМ

ЧИТКАЛА

ЧИТРА ГУПТА

ЧИТРА ШИКАНДИНА

ЧИТТА РИДДХИ ПАДА

ЧИТТА СМРИТИ УПАСТХАНА

ЧИЧХАКТИ

ЧУВСТВА

ЧХАЙА

ЧХАЙА ЛОКА

ЧХАНАГАРИКА

ЧХАНДА РИДДХИ ПАДА

ЧХАНДОГА

ЧХАНМУКА

ЧЬЮТА


Буква Ш

 ШАБАЛАШВЫ

ШАБАШ ВЕДЬМ

ШАБДА

ШАБДА БРАХМАН

ШАВИНЬИ

ШАДДАЙ

ШАКА ДВИПА

ШАКВАЛА

ШАКИ

ШАКТИ

ШАКТИ-ДХАРА

ШАКЬЯ

ШАКЬЯМУНИ БУДДА

ШАЛМАЛИ

ШАМА

ШАМАНЫ

ШАМБАЛА

ШАНА (Евр.)

ШАНА (Санскр.)

ШАНГНА

ШАНКАРА

ШАРИРА

ШАСТАНЬЕ

ШАСТРА

ШАТА РУПА

ШВЕТА

ШВЕТА-ДВИПА

ШВЕТА-ЛОХИТА

ШЕБЕРОН

ШЕДИМ

ШЕКИНА

ШЕМАЛ

ШЕМХАМФОРАШ

ШЕО

ШЕОЛ

ШЕСУ ГОР

ШЕША

ШИВА

ШИВА-РУДРА

ШИГРА

ШИИТЫ

ШИЛА

ШИФЛЕ

ШИШТЫ

ШКОЛЫ ПРОРОКОВ

ШЛОКА

ШОЕЛ-ОБ

ШРАВАКА

ШРАДДХА

ШРАДДХАДЭВА

ШРАМАНА

ШРИ ПАДА

ШРИ ШАНКАРАЧАРЬЯ

ШРИВАТСА

ШРИНГА ГИРИ

ШРИЯНТРА

ШРОТРИЯ

ШРУТИ

ШУ

ШУДАЛА МАДАН

ШУДДХОДАНА

ШУДРА

ШУКИ

ШУКРА

ШУЛЕ МАДАН

ШУНЬЯ

ШУНЬЯТА

ШУРПА

ШУТУКТ

ШУЧИ

ШЯНЬ-СЯНЬ


Буква Э

 ЭА

ЭБЕЛ-ЗИВО

ЭБИОНИТЫ

ЭВАПТО

ЭВОЛЮЦИЯ

ЭГКОСМИОИ

ЭГО

ЭГОТИЧНОСТЬ

ЭГРЕГОРЫ

ЭДДА

ЭДЕМ

ЭДОМ

ЭДРИС

ЭЗОТЕРИЧЕСКИЙ

ЭЗОТЕРИЧЕСКИЙ БОДХИЗМ

ЭЙДОЛОН

ЭЙН

ЭЙН СОФ

ЭЙН СОФ АУР

ЭЙН-АЙОР

ЭКА

ЭКАНА-РУПА

ЭКАШЛОКА ШАСТРА

ЭКБАТАНА

ЭКЗОТЕРИЧЕСКИЙ

ЭКЛЕКТИЧЕСКАЯ ФИЛОСОФИЯ

ЭКСТАЗ

ЭКСТРА-КОСМИЧЕСКИЙ

ЭЛ-ЭЛИОН

ЭЛЕВЗИНИИ

ЭЛЕМЕНТАЛЫ

ЭЛЕМЕНТАРИИ

ЭЛЕФАНТА

ЭЛИВАГАР

ЭЛОЕЙ

ЭЛОХИМ

ЭЛУ

ЭМАНАЦИЯ

ЭМПУС

ЭН

ЭН (ЭЙН) СОФ

ЭНОЙХИОН

ЭНС

ЭОЛ

ЭОН

ЭПИМЕТЕЙ

ЭПИНОЙА

ЭПОПТ

ЭРИДАН

ЭРОС

ЭСИР

ЭФЕС

ЭФИР

ЭФИР (Греч.)

ЭХАТ

ЭХЕЙЕ

ЭХОД

ЭШМИМ


Буква Я

 Я

ЯДАВА

ЯДЖНА

ЯЗАТЫ

ЯЗЫК МИСТЕРИЙ

ЯЗЫЧЕСКИЕ БОГИ

ЯЗЫЧНИК

ЯЙЦА ПАСХАЛЬНЫЕ

ЯКИН и БОАЗ

ЯКОБИТЫ

ЯКША

ЯМА

ЯМАБУШИ

ЯМБЛИХ

ЯСНА

ЯСНОВИДЕНИЕ

ЯСНОСЛЫШАНИЕ

ЯСТРЕБ

ЯТИ

ЯТУ

ЯХ

ЯХВА АЛХИМ

ЯХИН

ЯХО


Предисловие

Теософский Словарь

Е. П. Блаватская

______

Составлен Дж. Мидом
Перевод с английского А.П. Хейдока
Перевод осуществлен по изданиям:

THEOSOPHICAL GLOSSARY

1. H.P. Blavatsky. The Secret Doctrine. Ind. to vots. 1 and 2.
London ets., Theosophical publ., 1895.

2. H.P. Blavatsky. The Theosophical glossary.
London, 1892.

ПРЕДИСЛОВИЕ


Теософский Словарь

Ваш броузер не поддерживает фреймы.

Используйте Netscape Navigator (Communicator) версии 2.0 или выше, или MSIE версии 3.0 или выше.

Самые новые версии броузеров рекомендуются!


ПРЕДИСЛОВИЕ

Теософский Словарь, к сожалению, пострадал от того, что он почти полностью подготовлен к изданию после смерти автора, поскольку только первые тридцать две страницы были прочитаны Еленой Петровной Блаватской в корректуре. Это вызывает еще большее сожаление, так как Е.П.Б. постоянно вносила в текст все новые дополнения и, несомненно, значительно увеличила бы объем этого труда, пролив свет на многие неясные термины, не вошедшие в настоящий Словарь, и, что еще более важно, обогатила бы нас очерками о жизни и учениях наиболее известных адептов Востока и Запада.
Теософский Словарь предназначен дать сведения о словах, заимствованных из таких языков, как санскрит, пехлеви, тибетский, пали, халдейский, персидский, скандинавские языки, иврит, греческий, латынь, а также каббалистических, гностических и оккультных терминах, используемых в теософской литературе, и, в основном, встречающихся в "Разоблаченной Изиде", "Эзотерическом буддизме", "Тайной Доктрине", "Ключе к Теософии", и т. п., а также в ежемесячных журналах "Теософ", "Люцифер" и "Путь", и других публикациях Теософского Общества. Статьи, объясняющие термины из Каббалы, а также истолковывающие учения розенкрейцеров и герметистов, помеченные (у.у.у.), были по особой просьбе Е.П.Б. написаны Братом У. У. Уэсткоттом, который является Генеральным Секретарем Общества Розенкрейцеров и Премонстратором Каббалы Герметического Ордена "Золотой Восход".
Е.П.Б. говорила, что большую помощь в систематизации фактов ей оказали "Санскритско-Китайский Словарь" Эйтеля, "Классический Словарь Хинди" Доусона, "Вишну-Пурана" Уилсона и "Королевская масонская Энциклопедия", Кеннета Маккензи.
Поскольку нижеподписавшийся не может претендовать на совершенную и выдающуюся ученость, необходимую для редактирования многогранного и многоязычного содержания этого последнего вклада Е.П.Б. в теософскую литературу, то тут обязательно будут встречаться ошибки в транслитерации и т. п., которые сразу же заметят специалисты в соответствующих науках. Однако, поскольку почти каждый востоковед имеет свою собственную систему транслитерации, различия, встречающиеся в настоящей работе, можно извинить и не полностью возлагать на "Карму" ее редактора.

Дж. Р. С. Мид.
Лондон, январь 1892 г.